prob mit e10 diesel! :/

Dieses Thema im Forum "Motor" wurde erstellt von BIG, 10.01.2003.

  1. BIG

    BIG Mitglied

    Dabei seit:
    18.05.2002
    Beiträge:
    582
    Zustimmungen:
    0
    hi folks<br />hab gerade mit meinem bro telefoniert und er hat über probs mit seinem e10 diesel berichtet! also:<br />wenn er auf der bahn 2-3 min mit konstanter geschwindigkeit fährt fängt der motor an stetig an leistung zu verlieren! er berichtet als ob der motor gas wegnimmt und im nächsten moment wieder mehr gas gibt! weiterhin meint er wenn er wenn er für ein paar min anhält und danach wieder weiterfährt geht das ne zeit lang gut! und fängt dann wieder an solchen murks zu machen!

    laufleistung: knapp 210k<br />bei 90k neuer motor (glaub ich, k.a. warum)<br />temp ok<br />kühlwasser ok<br />er meinte bei ihm hatte mal ne zeit lang das lämpchen für den spritfilter aufgeläuchtet ?(

    was meint ihr könnte die ursache sein?

    mfg
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Der Spritfilter vielleicht?<br />So'n Diesel muß doch ab und an entlüftet oder entwässert werden, oder nicht?
     
  4. BIG

    BIG Mitglied

    Dabei seit:
    18.05.2002
    Beiträge:
    582
    Zustimmungen:
    0
    k.a. haben den noch nicht getauscht!<br />sonst irgendwelche gründe die dafür sprechen könnten?

    mfg
     
  5. #4 carthum, 10.01.2003
    carthum

    carthum Senior Mitglied

    Dabei seit:
    01.12.2001
    Beiträge:
    1.909
    Zustimmungen:
    0
    Na wenn schon die Warnlampe für´n Dieselfilter leuchtet - was wird da wohl sein?

    Dieselfilter entwässern oder besser noch tauschen. Kostet ein paar €. Der Filter kann sich (wie der Benzinfilter auch) durch Verunreinigungen im Kraftstoff zusetzen. Außerdem scheidet das Teil Wasser ab, das - wenn die Warnlampe kommt - rausgepumpt werden muß. Wechselintervall vom Filter ist glaube ich 60 tkm, bin mir jetzt aber nicht sicher.

    Das mal machen. Wenn sich nichts ändern sollte, nochmal posten.
     
  6. BIG

    BIG Mitglied

    Dabei seit:
    18.05.2002
    Beiträge:
    582
    Zustimmungen:
    0
    das lämpchen hatte früher mal aufgeläuchtet! jetzt tut es nicht mehr...mit früher meine ich so um die 2k-3k km zurück!

    <br />mfg
     
  7. #6 carthum, 10.01.2003
    carthum

    carthum Senior Mitglied

    Dabei seit:
    01.12.2001
    Beiträge:
    1.909
    Zustimmungen:
    0
    Der soll trotzdem mal den Filter wechseln oder halt entwässern. Die Anzeige ist nicht aus Spaß da. Außerdem läge das am nächsten.

    Leistungsverlust liegt oft daran, daß der Motor keinen Kraftstoff und/oder keine Luft mehr bekommt, mit den vielfältigsten Möglichkeiten (Kraftstoffleitung, Pumpe... defekt, Kraftstoffilter zu, Luftfilter zu usw. usf.)
     
  8. #7 Schuttgriwler, 11.01.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Diesel reagieren sehr empfindlich auf Luft im Einspritzsystem oder anderen Fremdstoffen (Wasser, etc.). Das Ruckeln kann dann länger dauern, da es eine Weile dauert, bis der Fremdstoff ausgeschieden (in den Zylinder eingespritzt) wurde.

    Wenn die Lampe wirklich an ist, oder war, den Kraftstofffilter entwässern. Wasser läßt sich eben schwer verbrennen und kann zudem die Einspritzanlage schädigen.

    Nebenbei schadet ein neuer Kraftstoffilter auch nicht.

    gruß

    dennis
     
  9. BIG

    BIG Mitglied

    Dabei seit:
    18.05.2002
    Beiträge:
    582
    Zustimmungen:
    0
    filter hat er jetzt von mir.....wird ihn nächste woche wechseln! mal sehen wie es dann läuft!<br />axo eines meinte er noch: der e10 spukt blauen dunst!---&gt; deutet das auch auf den kraftstofffilter?!

    <br />mfg

    [ 12. Januar 2003: Beitrag editiert von: bigsexy ]
     
  10. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Dann verbrennt er Öl, wenn er blau raucht... mein Diesel hat jetzt 225tkm drauf und tut das nicht. Wie sieht's denn überhaupt aus mit der Wartung? Je nach Laufleistung mal wieder Öl wechseln ;) , Ventilspiel kontrollieren u.a. Ich habe noch nie von Problemen dieser Art mit dem 2C gehört... auch mein Toyo-Mechaniker hat bisher nur einen Schaden gehabt, weil jemand ohne Öl fuhr.

    Gruss vom Jacob
     
  11. BIG

    BIG Mitglied

    Dabei seit:
    18.05.2002
    Beiträge:
    582
    Zustimmungen:
    0
    öl wird regelmässig gewechselt und nachgekippt! da er noch garantie drauf hat ist es seine pflicht regelmässig nach öl zu sehen!

    mfg
     
  12. raiden

    raiden Guest

    2C oder 2C-T?
     
  13. #12 carthum, 16.01.2003
    carthum

    carthum Senior Mitglied

    Dabei seit:
    01.12.2001
    Beiträge:
    1.909
    Zustimmungen:
    0
    E10 nur 2C.
     
  14. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    @bigsexy

    Wie kommt Dein Bruder jetzt noch zu einer Garantie auf den Wagen? Welches Öl hat er denn drin?

    Gruss vom Jacob
     
  15. #14 carthum, 18.01.2003
    carthum

    carthum Senior Mitglied

    Dabei seit:
    01.12.2001
    Beiträge:
    1.909
    Zustimmungen:
    0
    Vielleicht so eine legendäre Gebrauchtwagen-Garantie? Hatte ich damals auch, ein Jahr lang.
     
  16. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. BIG

    BIG Mitglied

    Dabei seit:
    18.05.2002
    Beiträge:
    582
    Zustimmungen:
    0
    ja gebrauchtwagen gar. hat er! waren 2 jahre beim kauf der kiste! @öl: ?(

    <br />mfg
     
  18. BIG

    BIG Mitglied

    Dabei seit:
    18.05.2002
    Beiträge:
    582
    Zustimmungen:
    0
    neuer filter drin --------&gt; alles läuft wieder :D
     
Thema:

prob mit e10 diesel! :/

Die Seite wird geladen...

prob mit e10 diesel! :/ - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. Toyota RAV4 2.2 Diesel

    Toyota RAV4 2.2 Diesel: Hallo Ich fahre einen Toyota RAV4 2.2 Diesel mit DPF. JG 2008. Mit 85000km kommt erstmals die Fehlermeldung beim auslesen P2002. Ich war über die...
  4. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  5. Servopumpe für Toyota Avenis Verso Diesel 2,0 D-4D

    Servopumpe für Toyota Avenis Verso Diesel 2,0 D-4D: Suche für meinen Toyota Avenis Verso Diesel 2,0 D-4D, Baujahr 2004, eine gebrauchte Servopumpe mit der ProduktID 44320-44090. Kann mir jemand...