Previa stottert beim Fahren

Diskutiere Previa stottert beim Fahren im Elektrik Forum im Bereich Technik; Hallo, ich habe seit Monaten folgendes Problem. Ich besitze einen Previa R3 Bj. 2000 mit JTG Icom Autogasanlage. Seit Winter ruckelt der Wagen...

  1. #1 neonode, 16.05.2009
    neonode

    neonode Grünschnabel

    Dabei seit:
    16.05.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    ich habe seit Monaten folgendes Problem. Ich besitze einen Previa R3
    Bj. 2000 mit JTG Icom Autogasanlage. Seit Winter ruckelt der Wagen beim Fahren. Im Frühling jetzt ist es nicht so heftig. Wenn ich aufs Gaspedal drücke ist es so als ob das Auto stehen bleiben und fahren würde. Dies macht es im Gas-und Benzinbetrieb. Wenn ich berghoch in einem höheren Gang fahre fängt an die Motorlampe zu blinken. Ich habe den Luftmassenmesser gereinigt, ist jedoch trotzdem gleichgeblieben. Woran liegt das?
    Ich möchte bald auch in den Urlaub fahren und da könnte dieses Problem sehr nerven.

    Vielen Dank für eure Hilfe im Voraus.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. GunMan

    GunMan Junior Mitglied

    Dabei seit:
    10.12.2004
    Beiträge:
    87
    Zustimmungen:
    0
    Antwort kommt etwas spät, aber bei meinem Previa war es eine der Zündspulen. Die sitzen direkt auf den Zündkerzen und unterliegen wohl aus diesem Baujahr gewisser Alterung.

    PS: unbedingt tauschen lassen. Sonst geht der Kat wohl auch bald über den Jordan.
     
Thema: Previa stottert beim Fahren
Besucher kamen mit folgenden Suchen
  1. toyota previa stottert

Die Seite wird geladen...

Previa stottert beim Fahren - Ähnliche Themen

  1. Fehlercodes Toyota Previa

    Fehlercodes Toyota Previa: Hallo zusammen Ich fahre einen Previa Bj 2000 , 2,4 L Benziner mit 156 PS. Ich habe folgendes Problem. Vor kurzem ging meine Motorleuchte an, und...
  2. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  3. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...
  4. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...
  5. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...