Previa Motor ´stirbt immer ab

Dieses Thema im Forum "Motor" wurde erstellt von Estw1991, 12.01.2003.

  1. #1 Estw1991, 12.01.2003
    Estw1991

    Estw1991 Grünschnabel

    Dabei seit:
    12.01.2003
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Previa (TCR1)
    Bei meinem Toyota Previa 1997 geht nach erreichen<br />der Betriebtemperatur und nach Betätigung der Kupplung zB.an einer Ampel (Leerlauf) der Motor immer aus.<br />War schon in einer Toyotawerkstatt,die haben sowas<br />noch nie gehabt.Bin jetzt 430 Euro ärmer,aber das Problem besteht immer noch.Wer hat Tips odér kann mir weiter helfen.<br />Viele Grüße<br />Rainer

    [ 12. Januar 2003: Beitrag editiert von: Schoki ]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tr117

    tr117 Mitglied

    Dabei seit:
    02.11.2002
    Beiträge:
    647
    Zustimmungen:
    0
    430 € - Wofür ???

    Am Drosselklappenteil sind U-Schläuche (U= Unterdruck).<br />Ein Schlauch ist unterbrochen da befindet sich ein kleiner runder weisser Filter der sich mit Motoröl "zusetzt" - Diesen Filter mit Bremsenreiniger oder ähnlichen reinigen.

    Würde mich mal interessieren wofür Du soviel Geld bezahlt hast die ganze "Aktion" dauert max. 5min.

    Gruß Thorsten
     
  4. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Wenn Du mit dieser Problembeschreibung in die Werkstatt gefahren bist und die dann auf Grund von Fehldiagnose erstmal alle Kerzen und Luftfilter und so ersetzt haben, is das ja net Dein Problem. Also die verbauten Teile, die Du nicht haben willst (neue Kerzen etc kann man ja noch gut gebrauchen, aber wer weiß was die noch gemacht haben) kannst Du wieder ausbauen lassen und einen Teil der Arbeitszeit gutschreiben.<br />Tolle Werkstatt: 430 Euro bitte, den Fehler haben wir nicht gefunden. *pff*

    Toy
     
  5. #4 Estw1991, 12.01.2003
    Estw1991

    Estw1991 Grünschnabel

    Dabei seit:
    12.01.2003
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Previa (TCR1)
    Hallo Toy,<br />sie haben ein Regelventil (Teilenr. 22270)erneuert<br />223,08 Euro,Motorelektronik überprüft 123,50 Euro<br />und 2 Dichtungen + Frostschutz.Wie soll ich mich jetzt Verhalten gerade in Punkto Regelventil.<br />Gruß Rainer
     
  6. tr117

    tr117 Mitglied

    Dabei seit:
    02.11.2002
    Beiträge:
    647
    Zustimmungen:
    0
    <br />Da fehlt noch was bei der Et-nr. 22270-?????<br />In welcher Stadt bist Du in die Werkstatt gefahren ?
     
  7. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Die Dichtungen sind ok, der Frostschutz hat zwar damit nichts zu tun (?) aber is ja gut, wenn der mal erneuert wird und die Elektronik überprüft ist die berechnete Diagnose- kannste nix bzw wenig zu sagen, aber wenn die ein defektes Regelventil diagnostizieren und es daran nicht liegt, solln sie mal schön das alte wieder einbauen- so sie es noch haben oder wenn nicht dann denen Ihr Pech.<br />Tipp: die Erfahrung zeigt, dass man mit Freundlichkeit weiter kommt, als da auf den Putz zu hauen und den Dicken zu markieren...

    Das wär ja noch schöner...<br />Kunde:"Mein Motor stirbt immer ab"<br />AH:"Ok, wir sehen nach"<br />AH:"Sie können den Wagen abholen. Wir haben 4 neue Reifen montiert, hat aber nichts gebracht, macht 500 Euro" ;)

    so gehts ja nun nicht<br />Probier das mal mit dem Filter aus, das könnte es wirklich sein, kann man auch selber machen. Wenn es nicht daran lag hast Du halt mal den Filter geputzt und 5 Euro für Bremsenreiniger ausgegeben(oder neuen Filter). Wenn es klappt gehst Du mal hin und sagst, Du hättest da einen Geheimtipp, wie man den Kunden 250 Euro für ein Regelventil erspart ;)

    Toy
     
  8. #7 Estw1991, 12.01.2003
    Estw1991

    Estw1991 Grünschnabel

    Dabei seit:
    12.01.2003
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Previa (TCR1)
    22270-76030 <br />in München.
     
  9. #8 Schuttgriwler, 12.01.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Hingehen, freundlich sein, sagen das Problem ist immer noch vorhanden und Du bezahlst nicht, da Problem nicht gelöst. Ganz einfach.

    Wenn er zickt, kaltschnäuzig daraufhinweisen, daß er sich das Geld einklagen kann, da Du Rechtsschutz hast.

    Mir erscheint das ganze nach: Problem nicht gefunden, dann wird eben "Try and Error"-Fehlersuche betrieben. Mein Ausbilder hätte mich erschlagen, denn er wollte immer daß ich bei der Fehlersuche und Behebung begründen konnte.... :D

    gruß

    dennis
     
  10. tr117

    tr117 Mitglied

    Dabei seit:
    02.11.2002
    Beiträge:
    647
    Zustimmungen:
    0
    @ Schoki,<br />UND ??? warst Du heut bei deinem Händler ?<br />Würde mich mal interessieren was aus der "Geschichte" würd rolleyes
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. tr117

    tr117 Mitglied

    Dabei seit:
    02.11.2002
    Beiträge:
    647
    Zustimmungen:
    0
    Hallo Schoki,

    das freut mich das ich Dir helfen konnte.<br />Wir hatten hier bei uns eimal (vor Jahren) so ein "Fall" den hatte ich mal auf einem Händlerarbeitskreis angesprochen und da kam das mal raus.<br />Aber es kann immer wieder mal passieren - dann weisst Du ja was zu tun ist.

    Dein Händler hat aber auch Recht da exestiert kein Rundschreiben o.ä. drüber!

    Warum hast Du "nur 300,--€" wiederbekommen ?<br />Ist ja besser als garnichts ;)

    Gruß Thorsten
     
  13. #11 gaastrao3, 11.02.2003
    gaastrao3

    gaastrao3 Guest

    Previa stirbt immer ab

    Hallo,
    hatte das gleiche Problem bei meinem Previa, Bj.96 nach Ausbau meiner Batterie.

    Problem ist, das Steuergerät lief nach Wiedereinbau der Batterie mit einem Notprogramm, weil sämtliche Werte z.B. der Lamdasonde verloren gehen, nach Stromtrennung.

    Das heißt nach erreichen der Betriebstemperatur, stimmten die Leerlaufoptionen nicht mehr.

    Refresht habe ich das System, indem ich min. 30Minuten konstante 100km/h auf der Autobahn abgespult habe.

    Bei verlassen der Piste, hatte mein Leerlauf wieder die richtige Drehzahl von ca. 750upm.

    Probiere es aus und berichte!

    Gruß

    Dirk aus Hannover
     
Thema:

Previa Motor ´stirbt immer ab

Die Seite wird geladen...

Previa Motor ´stirbt immer ab - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. Rostschutz Previa ll

    Rostschutz Previa ll: Hallo, danke für Eure Tipps, 1. Ich habe mal die Kunststoffschwellerabdeckungen an den Fronttüren abgenommen, darunter dicke Kabelstränge...
  5. vorbeugenden Rostschutz für Previa R3 , Bj.2002

    vorbeugenden Rostschutz für Previa R3 , Bj.2002: Hallo, unsere Previa sieht korrosionsmäßig noch ganz gut aus, aber ich möchte vorbeugend was tun. Idee: - Räder runter, Bremsen verhüllen,...