Previa DVD hat unten keine Leistung

Diskutiere Previa DVD hat unten keine Leistung im Motor Forum im Bereich Technik; Hallo, mein "neuer" Previa mit dem D4D Motor fährt unten wie ein kleinhubiger Benziner, erst am 3700 upm kommt erkennbar Vortrieb. Hat jemand...

  1. arnman

    arnman Guest

    Hallo,

    mein "neuer" Previa mit dem D4D Motor fährt unten wie ein kleinhubiger Benziner, erst am 3700 upm kommt erkennbar Vortrieb. Hat jemand Ideen woran das liegt, Turbolader? Oder ist dieser Motor von Natur/Abgas aus unten extrem schwachbrüstig?

    Danke für Hilfe
    Arnman
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 carina e 2.0, 30.11.2005
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.136
    Zustimmungen:
    65
    bin den noch nie gefahren aber er müsste ab 2000rpm wie alle anderen D4D von Toyota deutlich an Drehmoment zulegen bzw. ab da an das höchste Drehmoment bieten.

    Irgendwas stimmt bei dir nicht. Würde zuerst das Steuergerät anschließen lassen und nach Fehlern durchsuchen.
     
  4. Hardy

    Hardy Guest

    Diagnosegerät meinst Du sicher.
     
  5. #4 carina e 2.0, 30.11.2005
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.136
    Zustimmungen:
    65
    jo Steuergerät an das Diagnosegerät anschließen ;)
     
  6. #5 MikeFFM, 02.12.2005
    MikeFFM

    MikeFFM Grünschnabel

    Dabei seit:
    16.02.2003
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T27 Diesel Automatik
    Hallo,

    genau dieses Problem hatte ich mit meinem Previa vor 3 Wochen. Leistung erst ab 3700 upm, allerdings dann auch nicht wie vorher. Bei 140 hm/h war dann Schluß mit Vortrieb. Letztlich hat sich rausgestellt, daß ein Marder den Turboschlauch zerfressen hatte. X(
    Dies siehst Du natürlich als Laie kaum, weil beim Previa der Motor verdammt weit hinten sitzt. Meine Werkstatt hat den Fehler sofort erkannt, Schlauch gewechselt und schon ging er wieder wie neu.

    Gruß aus Frankfurt,

    Michael
     
  7. #6 Schuttgriwler, 03.12.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Definitv zu spät. Mögliche Ursache wurde ja bereits per Antwort gegeben, alternativ Werkstatt aufsuchen und per Diagnosegerät den Ist-Ladedruck mit dem Soll-Ladedruck während der Belastungsfahrt vergleichen.

    Bei 1800U/Min sollte spürbarer Vortrieb erkennbar sein.

    Anfahrschwach (> 1800U/Min) sind alle Turbodieseldirekteinspritzer
     
  8. arnman

    arnman Guest

    Hallo ihr alle,

    vielen Dank für eure Antworten.

    Beim Ankaufstest wurde auch der Fehlerspeicher ausgelesen, da war nichts drinnen.

    Der Sache mit dem Marderbiss werde ich auf alle Fälle nachgehen, bin gespannt ob hier ein Nager Opfer vorliegt.

    Für mich ist verwunderlich, dass keinen Ladedruck Regelabweichung vorliegt, aber wer weiß, was sich Denso hier für eine Strategie überlegt hat.

    Mittlerweile ist das Fahren ja auch so recht spassig. Unten ein Dahingleiten, ab 3700 ist sogar eine Art von Beschleunigung zu spüren. Kinder und Frau scheinen das gemächliche Fahren zu bevorzugen.

    Arno
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. arnman

    arnman Guest

    Nochmal Danke!

    War heute beim Herrn Toyota, und der hat mir den Schlauch zum Waste Gate getauscht. Ich war zwar etwas erstaunt, dachte eine EDC steuert das Teil direkt an, aaaaber...

    Der Marder wars, nun muss die Familie sich an etwas mehr Power gewöhnen.

    Arno
     
  11. #9 carina e 2.0, 07.12.2005
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.136
    Zustimmungen:
    65
    geht. Die 116PS dürften aus dem Tier keine Rakete machen ;)
     
Thema:

Previa DVD hat unten keine Leistung

Die Seite wird geladen...

Previa DVD hat unten keine Leistung - Ähnliche Themen

  1. Toyota Previa Bj.1997

    Toyota Previa Bj.1997: suche Ausdehnungsgefäß Kühlung-Motorhaube-Schiebetüre rechts-Heckklappe
  2. 4afe - unteres zahnriemenrad geht nicht ab?

    4afe - unteres zahnriemenrad geht nicht ab?: Hallo Toyotagemeinde Vorne weg ich bin Hannes bin 19 Jahre alt und aus Rostock und ich Frage hier im Auftrag meines Bruders, dieser besitzt einen...
  3. Motor Problem mit Leistung und Öl verlust

    Motor Problem mit Leistung und Öl verlust: Mahlzeit Zu erst verzeit mir das ich schlecht im beschreiben bin Ich habe mir vor kurzem ein Toyota Avensi 2.4 l als Automatik zu gelegt...
  4. Suche Previa GL zwischen 1994 und 1999...benzin

    Suche Previa GL zwischen 1994 und 1999...benzin: hallo, Ich suche einen schönen Previa, Gerne mehr als die 132 Ps, Benzin, Schaltgetriebe, Einzelne sitze in der zweiten reihe wären schön,...
  5. Corolla E12 Klima hat nicht volle Leistung

    Corolla E12 Klima hat nicht volle Leistung: Hi allerseits, ich habe hier schon einige Threads in Bezug auf nicht ordentlich funktionierende Klimas gelesen, nur trifft das bislang Gelesene...