Prbleme mit T20...

Dieses Thema im Forum "Sonstiges" wurde erstellt von CeliT20, 10.07.2007.

  1. #1 CeliT20, 10.07.2007
    CeliT20

    CeliT20 Junior Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Hallo, kann mir bitte jemand weiter helfen?
    Ich weiß nicht was mit mein T20 ab geht, es ist so:
    Auf der Autobahn, ab 160Kmh kann ich die fast nicht mehr halten, macht mit mir was sie will X(
    Das Lenkrad vibriert, ist total unruhig, ich hab alles gemacht was ich dachte das es was damit zu tun haben könnte.
    Räder neu ausgewuchtet, Achsvermessung mit einstellung... was könnte es sein?
    Könnte es von den Räder kommen, ich meine von dee Alus.

    Danke !!!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fu3go

    fu3go Lebende Foren Legende

    Dabei seit:
    21.01.2004
    Beiträge:
    7.028
    Zustimmungen:
    0
    Fahrzeug:
    E11
    Wenn die Räder gewuchtet sind, kann es kaum sein ?
    Was hast du für Räder drauf ? Dimension ?

    Hört sich sehr seltsam an...
     
  4. #3 CeliT20, 10.07.2007
    CeliT20

    CeliT20 Junior Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    66
    Zustimmungen:
    0
    215/40/17 Falken auf OZ Superlegerra 8J x 17.
     
  5. #4 Thunderball, 10.07.2007
    Thunderball

    Thunderball Mindesthöhenbeauftragter

    Dabei seit:
    01.03.2004
    Beiträge:
    9.362
    Zustimmungen:
    1
    Ich bin absoluter Laie was Automechanik angeht aber kann das evtl.
    mit einem ausgeschlagenen Achsgelenk,Spurstangenkopf oder Traggelenk zusammenhängen?

    Hätte aber eigentlich bei der Achsvermessung auffallen müssen.
    Bei mir damals wurde auch unterem AUTO alles gecheckt.

    Edit: Auf einer "Rüttelplatte" beim TÜV o.ä. sollten die o.g.
    Mängel ggf. feststellbar sein.
     
  6. #5 Sonny Black, 11.07.2007
    Sonny Black

    Sonny Black Mitglied

    Dabei seit:
    09.08.2005
    Beiträge:
    165
    Zustimmungen:
    0
    Radlager? ist das i.O? ?(
     
  7. #6 Samson992, 11.07.2007
    Samson992

    Samson992 Mitglied

    Dabei seit:
    25.05.2002
    Beiträge:
    889
    Zustimmungen:
    0
    Stößdämpfer ??????? Ist das eine GT ?
     
  8. #7 Slowrider, 11.07.2007
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    stossdämpfer? superstrut?
     
  9. #8 Samson992, 11.07.2007
    Samson992

    Samson992 Mitglied

    Dabei seit:
    25.05.2002
    Beiträge:
    889
    Zustimmungen:
    0
    Sehe ich genau .....

    :]
     
  10. #9 CeliT20, 11.07.2007
    CeliT20

    CeliT20 Junior Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Ist kein GT, Die Stoßdämpfer sind Neu.
     
  11. #10 CeliT20, 11.07.2007
    CeliT20

    CeliT20 Junior Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Die Stoßdämpfer sind Neu , von GTS Performance Kit.
    Ich habe aber nur die Dämpfer (Federbeine) bestellt ohne die Federn, ich hatte andere Federn.
     
  12. #11 Slowrider, 11.07.2007
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    also wenn die räder ausgewuchtet sind, die stossdämpfer i.o., die radschrauben festgezogen :D,
    spur und sturz ingestellt ist, radlager i.o. ist, dann kann ja fast nur noch was an der lenkung faul sein.
    hat die viel spiel?
    warst du schonmal wegen dem problem in einer offiziellen toyo werkstatt?
    schonmal andere räder montiert und probefahrt gemacht?

    sonst kann ich mir das nicht anders erklären :(
     
  13. #12 CeliT20, 11.07.2007
    CeliT20

    CeliT20 Junior Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Ich glaube... ich hab's.
    Es sind die Reifen. Habe mein Baby auf eine Seite vorne hoch gebockt, Motor angemacht und 2. Gang rein. Was ich gesehen habe konnte ich nicht glauben. Das Rad hat sich ja natürlich gedreht, ist klar. Die Felge ist super schön rund gelaufen doch der Reifen hat geeiert wie eine SAU. Auf beide Seiten. Hinten ist bestimmt nicht anders. Mit den Blöden Reifen bin ich wenn es hoch kommt 9000 - 10000 Km gefahren.
    Tolle Falken habe ich gekauft, nie wieder. Jetzt muß ich neue Reifen kaufen. :rolleyes: X( ;(
     
  14. #13 Slowrider, 11.07.2007
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    Kauf Dir Bridgestone, Goodyear, Michelin oder Conti ;)

    Aber das die das beim auswuchten nicht gesehen haben :rolleyes:
     
  15. #14 Thunderball, 11.07.2007
    Thunderball

    Thunderball Mindesthöhenbeauftragter

    Dabei seit:
    01.03.2004
    Beiträge:
    9.362
    Zustimmungen:
    1

    Hankook Evo S1
     
  16. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Montierfehler?
     
  17. #16 CeliT20, 12.07.2007
    CeliT20

    CeliT20 Junior Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Ich habe mir den Reifen angeschaut, sieht gut aus, geiles Profil.
    Hoffentlich wirken die auch schön breit auf mein T20. 215/40/17.
    Den Schrott was ich in Moment drauf habe (Falken)... wirken ziemlich schmal.
     
  18. #17 EnT(18)husiast, 12.07.2007
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Oder Toyo T1 R Hab ich mir jetzt auf die Celi gemacht.....
     
  19. #18 Dr.Hossa, 13.07.2007
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Das is bestimmt ein Montierfehler oder so, hab ich noch nie gehört...

    Toyo? Viel Spaß im Regen :(
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Dee-No

    Dee-No Senior Mitglied

    Dabei seit:
    27.06.2003
    Beiträge:
    1.876
    Zustimmungen:
    0
    Naja, ich habe das gleiche Problem bei einem Reifen Toyo Proxes T1R X(
     
  22. hackl

    hackl Mitglied

    Dabei seit:
    04.10.2005
    Beiträge:
    179
    Zustimmungen:
    0
    Kauf Goodyear Eagle F1
    Top auf nasser und trockener Fahrbahn

    Einziges Manko: Lautes Abrollgeräusch nach ein paar 1000 km Laufleistung, vor allem innerorts, aber dafür hat man ja ne Anlage :D
     
Thema:

Prbleme mit T20...

Die Seite wird geladen...

Prbleme mit T20... - Ähnliche Themen

  1. Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11

    Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11: Zur Selbstabholung in Baden-Württemberg, 69126 Heidelberg....
  2. Celica T20 GT (ST202) Auspuff, Komplettanlage

    Celica T20 GT (ST202) Auspuff, Komplettanlage: Auspuff, Komplettanlage zu verkaufen der Auspuff wurde ab Kat auf dem Fahrzeug direkt handgeschweißt 2,5 Zoll durchgehend (63mm Durchmesser...
  3. Suche ESD T20

    Suche ESD T20: Hi,01 Suche für mein 98er Celica 2.2 L Cabrio einen Sportauspuff. Ist mir eigentlich egal was - Hauptsache ABE oder §19 Gutachten. Wenn jemand...
  4. Nebelscheinwerfer T20 Facelift

    Nebelscheinwerfer T20 Facelift: Hallo! Für eine Celica T20 mit Facelift Frontstoßstange suche ich einen Satz Nebelscheinwerfer. Eventuelle Angebote gerne hier oder per PN. Die...
  5. Celi T20 GT

    Celi T20 GT: Suche für Celi T20 mit Super Strut Fahrwerk vorne links den Achsschenkel (mit ABS Sensor).