Plötzlich massiver Oelverbrauch T23

Dieses Thema im Forum "Motor" wurde erstellt von Edi-T23, 05.08.2003.

  1. #1 Edi-T23, 05.08.2003
    Edi-T23

    Edi-T23 Junior Mitglied

    Dabei seit:
    16.01.2002
    Beiträge:
    99
    Zustimmungen:
    0
    Ist sicher schon mal behandelt worden, habs aber mit der Suche nicht gefunden.

    Seit 3 Jahren praktisch kein Oelverbrauch bei meiner T23 und nun, seit dem letzten Gratis-Service/Oelwechsel, ganz massiv.
    Ich fahre nicht in höheren Drehzahlen als vorher auch.
    Ich trete das Mädchen nicht solange sie kalt ist.
    Woher also der massive Oelverbrauch?
    Hab bei der Werkstatt nachgefragt welches Oel die reingeschüttet haben und die Antwort war:
    "Da Toyota höchstens SFr. 15.-/Liter beim Gratis-Service vergütet haben wir halt ein Billiges eingefüllt weil es uns peinlich ist dem Kunden beim Gratis-Service noch Oel verrechnen zu müssen". :rolleyes:

    Könnte es also am billigen Oel liegen?
    (Falls dem so ist, ist es unterm Strich ja eher teurer X( )
    Oder könnte es vielleicht auch daran liegen,
    dass in letzter Zeit die Klimaanlage sehr häufig in Betrieb ist?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Alonso

    Alonso Lebende Foren Legende

    Dabei seit:
    07.09.2001
    Beiträge:
    2.376
    Zustimmungen:
    11
    Klimaanlage hat kleinen Einfluss auf den Ölverbrauch..

    Was ist ein "billiges" Öl, was genau haben sie eingefüllt?
     
  4. #3 Speedsta, 05.08.2003
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.070
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    Edi du hast auch keine Garantie mehr oder? Bei mir wars ja dasselbe bis zum 75er service hat er keinen tropfen gebraucht und dann auf 7'km 3.5l X(

    das ende vom lied kennst ja, hab nen neuen motorblock bekommen :whatever

    jetzt säuft er wieder nix mehr... nur wie lange is wohl die frage...

    "billiges" öl... naja also min 15w40 muss es schon gewesen sein.

    Wenn du möchtest kann ich Dir das nächste mal Catrol TXT (5w30) von Toy mitbringen kostet glaub 5eur der Liter oder so und is vollsynth ;)
     
  5. #4 HollaDieWaldfee, 05.08.2003
    HollaDieWaldfee

    HollaDieWaldfee Guest

    Tut vielleicht nix zur Sache, aber seit meiner letzten Inspektion habe ich gut einen Liter mehrverbrauch auf 100. Ist ja so was ähnliches. Dem werd ich aber auch noch auf den Grund gehen!

    Gruss
    Stefan
     
  6. #5 Predator, 05.08.2003
    Predator

    Predator Senior Mitglied

    Dabei seit:
    09.02.2001
    Beiträge:
    1.688
    Zustimmungen:
    8
    Fahrzeug:
    Celica T23S, Sirion M300, Paseo L5, Diversion 4BRA, 72er Plymouth Roadrunner
    Der Motor ist sehr anspruchsvoll was das Öl angeht. Kein "Baumarktöl" einfüllen.

    Hast du ansonsten alles überprüft ? Sifft der Wagen jetzt irgendwie ? Ölfilter angezogen ? Ablassschraube noch drin ;) ?
     
  7. #6 MrAnderson, 05.08.2003
    MrAnderson

    MrAnderson Lebende Foren Legende

    Dabei seit:
    13.11.2001
    Beiträge:
    2.285
    Zustimmungen:
    0
    das scheint derzeit ein sehr verbreitetes phänomän zu sein!

    ich habe auch schon vor geraumer zeit etliche themen deswegen gestartet!!!

    keiner konnte sich das erklären...

    war bei 85.000 zur durchsicht, alles ganz normal.
    dann plötzlich so ca. (max) 3000km später hat die öllampe geleuchtet!
    war ne komplette ladung öl durchgejagt!!! 8o
    dabei bin ich aber nicht geheizt oder so was sondern viel autobahn bei 140.

    es tropft aber nix am motor und hinten am auspuff sifft auch nix, wenn dann muss das ordentlich verbrannt werden.

    bin zu meiner toyo-werkstatt, mit den geredet, die kontrollieren noch mal und jetzt bin ich grad in der "testphase", muss das auto mal kontrollieren wie es sich macht.

    is mir unbegreiflich warum das so sprunghaft angestiegen is ?( ?(

    was mich nur wundert, das ich kein einzelfall mehr bin!
    da kann doch was nicht stimmen!!
     
  8. #7 Holland Yaris, 05.08.2003
    Holland Yaris

    Holland Yaris Mitglied

    Dabei seit:
    17.02.2002
    Beiträge:
    909
    Zustimmungen:
    0
    Das hatte ja auch schon ein paar Yaris T Sport's
    Ende von lied war total schaden von motor
    Weil die so viel oil verbraucht haben das man auf eine langere strecke one oil zu stehen kam
    Trots controlle bei abfahrt

    Peter
     
  9. #8 MrAnderson, 05.08.2003
    MrAnderson

    MrAnderson Lebende Foren Legende

    Dabei seit:
    13.11.2001
    Beiträge:
    2.285
    Zustimmungen:
    0
    macht mir nur noch hoffnungen ... :rolleyes:
    der muss noch durchhalten!

    bin froh das er grad wieder ohne macken läuft, hab grad die kupplung gewechselt...
     
  10. #9 Jacob (nicht registriert), 05.08.2003
    Jacob (nicht registriert)

    Jacob (nicht registriert) Guest

    Macht halt doch einen Ölwechsel und schaut dann, ob sich der Verbrauch wieder legt. Hab' selbst die Erfahrung gemacht, dass mein 2C Diesel mit dem vollsynth. Castrol TXT 5W-30 so gut wie kein Öl mehr verbraucht (mittlerweile 235tkm drauf).

    Gruss vom Jacob
     
  11. #10 AnotherT19Driver, 05.08.2003
    AnotherT19Driver

    AnotherT19Driver Mitglied

    Dabei seit:
    27.05.2002
    Beiträge:
    699
    Zustimmungen:
    0
    Kommt mir leider sehr bekannt vor, mein 4A-FE hat bis km-stand 70.000 keinen tropfen öl gebraucht und auf einmal waren ebenfalls nach ca. 3000km 3,5l weg, sprich bin die karre beinahe trocken gefahren, zum glück ist mir die öldruckleuchte in schnellen linkskurven aufgefallen und bin sofort zur werksatt.....momentan bin ich ebenfalls in der testphase wie sich mein ölverbrauch beim 0W40 vollsynth. darstellt....also leute drückt mir die daumen, der motor sollte doch noch ne weile halten....darf man ja wohl erwarten bei 75.000 km :rolleyes:

    Mfg!
     
  12. #11 Edi-T23, 05.08.2003
    Edi-T23

    Edi-T23 Junior Mitglied

    Dabei seit:
    16.01.2002
    Beiträge:
    99
    Zustimmungen:
    0
    Eingefüllt wurde das günstigere Castrol GX PowerTec 10W40.

    ... und ja, ist alles festgeschraubt und dicht ;)

    ... ja, Garantie hab ich jetzt nicht mehr aber erst 39t km von dem her fängts bei meiner ja schon sehr früh an :(

    Werde das Oel heute noch ablassen und Castrol TXT auffüllen lassen.
    Mal schauen obs das bringt.
     
  13. Alonso

    Alonso Lebende Foren Legende

    Dabei seit:
    07.09.2001
    Beiträge:
    2.376
    Zustimmungen:
    11
    10W40 ist sicherlich nicht die ideale Wahl für solche hochgezüchteten Motoren.. :(
     
  14. #13 Speedsta, 05.08.2003
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.070
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    also am gx sollts nich liegen, das is ja auch kein "schlechtes" öl.
     
  15. Basti

    Basti Guest

    Hatte das ganze bei meinem W3... hat nach der Inspektion (ca. 20.000km) innerhalb von 1200km ALLES Öl verbrannt 8o Und das war beim gemütlichen cruisen... sie haben kein leck oder sonstiges gefunden...

    Joa... und das hat dann zu nem Lagerschaden geführt... -> neuer Block.

    Anscheinend sind die 1ZZFe Motoren da ziemlich anfällig!! VIEL ERFOLG!
     
  16. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Edi-T23, 05.08.2003
    Edi-T23

    Edi-T23 Junior Mitglied

    Dabei seit:
    16.01.2002
    Beiträge:
    99
    Zustimmungen:
    0
    Komme gerade aus der Werkstatt.
    Meine Lady ist jetzt randvoll mit Castrol TXT 5W30 :]

    Hab auf den letzten 3800 km die ganze Oelladung verbraucht.
    Dies ist aber offenbar durchaus im grünen Bereich.
    Lt. Betriebshandbuch ist der Oelverbrauch bis Max. 1Lt. auf 1000 km normal und zu erwarten.
    Die Oelsorte, die vorzugsweise verwendet werden soll im Sinne eines wirtschaftlichen Kraftstoffverbrauchs und problemlosem Anlassen bei kalten Temperaturen, wird mit 5W30 angegeben.
    Daraus lässt sich schliessen, dass der Oelverbrauch mit 5W30 weniger drastisch ausfallen dürfte.
    Die nächsten paar Tausend Km werden zeigen ob dem auch so ist.

    Trotzdem beunruhigt es mich schon ein wenig,
    dass meine Kleine schon in so jungen Jahren mit dem Saufen anfängt ;)
     
  18. #16 Jacob (nicht registriert), 05.08.2003
    Jacob (nicht registriert)

    Jacob (nicht registriert) Guest

    Hoffentlich gibt sich das Problem jetzt. Wurde auch der Filter gewechselt? Mich würde vor allem beunruhigen, dass der Verbrauch nach dem Werkstattaufenthalt aufgetreten ist. Die müssten diese Erfahrung doch schon einmal gemacht haben... oder ist das eine ganz neue Unart!?

    Gruss vom Jacob
     
Thema:

Plötzlich massiver Oelverbrauch T23

Die Seite wird geladen...

Plötzlich massiver Oelverbrauch T23 - Ähnliche Themen

  1. T23 Fahrersitz

    T23 Fahrersitz: Hallo, suche einen gut erhaltenen t23 Fahrersitz. Bitte in der Umgebung von gießen oder inkl. Versand. Vielen Dank
  2. Celica T23 ZZT231 ZZT230 *JDM* Seltene C-ONE Domstrebe Vorderachse VA

    Celica T23 ZZT231 ZZT230 *JDM* Seltene C-ONE Domstrebe Vorderachse VA: Hey Leute, zum Verkauf steht eine sehr selten gewordene C-One Domstrebe für Vorderachse. Sehr schwer zu bekommen, da C-ONE Konkurs ging und die...
  3. Celica T23 zu verkaufen

    Celica T23 zu verkaufen: Fahrzeugbeschreibung Verkaufe hier meinen Top Gepflegten Celica aus 2ter Hand er ist Checkheft gepflegt und in einem top zustand und Rauchfrei....
  4. Biete rechten Seitenspiegel T23

    Biete rechten Seitenspiegel T23: Ich Verkaufe meinen rechten Seitenspiegel. Der Zustand ist gut und die Farbe des Spiegels ist Blau. Der Preis ist 150€ und der Versand ist dabei....
  5. Celica T 18, 1,6 Plötzlich hoher Verbrauch

    Celica T 18, 1,6 Plötzlich hoher Verbrauch: Hallo Leute, seit einigen Monaten besirze ich eine sehr gepflegte Celica 1,6 Bj 92 mit erst 135.000 Km und Autogasanlage. Anfangs lief er auf...