piepton beim start

Diskutiere piepton beim start im Sonstiges Forum im Bereich Technik; hihi und frohe weihnachten euch allen zu meinem problem: es kommt öfters vor das mein auto einen piepton von sich gibt wenn ich den motor starte....

  1. empty

    empty Mitglied

    Dabei seit:
    09.09.2006
    Beiträge:
    403
    Zustimmungen:
    0
    hihi und frohe weihnachten euch allen
    zu meinem problem:
    es kommt öfters vor das mein auto einen piepton von sich gibt wenn ich den motor starte. es ist erst seit neustem.das peipen kommt nicht immer und ich kann auch nicht sagen unter welchen vorraussetzungen es kommt.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Hifi Anlage verbaut ? Alarmanlage verbaugt ?

    mf
     
  4. empty

    empty Mitglied

    Dabei seit:
    09.09.2006
    Beiträge:
    403
    Zustimmungen:
    0
    ja anlage ist verbaut
    alarmanlage nein

    kabel sind alle ordentlich verlegt

    ist ja halt nur ein kurzes piepen wärend ich starte als ob ich die tür aufgemacht habe und licht noch an ist
     
  5. #4 cereal_killer, 25.12.2006
    cereal_killer

    cereal_killer Senior Mitglied

    Dabei seit:
    19.12.2006
    Beiträge:
    1.951
    Zustimmungen:
    0
    Fahrzeug:
    BiG red one
    Hast du bei der Anlage die Powerkabel getrennt von den Cinchkabeln verlegt? Wenn nicht dann könnt ich mir vorstellen dass da das Problem liegt. Achte mal darauf ob beim Gas geben ein ganz leiser Piepton aus deinen Lautsprechern kommt, wenn ja dann liegts daran...

    Ansonsten fällt mir jetzt nichts ein ?(
     
  6. empty

    empty Mitglied

    Dabei seit:
    09.09.2006
    Beiträge:
    403
    Zustimmungen:
    0
    nene so ist das nicht gemeint mit einem ständigem ton. der ton kommt nur solange wie ich den motor starte also ganz kurz.

    aber mein powerkabel geht auf der fahrerseite lang und cinch unter der mittelkonsole. dürfte reichen würd ich meinen.

    aber mir ist eingefallen das es erst ist seit dem ich einen cap drinne habe. ob aus oder an ist dabei egal der ton kommt wann er will
     
  7. #6 Da_boy_voodoo, 25.12.2006
    Da_boy_voodoo

    Da_boy_voodoo Mitglied

    Dabei seit:
    23.01.2005
    Beiträge:
    930
    Zustimmungen:
    1
    Fahrzeug:
    Ex 12TS - A3 2,0 TDI
    hört sich das denn so an wie en warnsummer oder irgendwas was was kaputt ist
     
  8. empty

    empty Mitglied

    Dabei seit:
    09.09.2006
    Beiträge:
    403
    Zustimmungen:
    0
    das habe ich mir auch schon gedacht aber es ist ja nich immer da. wenn radio an ist kommt es, wenn es aus ist kommt es, wenn heizung an ist kommt es, es kommt halt wann es will. es leuchtet keine lampe auf oder sonst habe ich auch nichts festgestellt
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 cereal_killer, 25.12.2006
    cereal_killer

    cereal_killer Senior Mitglied

    Dabei seit:
    19.12.2006
    Beiträge:
    1.951
    Zustimmungen:
    0
    Fahrzeug:
    BiG red one
    Mal dran gedacht das vielleicht dein Cap am piepen ist? Bei mir tut der das nämlich auch falls sich irgendwas krasses in dem Ding ereignet :rolleyes:
     
  11. empty

    empty Mitglied

    Dabei seit:
    09.09.2006
    Beiträge:
    403
    Zustimmungen:
    0
    habe ich auch schon aber es ist egal ob er aus- bzw. eingeschaltet ist. das piepen kommt meiner meinung nach auch von vorne nähe radio wobei das ebenfalls aus ist. kann das geräusch leider nicht genau orten da es nur kurz ist und eben das geräusch vom starteden motor habe
     
Thema:

piepton beim start

Die Seite wird geladen...

piepton beim start - Ähnliche Themen

  1. Öl am Öldeckel beim 4E-FE

    Öl am Öldeckel beim 4E-FE: Moinsen. Da ich momentan immer wieder alles genau anschaue wenn ich gefahren bin ist mir etwas aufgefallen. An sich ist der Motor nach allem was...
  2. Lack beim Neuwagen

    Lack beim Neuwagen: Hallo, ich wollte wissen ob es normal ist, dass der Lack bei einem neuen Aygo ab Baujahr 2014, bei den Bereichen rund um sämtlichen Türgriffen...
  3. Pedale beim Aygo

    Pedale beim Aygo: Hallo, wollte wissen ob man beim Aygo ab Baujahr 2014, sämtliche Fußpedale austauschen kann? Kann man das selbst montieren? Was soll ich beim Kauf...
  4. Geräusche beim Multimediasystem

    Geräusche beim Multimediasystem: Hallo, beim Multimediasystem im Aygo ab Baujahr 2014, gibt das Navi bzw. Multimediasystem ein Rauschen bzw. Summen von sich schon im...
  5. Höhe der abnehmbaren AHK beim RAV 4 II

    Höhe der abnehmbaren AHK beim RAV 4 II: Hallo liebe Foristen, ich bräuchte mal Unterstützung bei einer etwas kniffligen Sache: Ich habe einen RAV 4 II. Ich liebe dieses Auto!!!:love Hin...