Picnic 2.2l Diesel springt nicht mehr an

Diskutiere Picnic 2.2l Diesel springt nicht mehr an im Motor Forum im Bereich Technik; Hallo Leute Bin neu hier fahre ca seit 4 jahren nen Toyota Picnic 2.2l Diesel ! Bis jetzt keinen grossen Probleme obwohl mein treuer gefärte...

  1. #1 mechanikles25, 14.03.2010
    mechanikles25

    mechanikles25 Grünschnabel

    Dabei seit:
    14.03.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo Leute

    Bin neu hier fahre ca seit 4 jahren nen Toyota Picnic 2.2l Diesel !
    Bis jetzt keinen grossen Probleme obwohl mein treuer gefärte schon 280000km auf der uhr hat !

    Habe immer brav service gemacht 2 mal im jahr da ich viel unterwegs bin ! 40-45000km im Jahr , Zahnriemen vor 1,5 jahren neu gemacht usw ..

    Nun habe ich folgendes Problem -
    bin heute bzw wollte heute aus der Garage fahren - dies ging auch für gute
    2 m danach war aus bzw meine auto ging aus und seitdem spring er nicht mehr an ! Zündung leuchtet , Lichterer funktionieren , er startet ganz normal
    starter dreht sich , motor dreht sich , aber springt halt nicht an !

    Hat wer von euch Hilfreiche tipps ?
    Muss morgen wieder arbeiten und da fahre ich ca. 400km !

    Danke Mfg
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 greg777, 14.03.2010
    greg777

    greg777 Senior Mitglied

    Dabei seit:
    30.03.2005
    Beiträge:
    1.608
    Zustimmungen:
    1
    Fahrzeug:
    T182
    Hilft wahrscheinlich nicht viel, aber rufe doch ADAC oder was auch immer in Österreich gibt , falls Du Mitglied ist es umsonst.

    Sonst, kannst Du direkt beim Fahrer Mitgliedschaft abschließen.
    Die kommen auch sehr schnell bei solchen Problemen. :]

    Wäre ich Du hätte ich da schon angerufen und mit dem Ergebnis den Thread 1 Std. später aktualisiert ;)


    Wir sind nämlich auch sehr gespannt.
     
  4. #3 mechanikles25, 14.03.2010
    mechanikles25

    mechanikles25 Grünschnabel

    Dabei seit:
    14.03.2010
    Beiträge:
    10
    Zustimmungen:
    0
    So ergebniss -
    auto steht noch immer !


    Öamtc(ADAC) konnte mir auch nicht wirklich helfen da er mit sein diagnosegerät nicht ins steuergerät kann ! ?(

    Das einzige was ich jetzt schlauer bin - auto bekommt keinen Kraftstoff zu denn hochdruckleitungen !
     
  5. #4 AE92/101, 14.03.2010
    AE92/101

    AE92/101 Senior Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    1.226
    Zustimmungen:
    0
    Hast Du schon mal einen anderen Schlüssel probiert, nicht dass der Transponder Defekt ist, manchmal geht auch die Lesespule kaputt. Zum Toyota-Händler fahren oder selbst den Fehlercode auslesen. E1 und TE1 überbrücken und Blinkcode auslesen, Fehlercode 99 ist ein Defekt in der Wegfahrsperre. Ansonsten kann auch das Elektrische Abstellventil an der Pumpe defekt sein, dann bekommt die Pumpe keinen Saft.



    MfG.Alex
     
  6. #5 mechanikles25, 14.03.2010
    mechanikles25

    mechanikles25 Grünschnabel

    Dabei seit:
    14.03.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo

    Selber fahren geht leider nicht ! :))
    Welcher Ist E1 und TE1 -überbrücken mit ein kabel oder ?(?? und wie geht das Fehler auslesen ? mitn computer habe ich das schon gemacht aber so !
    Falls Ventil kaputt - gibt es das nur beim Toyota Händler oder ?
    Schlüssel habe ich 3 !2 Schwarze mit einen kleine handsender für ZV und einen grauen ohne aber da tut sich nix !


    Mfg
     
  7. #6 AE92/101, 14.03.2010
    AE92/101

    AE92/101 Senior Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    1.226
    Zustimmungen:
    0
    Im Motorraum ist eine Diagnose-box, da steht DIAGNOSE drauf, wenn man den Deckel aufmacht, sieht man Steckplätze, im Deckel ist die Beschreibung welcher Pin was ist, die muss man mit einem Kabel brücken. Zündung an und dann die Blink-folge von der Motorkontrollleuchte abzählen. 3 Mal geblinkt, Pause, 2 Mal geblinkt, und Wiederholung, heißt dann Fehlercode 32. Es kann sein dass in der Box eine kleine Brücke steckt, die sollte man während der Diagnose herausziehen und anschließend wieder einstecken.

    Ja, die Teile gibt es nur beim Toyota-Händler.

    MfG.Alex
     
  8. #7 mechanikles25, 14.03.2010
    mechanikles25

    mechanikles25 Grünschnabel

    Dabei seit:
    14.03.2010
    Beiträge:
    10
    Zustimmungen:
    0
    ok danke für denn Tipp !

    Morgen gleich versuchen !
     
  9. #8 mechanikles25, 15.03.2010
    mechanikles25

    mechanikles25 Grünschnabel

    Dabei seit:
    14.03.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Habes versucht mitn Fehler auslesen -aber die Motorleuchte blinkt nicht !
    leuchtet durch !

    Beim Händler zahl ich nur fürs auslesen 50 € die :rolleyes: doch

    Mfg
     
  10. #9 mechanikles25, 16.03.2010
    mechanikles25

    mechanikles25 Grünschnabel

    Dabei seit:
    14.03.2010
    Beiträge:
    10
    Zustimmungen:
    0
    So hab mal nachgefragt was die ESP so kostet - 3112 EURO die sind ja nicht ganz richtig !

    Und das Abstellventil gibt es nicht einzeln ! ;(
     
  11. #10 Swiss Didiboy, 17.03.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Kannste das genauer erklären? ...bitte

    Die Steuereinheit ( Rechner ) ist ein vollelektronisches Bauteil, dort dran gibts kein sog. Abstellventil, wie ich eben gelesen habe.

    Haben die in der Werkstatt auch das Relais dazu angeschaut ? Befindet sich vorne rechts hinter dem Kühlergrill im Sicherungskasten. Ev. liegt der Spass nur daran??

    Wie auch immer es kommt, such die Teile auf dem Abbruch, kommt dir günstiger. :D
     
  12. #11 mechanikles25, 18.03.2010
    mechanikles25

    mechanikles25 Grünschnabel

    Dabei seit:
    14.03.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Abstellventil ist auf der Enspritzpumpe verbaut !
    Relais sicherungen ist alles OK !

    Es gibt nichts zu finden ! ;(
     
  13. #12 mechanikles25, 18.03.2010
    mechanikles25

    mechanikles25 Grünschnabel

    Dabei seit:
    14.03.2010
    Beiträge:
    10
    Zustimmungen:
    0
    HURRA AUTO LÄUFT WIEDER​
    !

    2 Glühstifte waren kaputt ! ?(

    Fragt mich nicht warum ! Kollege von mir hat mal die Glühstifte durchgemessen und bemerkt das 2 nicht mehr funktionieren ! Hab dann gleich alle vier neu gekauft und wurden gleich eingebaut ! Einbau fertig- Schlüssel zündung- vorglühen -Start - Auto läuft :bounce1 ! Als wär nie was gewesen !

    Danke für die Tipps !

    Mfg
    Christian
     
  14. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. haki

    haki Mitglied

    Dabei seit:
    14.04.2009
    Beiträge:
    121
    Zustimmungen:
    0
    ´Bei meinem Picnic waren 3 hinüber aber er ist nach längeren Orgeln auch bei 3 Grad plus noch angesprungen ?(
     
  16. #14 mechanikles25, 18.03.2010
    mechanikles25

    mechanikles25 Grünschnabel

    Dabei seit:
    14.03.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Dachte ich das sei so aber naja -
    ......

    Fragt mich nicht warum ! ich habe keine ahnung warum wieso weshalb !
     
Thema: Picnic 2.2l Diesel springt nicht mehr an
Die Seite wird geladen...

Picnic 2.2l Diesel springt nicht mehr an - Ähnliche Themen

  1. Yaris 1.33 Benziner springt manchmal schlecht an

    Yaris 1.33 Benziner springt manchmal schlecht an: Hallo, vielleicht hat jemand eine Idee wo das Problem liegen könnte und kann mir einen Tipp geben :-) Ich habe einen Yaris 1.33l Benziner mit...
  2. Fast komplette Elektrik geht nicht mehr

    Fast komplette Elektrik geht nicht mehr: Hallo bei meinem Toyota Avensis 2.2 D-4D D-CAT, 130 kW (177 PS) BJ 2005 ist nahezu die komplette elektronik ausgefallen: ABS, Fenster,...
  3. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: Hier ist ein neuer 5% RockAuto Rabattcode für Sie und Ihre Freunde: Rabattcode: A52029FA88A961 Gültig bis: 6. Juli 2017 - Dieser Rabatt kann bis...
  4. Passende Felgengrösse für T27 143 PS Diesel

    Passende Felgengrösse für T27 143 PS Diesel: Hallo, seit kurzen fahre ich den T27 Diesel mit 143PS. Winterreifen gab es leider keine dazu. Also habe ich mich bei Toyota schon mal nach der...
  5. Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005

    Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005: Hallo, bei unserem Corolla Verso MMT wurde vor glaube 2 oder 3 Jahren schon die Kupplung usw. ausgetausch. Wir hatten damals schon das Problem -...