Paseo läuft nicht mehr !

Dieses Thema im Forum "Motor" wurde erstellt von king_dingeling, 05.08.2005.

  1. #1 king_dingeling, 05.08.2005
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    Das fängt ja gut an :D

    Besitze seit gestern n'Paseo und bin damit von Zürich zu mir nach Hause gefahren ohne Probleme ! Das Ding lief wirklich gut :]
    Als ich dann gestern Abend weg wollte lief er schon nicht mehr :(
    Sprich man kann 10 Sekunden lang orgeln ohne dass sich was tut !
    Nun wo könnte das Problem liegen ?

    MfG Andi
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 PaseoZawi, 05.08.2005
    PaseoZawi

    PaseoZawi Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeug:
    Auris D-Cat 2.2
    Hört sich an als sei der Anlasser kaputt. Vieleicht solltest auch mal die Zündkerzen wechseln.
     
  4. #3 Holsatica, 05.08.2005
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Nee,wenn er "orgelt" läuft der Anlasser ja.
    Vielleicht ist er abgesoffen.
    Schraub mal die Zündkerzen raus und guck,ob sie feucht sind.
    Wenn ja,dann alle Kerzen rausdrehen,trocknen und den Motor ohne Zündkerzen mit Vollgas ein paar Sekunden durchstarten.
     
  5. #4 king_dingeling, 05.08.2005
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    Behebt sich das Problem abgesoffen nicht von alleine wenn man ihn eine Zeit lang stehen lässt ? ?(
     
  6. #5 Holsatica, 05.08.2005
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Nöö,nicht unbedingt
     
  7. #6 Holsatica, 05.08.2005
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Kannst nochmal gucken,ob überhaupt noch´n Zündfunken da ist.
     
  8. #7 king_dingeling, 05.08.2005
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    Scheisse :D

    Was mir noich aufgefallen ist dass er ,wenn man ihn eine Stunde stehen lässt und dann versucht zu starten , ganz kurz so tut als würde er starten dann aber gleich wieder abfällt :(
     
  9. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Oha, da läßt sich per Ferndiagnose kaum ein Fehler eingrenzen. Was hat das Auto an Kilometern ? Wann und wo wurde die letzte Inspektion durchgeführt (Stichwort Checkheft) ?

    Gibt zu viele Möglichkeiten an was das hängen könnte. Ne Ferndiagnose ist sehr schwer, aber ich versuch es mal.

    Orgelt der Motor beim Starten mit unüblich hoher Drehzahl und ohne erkennbaren Wiederstand ? Dann dürfte sich der Zahnriemen verabschiedet haben. Wenn nicht --> Ich geh mal davon aus, daß Sprit im Tank ist. Der erste Weg sollte nun sein zu prüfen ob der auch vorne ankommt. Dreh mal eine der Zündkerzen raus und schau sie dir mal an. Ist sie naß ? Wenn ja bekommt der Motor Sprit, dafür dürften die Kerzen inzwischen abgesoffen sein --> alle Kerzen raus und trocknen. Dann laß mal jemand anderen starten und schau was vorne aus den Kerzenlöchern kommt. Aber zieh vorher im Sicherungskasten die Sicherung namens "EFI". Dadurch werden Einspritzanlage und Zündanlage lahmgelegt, was den Vorteil hat, daß beim Starten kein weiterer Kraftstoff eingespritzt wird und die Zündanlage wegen den fehlenden Kerzen keine Spannungsspitzen aufbaut. Beim Orgeln dürften nun Spritwolken aus den Kerzenlöchern schießen, also Rübe nicht drüber halten. Wenn keine Wolken mehr kommen sollten die Brennräume halbwegs trocken sein. Nun steck die Sicherung wieder ein und eine der Kerzen in einen Kerzenstecker und leg sie so auf den Motor, daß die Kerze übers Gewinde Kontakt zum Ventildeckel oder einem anderen Metallteil des Motors hat und laß wieder jemanden anderen starten. Dabei darfst du die Kerze aber nicht festhalten, sonst bekommst du nun eine geschossen. Nun sollte sich an der Kerze ein Funken zeigen. ist dies nicht der Fall ist entweder die Kerze noch zu naß oder es liegt ein Fehler im Zündsystem vor. Daran läßt sich dann aber per Ferndiagnose nicht mehr viel prüfen. Bleibt noch der Versuch neue Kerzen zu verwenden und den Funkentest damit zu wiederholen. Wenn er dann erfolgreich war waren nur die Kerzen abgesoffen. Dann sollte der Motor mit eingebauten, neuen Kerzen aber wieder laufen. Tut er es nicht bin ich mit meinem Latein so ziemlich am Ende.

    mfg Eric
     
  10. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Ach ja, Vollgas geben beim Brennraum trocknen ist ne gute Idee. Ausserdem solltest du das Auto dabei evtl überbrücken, denn die Batterie könnte jetzt schon gelitten haben und keine volle Leistung ( = Anlasserdrehzahl) mehr bringen.

    mfg Eric
     
  11. #10 king_dingeling, 05.08.2005
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    @XLarge : Der Wagen hat 74000km runter und im mai war der letzte grosse Service ! Sollte eigentlich alles soweit gut sein :]

    Zahnriemen kann es ja nicht sein oder ? Dann wäre er mir doch während dem fahren verreckt ?(

    Und wie gesagt wenn man ihn eine Weile stehen lässt und dann startet dann klingt es so als würde der motor gleich laufen aber dann fällt er wieder ab :(

    Bin leider nicht so der Schrauber , muss das mit den Kerzen wohl von nem Kumpel testen lassen.
     
  12. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Bei dem Kilometerstand ist ein Zahnriemendefekt sehr unwarscheinlich. Wird also tatsächlich nur abgesoffen sein. Wenn ihr die Kerzen ersetzen müßt nehmt aber bitte welche von Toyota ( sind dann von "Denso" ) oder welche von "NGK".

    mfg Eric
     
  13. #12 king_dingeling, 05.08.2005
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    Ok dann werd ich mal die Kerzen checken :]

    Wie fest muss man diese dann eigentlich wieder reindrehen ?
    Muss man da ein bestimmtes Drehmoment einhalten ?
     
  14. #13 king_dingeling, 05.08.2005
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    Scheisse die Kerzen waren alle trocken :(
    Das Ding läuft immer noch nicht ;(
     
  15. #14 king_dingeling, 05.08.2005
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    Also Paseo läuft wieder ! Danke für eure Bemühungen :]
    Wieso er nicht lief erzähl ich mal nicht , ist zu peinlich :D:D:D:D

    MfG
     
  16. #15 the_iceman, 05.08.2005
    the_iceman

    the_iceman Lebende Foren Legende

    Dabei seit:
    20.03.2004
    Beiträge:
    7.318
    Zustimmungen:
    0
    Fahrzeug:
    G6S by TTE, Skoda Pickup Fun
    raus damit!
    sprit war alle, gibs zu :D
     
  17. #16 CRX_ED9, 05.08.2005
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Edit...
    Schon zu spät...

    Was wars??? ?(
    Der Wagen hat Wegfahrsperre und du hast den falschen Schlüssel genommen... :D :D :D
     
  18. Sunny

    Sunny Senior Mitglied

    Dabei seit:
    26.07.2001
    Beiträge:
    1.313
    Zustimmungen:
    0
    Fahrzeug:
    Toyota IQ 1.33 / Honda CBR1000RR / Honda CRF1000 / Honda XL650V
    Also bei mir lief er 8 Jahre ohne Probleme :D Die Karre hat wohl heimweh... ;)
     
  19. #18 king_dingeling, 05.08.2005
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    Dito :] Ich Trottel musste natürlich genau den an meinen Schlüsselbund machen der nicht funktioniert :D Wusste drum nicht dass das Ding ne Wegfahrsperre hat und hab nur probiert ob der Schlüssel in allen Schlössern funktioniert :rolleyes:
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 CRX_ED9, 05.08.2005
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Ich sollte Hellseher werden... :D

    Kann jedem passieren... Sollte aber nicht... :D
     
  22. #20 king_dingeling, 05.08.2005
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    Ist das bei anderen Auto's auch so dass der Anlasser trotzdem dreht ? ?(
     
Thema:

Paseo läuft nicht mehr !

Die Seite wird geladen...

Paseo läuft nicht mehr ! - Ähnliche Themen

  1. Radhaus gezogen - Radhausschale passt nicht mehr

    Radhaus gezogen - Radhausschale passt nicht mehr: Hi Leute, ich habe ein Problem. Wir haben bei der T23 den Kotflügel gezogen. Hat auch soweit hingehauen aber die Radhausschale passt jetzt nicht...
  2. Paseo passen 195 50 15?

    Paseo passen 195 50 15?: Hallo, in Sachen Paseo bin ich ein absolutes Greenhorn,deshalb meine Frage: Passen 195 50 15 auf 7x15 ET 35 problemlos auf einen Paseo mit...
  3. Yaris Fahrertür öffnet nicht mehr per Funk

    Yaris Fahrertür öffnet nicht mehr per Funk: Guten Abend Die Fahrertür von meinem Yaris P1 TS öffnet nicht mehr per funk. Alle anderen Türen funktionieren Heckklappe auch. Manuelle ZV geht...
  4. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: Hier ist ein neuer 5% RockAuto Rabattcode für Sie und Ihre Freunde: Rabattcode: 0F121A12504141 Gültig bis: 11. Januar 2017 - Dieser Rabatt kann...
  5. Mein eigentlich gar nicht mehr so neuer Neuer

    Mein eigentlich gar nicht mehr so neuer Neuer: Der Titel sagt ja eigentlich schon alles :D Viele Wege führen nach Rom, mein Weg damals führte zu einem VW-Händler und das Ergebnis fahr ich seit...