@Paseo-Fahrer

Diskutiere @Paseo-Fahrer im Motor Forum im Bereich Technik; Moin! Sächt mol,ham Eure Paseo eigentlich auch manchmal so komische Startschwierigkeiten? Ich hab´s jetzt schon öfter gehabt,dass ich recht lange...

  1. #1 Holsatica, 12.09.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin!
    Sächt mol,ham Eure Paseo eigentlich auch manchmal so komische Startschwierigkeiten?
    Ich hab´s jetzt schon öfter gehabt,dass ich recht lange den Anlasser "nudeln" lassen musste,bis der Motor endlich lief.(ca. 3 oder 4Mal solange "nudeln" wie normal)
    Einmal hatte ich´s,dass der Motor die ersten 10sec. nur auf drei Pötten lief! :rolleyes:

    Ich hab noch nix geprüft,woran es liegen könnte!Nur Sichtprüfung --> Alles TipTop!
    Ich vermute Zündanlage.
    Laufen tut der Motor nachher super.Auch Spritverbrauch von unter 7L is OK!
    Aber warum startet er so komisch!?! ?(

    Kennt Ihr das Problem?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GTE-Freak, 12.09.2004
    GTE-Freak

    GTE-Freak Guest

    wie du sagtest, check mal die komplette Zündanlage...Ansonsten schau mal nach dem Spritfilter, ob der schon bissel zugesetzt ist...
     
  4. mani81

    mani81 Guest

    Nö, sorry, habe dein Problem nicht. :(

    Einzig der Ölverbrauch ist ein bissal ein Schass, aber bei 160.000 km warsch. net so tragisch...
     
  5. #4 Holsatica, 12.09.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    joo,Der Spritfilter sieht sehr sauber aus!Zumindest von aussen! :D
    Reingucken kann man da leider nicht! :rolleyes:

    @mani
    Ölverbrauch hat mein Motor irgendwie gar nicht!Ich hab vor ca.5000Km nen Ölwechsel gemacht und es ist nicht ein Tropfen verschwunden.Hab allerdings erst 85.000Km auf der Uhr stehen!


    Hmm!Ja,ich weiss auch nicht,was das nun genau sein kann.Muss man mal untersuchen.Nur das ist gar nicht so einfach,denn wenn ich den Wagen 10mal anschmeisse,dann springt er ein oder zweimal dabei schlecht an (so rein statistisch!)
    Hab ich bisher bei Toyota noch nicht so erlebt!
     
  6. #5 Paseofreak, 13.09.2004
    Paseofreak

    Paseofreak Lebende Foren Legende

    Dabei seit:
    05.01.2004
    Beiträge:
    4.125
    Zustimmungen:
    0
    Fahrzeug:
    Paseo, Aygo Edition, Supra MK4, Duster, Vespa
Thema:

@Paseo-Fahrer

Die Seite wird geladen...

@Paseo-Fahrer - Ähnliche Themen

  1. Suche Toyota Celica T20 Türen Fahrer und Beifahrer.

    Suche Toyota Celica T20 Türen Fahrer und Beifahrer.: Hallo Community Ich suche für meinen Toyota Celica T20 Fahrer und beifahrer Türen, ich suche schon seit langem nach Türen ohne Rost aber ich bin...
  2. Sitze Rückbank Paseo L5 EL54 Einbau in Paseo L4 EL44

    Sitze Rückbank Paseo L5 EL54 Einbau in Paseo L4 EL44: So meine lieben bin seit langer Zeit mal wieder da und gleich eine Frage: Sitze Rü Bank vom Paseo L5 EL54 passen die auch in die erste Generation...
  3. Paseo Cabrio

    Paseo Cabrio: https://www.autoscout24.de/angebote/toyota-paseo-cabriolet-1-5-benzin-schwarz-a95e7e50-4af8-e128-e053-e250040a2dda?cldtidx=13 Preis: 5900 VB [IMG]
  4. Toyota Paseo S - Frontscheine mit(!) Blaukeil

    Toyota Paseo S - Frontscheine mit(!) Blaukeil: Hallo liebe Community, ich bin mit meinen Nerven langsam am Ende. Beim meinem Toyota Paseo S haben sich leider zwei Steinschläge im SIchtfeld...
  5. Spiegel / Halterung paseo

    Spiegel / Halterung paseo: Hallo zusammen Suche für einen Paseo die Spiegel, bzw die Halterung für die Tür, Scheint ein gängies Problem zu sein, das sich da wohl die Farbe...