p9 geht ab 5000 die puste aus

Dieses Thema im Forum "Motor" wurde erstellt von Ädam`s, 11.02.2007.

  1. #1 Ädam`s, 11.02.2007
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.203
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    hi
    meinem p9 geht ab 5000 die puste aus. ;(
    ist das bei euch auch so ?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. S@sch

    S@sch Junior Mitglied

    Dabei seit:
    04.04.2006
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    SW20 Turbo Gen3/AE92 GTI/E11 1.6 G6
    Echt? am freitag lief der doch noch super!
     
  4. #3 echt_weg, 11.02.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    hmmm kanns nicht genau sagen da die p9 die ich gefahren bin keinen dzm haben aber ich würde sagen dass das nicht normal ist. ist aber wie gesgat nur gefühlte drehzahl kanns nicht sagen
     
  5. #4 Ädam`s, 11.02.2007
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.203
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    ja schon aber nur bis 5000

    ist mir am we erst mal richtig aufgefallen.

    wenn ich ihn über 5000 zieh schwindet die leistung stark.
    wenn ich aber besonders im berg schon bei 5000 schalte, fällt die drehzahl zu stark ab so das ich noch weniger leistung habe.

    ist das bei allen so ??

    hat hier keiner nen p9 ?
     
  6. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.092
    Zustimmungen:
    25
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    ne also bei meiner mutter is das nicht so!
     
  7. #6 Ädam`s, 11.02.2007
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.203
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    ist jetzt nich so das er garkeine leistung mehr hätte aber sie fällt gut ab.
    also er zieht nicht mehr so schnell hoch wie bis 5000.

    ich fahr auch mit 14° zündung v.OT
    da solte er aber gerade oben rum etwas besser gehen
     
  8. #7 Starmotion, 12.02.2007
    Starmotion

    Starmotion Lebende Foren Legende

    Dabei seit:
    02.12.2006
    Beiträge:
    5.311
    Zustimmungen:
    12
    Fahrzeug:
    Starlet EP91
    das problem ist mir nicht bekannt!
     
  9. #8 Ädam`s, 12.02.2007
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.203
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    ist in den ersten 2 gängen nicht zu spüren.
    ab dem 3 gang und besonsders berg auf
     
  10. #9 Ädam`s, 16.02.2007
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.203
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    so hab heute noch mal geschaut
    er verliert die leistungf erst bei 5500, das ist wohl normal
    höchste leistung liegt bei 5400 an.

    naja das wird ja bald nach oben verschoben :D
     
  11. #10 Schuttgriwler, 17.02.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Vielleicht hast ja was verdreht, was dann "obenrum" den ZZP in einen noch ungünstigeren Bereich verstellt.
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. fu3go

    fu3go Lebende Foren Legende

    Dabei seit:
    21.01.2004
    Beiträge:
    7.028
    Zustimmungen:
    0
    Fahrzeug:
    E11
    Er passt nicht, er passt nicht, er passt nicht :)

    Wenigstens einer der mal einen vorher-nachher vergleich berichtet - hoffe ich !
    Mich interessiert immernoch wie tief du in die tasche gegriffen hast, will wissen was man dafür bieten kann...

    Gruß Phil
     
  14. #12 Ädam`s, 18.02.2007
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.203
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    nein glaub ich nicht, als ich die zündung vor gestellt habe(was letztes jahr) war er schon nen tick spritziger geworden
     
Thema:

p9 geht ab 5000 die puste aus

Die Seite wird geladen...

p9 geht ab 5000 die puste aus - Ähnliche Themen

  1. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  2. Starlet p9 Klackgeräuch Vorderachse

    Starlet p9 Klackgeräuch Vorderachse: Hallöle , habe beim fahren Klackgeräuche bemerkt !! Sie kommen nicht permanent sondern nur in Rechtkurven (geräuch von links unten) !! zudem kommt...
  3. Radio geht mit Schlag/Knall aus

    Radio geht mit Schlag/Knall aus: Bei unserm Corolla Verso geht auf einmal während der Fahrt das Radio aus. Es gibt einen "Knall", als würde ein großer Tropfen aufs Dach fallen...
  4. Starlet P9 Bremskraftregler

    Starlet P9 Bremskraftregler: Hey Leute, Sry das ich mich noch nicht vorgestellt habe und direkt zur Frage komme da ich etwas im Stress, ich hole es aber noch nach. Ich besitze...
  5. Corolla Verso Innenbeleuchtung geht nicht

    Corolla Verso Innenbeleuchtung geht nicht: Hallo, ich habe mir vor ein paar Tagen einen Corolla Verso R1 gekauft. Beim Kauf funktionierte die Innenbeleuchtung nicht wenn man die Tür...