P8 Verbrauch steigt, Motor vibriert stark

Dieses Thema im Forum "Motor" wurde erstellt von snami, 31.01.2007.

  1. snami

    snami Grünschnabel

    Dabei seit:
    18.10.2005
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Fans,

    ich komme gleich mal zum Thema:

    Seit ein paar Wochen verbraucht mein P8 (75.000km) mehr Sprit als früher. Damals waren das um die 6,5 Liter, gelegentlich auch mal unter 6 Liter. Heute sind es um die 7,5 obwohl ich auch nicht schneller fahre als sonst, eher langsamer, weil mir das nicht geheuer ist.
    Außerdem ist der Motor lauter und vibriert stärker. Hab jetzt ein unangenehmes Kribbeln am Gasfuß.
    Und im Standgas hauts den Motor manchmal derart hin und her, dass ich erstmal Zwischengas geben muss, um nicht aus der Karre zu fliegen (bißchen übertrieben).
    Hab auch das Gefühl, dass die Karre nicht mehr so richtig aus der Hüfte kommt.

    Innerhalb des letzten Jahres ist folgendes an dem Auto gemacht worden:
    - Zündkerzen neu (NGK)
    - Verteilerkappe und Läufer neu (noname-Produkt, ist das Scheiße?)
    - Bremsen neu (waren vorher bißchen fest)
    - beim ASU im Dezember ohne Probleme durch

    Vor allem wegen super ASU sagt mein Werkstattmann, dass da eigentlich alles i.O. ist, was es natürlich nicht ist.
    Hat jemand eine Idee, wo man noch ein bißchen schrauben könnte, damit er wieder schnurrt wie früher?

    Danke schonmal für alle Tips!!

    Grüße
    snami
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Wenn die richtigen Kerzen drin sind, die kerzenkabel ok sind und der Luft- und Benzinfilter sauber ist, dann muss der sauber laufen, P8 läuft immer :D
    Dass der jetzt bissl mehr verbraucht is normal.
    7,5 Ltr find ich noch wenig für Starlet im Winter :D

    cu Toy
     
  4. #3 waynemao, 31.01.2007
    waynemao

    waynemao Lebende Foren Legende

    Dabei seit:
    11.08.2006
    Beiträge:
    6.936
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo, Mitsubishi Cordia ´83, Mitsubishi Galant ´87, Honda Legend 3.2 ´91

    Also der Verbrauch ist wirklich noch im Rahmen, auch für ne gesittete Fahrweise (siehe meine Werte unten)

    Also bei gleichbleibender Fahrweise braucht meiner jetzt so 0,7-1,0 mehr als im Sommer. Habs aufgegeben nur 110 zu fahren, soll er eben 7 Liter und mehr schlucken, der Ar... :D

    So stark vibrieren sollte er aber trotzdem nicht.
     
  5. #4 MR2Olli, 31.01.2007
    MR2Olli

    MR2Olli Lebende Foren Legende

    Dabei seit:
    23.12.2004
    Beiträge:
    3.585
    Zustimmungen:
    0
    Fahrzeug:
    GSX-R750, VN800, Lancer CY0
  6. #5 carina e 2.0, 31.01.2007
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    manchmal hilft es aus teilweise unerklärlichen Gründen einfach die batterie abzuklemmen.

    Ich würde aber auch mal den Auspuff kontrollieren. Wenn er vor der Lambdasonde einen kleinen Riss hat dann läuft der Motor oftmals total beschissen. Vor allem solltest du das Flexrohr mal inspizieren.
     
  7. snami

    snami Grünschnabel

    Dabei seit:
    18.10.2005
    Beiträge:
    14
    Zustimmungen:
    0
    Danke erstmal für alle Tips. Brauch ich mich wegen Verbrauch also nicht heiß machen.

    Eine Frage nochmal: Was bedeutet das eigentlich, wenn ASU ok ist? Stimmt dann Zündung, Vergaser u.s.w.? Oder kann dort trotzdem noch was faul sein?

    snami
     
  8. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Hmm, Du schreibst von ASU und Vergaser.
    Ich gehe bei P8 immer wie selbstverständlich davon aus dass es der 1300er Einspritzer ist.
    Hast Du einen der seltenen 1E Motoren (54PS), oder hast Du den 2E (75PS)?

    cu Toy
     
  9. snami

    snami Grünschnabel

    Dabei seit:
    18.10.2005
    Beiträge:
    14
    Zustimmungen:
    0
    Hab einen normalen 75PSer. Ich schreibe vom Vergaser, weil ich keine Ahnung habe ;(

    Aber nochmal die Frage wegen ASU: Warum betont mein Werkstattmann immer so sehr, dass das Auto ohne Probleme beim ASU durchgekommen ist? Was kann man daraus schließen, bzw. was ist dann auf jeden Fall in Ordnung?

    snami
     
  10. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Gut, dann heisst Dein Motor 2E-E und besitzt keinen Vergaser, sondern eine Einspritzanlage.
    Wenn er gut durch die AU (das S kannste Dir sparen, gab`s früher mal für Autos ohne Kat, aber is heut gestrichen) gekommen ist, bedeutet dass, dass der CO-Wert in Ordnung war.
    Wenn der CO-Wert in Ordnung ist, läuft der Wagen auch nicht zu fett - das wollte er damit sagen.

    cu toy
     
  11. #10 Roderic McBrown, 02.02.2007
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Warscheinlich läuft er nicht auf allen Zylindern oder die Zündung
    stimmt nicht.
    Das sinnvollste in dieser Situation wäre das ganze in einer gescheiten
    Werkstatt testen zu lassen.
    Das kann billiger sein als lange rum zu experimentieren.

    Gruß

    Rod
     
  12. #11 TooFast1977, 03.02.2007
    TooFast1977

    TooFast1977 Junior Mitglied

    Dabei seit:
    01.02.2007
    Beiträge:
    52
    Zustimmungen:
    0
    Hi,

    Also, dass der Motor hin und her wackelt, kann an einer defekten Zündspule liegen und deiner nicht auf allen Zylindern läuft. Müsstest aber ein Leistungsverlust beim Fahren merken, dass er nicht so gut läuft, wie sonst.

    Hatte letzte Woche so'n Phänomen mit kaputter Zündspule des 5. Zylinders, das Auto ruckelte stark => Grund, lief nur auf 5 Zylindern.

    Am besten ab in die Werkstatt und Fehlerspeicher ablesen lassen bzw mal die Zündspulen testen lassen. Sind die Zündkabel alle ok?

    Gruss
    2Fast
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 MR2Olli, 03.02.2007
    MR2Olli

    MR2Olli Lebende Foren Legende

    Dabei seit:
    23.12.2004
    Beiträge:
    3.585
    Zustimmungen:
    0
    Fahrzeug:
    GSX-R750, VN800, Lancer CY0
    :rolleyes:der Starlet hat eine Zündspule und nen "altmodischen" Verteiler ;)

    Also wenn dann haben Verteilerkappe und Finger nen Hau, da kann man aber auch mal bei schauen ;)
     
  15. #13 Karl Jürgen, 03.02.2007
    Karl Jürgen

    Karl Jürgen Mitglied

    Dabei seit:
    08.12.2004
    Beiträge:
    817
    Zustimmungen:
    2
    Fahrzeug:
    Verso Edition, T20, E12 TS
    Kann auch am Kaltstartkompensator/Zusatzluftschieber liegen.
    ET.Nr.22230-11111. Ist aber scheißteuer, glaub um die 170€.
     
Thema:

P8 Verbrauch steigt, Motor vibriert stark

Die Seite wird geladen...

P8 Verbrauch steigt, Motor vibriert stark - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. Hutablage Starlet P8 (1995)

    Hutablage Starlet P8 (1995): Habe zwei Hutablagen abzugeben: - 1x Original in dunkelgrau - 1x MDF mit blauem Filz überzogen mit Lautsprechern und geschweissten roteloxierten...
  5. Glas des linken Außenspiegel vibriert permanent

    Glas des linken Außenspiegel vibriert permanent: Seit ich meinen RAV4 XA2 fahre (Ostern 2010), vibriert das Glas des linken Außenspiegel. Im Stand mit laufendem Motor oder während der Fahrt....