P8: Motor ruckelt manchmal - mit Motorlampe

Diskutiere P8: Motor ruckelt manchmal - mit Motorlampe im Motor Forum im Bereich Technik; Hallo Leute, ich habe seit ein paar Wochen ein Problemchen mit meinem P8: Es fing damit an, dass der Motor so ca. alle 20km einen ganz kurzen...

  1. snami

    snami Grünschnabel

    Dabei seit:
    18.10.2005
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Leute,

    ich habe seit ein paar Wochen ein Problemchen mit meinem P8:

    Es fing damit an, dass der Motor so ca. alle 20km einen ganz kurzen Aussetzer hatte, nur ein kurzes Rucken. Die Abstände wurden dann immer kürzer. Habe dann mal nachts bemerkt, dass dabei auch immer die Motorlampe mit angeht und gleich wieder aus.

    Inzwischen ist es soweit, dass der kleine regelmäßig anfängt zu springen wie ein Bock, wie gesagt immer auch mit Motorlampe. Danach kriegt er sich wieder ein und weiter gehts. Ist aber inzwischen ganz schön nervig geworden, vor allem wenn man gerade am Überholen ist.

    Was dazu vielleicht interessant ist:
    - Besonders häufig passiert das, wenn ich stark links einlenke, z.B. an einer Kreuzung oder beim Ausparken,
    - außerdem wenn ich über extrem holprige Straßen fahre.
    - Einen Unterschied zwischen kaltem und warmem Motor gibts nicht.
    - Bin vor einem halben Jahr mal über einen Ast gefahren. Dabei hat wohl mein Auspuff irgendwas abbekommen, seit dem gibts ein ganz feines Pfeiffen. Ist aber kaum zu hören, weshalb ich noch bis zum TÜV im September so rumfahren wollte.

    Hab das Auto schon bei einem Bekannten (Kfz-Elektriker) zur Untersuchung gehabt. Der hat aber nichts gefunden. In der Werkstatt läuft er halt.

    Hat jemand eine Idee, wo man hier mal ansetzen könnte?

    Danke schonmal!

    Grüße
    snami
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 paseo_rulez, 29.05.2010
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.715
    Zustimmungen:
    11
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Hallo,
    les mal den Fehlerspeicher aus, dann lässt sich viel mehr zu dem Problem sagen!
     
  4. #3 Ralf-seo, 30.05.2010
    Ralf-seo

    Ralf-seo Junior Mitglied

    Dabei seit:
    24.05.2010
    Beiträge:
    92
    Zustimmungen:
    0
    fehlercode auslesen solltest du auf jedem fall.
    ansonsten kannst du nicht viel machen, es könnte ein kabelpruch sein oder ein ausfall eines sensors, der aber halt noch nicht kommplet denn dienst versagt.
     
  5. #4 morscherie, 30.05.2010
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.230
    Zustimmungen:
    9
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    vermute wackler am mapsensor oder verteiler
     
  6. #5 Nonsens, 30.05.2010
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hey

    kontr. mal das massekabel an der ansaugbrücke
    fällt mir bei deiner beschreibung ein
    aber muß nich sein
    lass mall hören wenn des gefunden hast

    cu
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Bassi...80, 30.05.2010
    Bassi...80

    Bassi...80 Junior Mitglied

    Dabei seit:
    23.05.2008
    Beiträge:
    60
    Zustimmungen:
    0
    http://www.starletforum.de

    Hier wird dir sicher geholfen. Findest auch näheres zum Fehlerspeicher auslesen.
     
  9. snami

    snami Grünschnabel

    Dabei seit:
    18.10.2005
    Beiträge:
    14
    Zustimmungen:
    0
    Problem gelöst

    Hallo Leute,

    schönen Dank erstmal für Eure Hilfe !!!

    Ich habe zuerst mal den Fehlerspeicher ausgelesen. Es stand kein Fehler drin.

    Dann bin ich auf eine Grube gefahren und hab mir das Auto von unten angesehen. Hab dabei den Motor laufen lassen. War alles ganz unauffällig, bis ich den Auspuff ganz leicht zur Seite gedrückt habe. Dabei ging plötzlich der Motor aus. Ich dachte mir so: "Hääähhh???"
    Hab dann festgestellt, dass eine Schraube an dem Flansch zwischen Krümmer und Auspuff etwas locker war. Schraube angezogen und schon schnurrt er wieder.

    Erklärung von meinem Kfz-Elektriker-Kumpel: Die Masse-Versorgung der Motorsteuerung scheint wohl hinüber zu sein. Dann wird die Masse über den Auspuff geholt. Und durch die lockere Schraube gabs dort einen Wackler.

    Der Tip von Nonsens "kontr. mal das massekabel an der ansaugbrücke" wird also der richtige Tip gewesen sein. Das wird beim nächsten Werkstattbesuch noch genauer kontrolliert und evtl. behoben, weil erstmal gehter ja wieder ;-)

    Also danke nochmal für Eure Hilfe und Grüße,
    snami
     
Thema:

P8: Motor ruckelt manchmal - mit Motorlampe

Die Seite wird geladen...

P8: Motor ruckelt manchmal - mit Motorlampe - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  3. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  4. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  5. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...