P8 1,3 xLi Temperatur zu hoch?

Dieses Thema im Forum "Motor" wurde erstellt von Gast, 20.01.2003.

  1. Gast

    Gast Guest

    Hallo,

    ich habe mir diese Woche einen Starlet P8 Ez/94 75000Km gekauft und habe einige Fragen, da es 1. mein erstes Auto ist, und ich 2. noch wenig Erfahrung mit Benzinern habe.<br />Den Wagen habe ich mir vor allem wegen dessen berühmter Zuverlässigkeit besorgt, und bis jetzt wurde er ca. alle 15.000km händlergewartet aber es wurde meines Wissens noch nichts repariert /ausgetauscht.<br />Meine Fragen;

    1.Was sollte ich als nächstes machen/machen lassen um auf Nummer sicher zu gehen?

    2.Nach dem Fahren "stinkt" der Motor etc.(so ähnlich wie eine überbeanspruchte Kupplung, die ist es aber nicht)...der Kühlerausgleichsbehälter bleibt aber, auch nach langer Fahrt, kalt, die Kühlschläuche und der gelbe Deckel vorne auf dem Kühlergrill sind ziemlich warm und die Temperaturanzeige geht auf maximal die Hälfte des möglichen Bereiches.<br />Ist das normal, dass der Motor stinkt, oder ist etwas -z.B. das Thermostat- defekt?<br />...und wo füllt man die Kühlflüssigkeit ein -die übrigens bräunlich und etwas ölig ist aber nicht riecht?!?

    2.Weiss jemand, ob der Motor des P8 ein Freiläufer ist?

    3.Wenn ich an meinen vorderen Rädern rucke(die Reifen wurden vor dem Kauf neu aufgezogen) bemerke ich ein leichtes Spiel/ruckeln, liegt das evt. am Radlager etc. oder ist das nach einem Reifenwechsel normal?

    <br />Vielen Dank fürs durchlesen

    Gruß P8eter
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Also, Hälfte der MaxTemp auf der Anzeige ist normal, so sollte es sein. Ausgleichsbehälter nicht warm - auch nicht unnormal, denke ich. Was sagt denn Deine Heizung, funktioniert die normal?
     
  4. #3 Berthold, 20.01.2003
    Berthold

    Berthold Guest

    Hi Peter,<br />Spiel an den Vorderrädern ist nie normal, kann aber mehrere Ursachen haben:<br /><ul type="square"><li>Erstmal prüfen, ob die Radmuttern korrekt angezogen sind.<li>Prüfen, ob die Radlager richtig eingestellt sind (Das ist die dicke Kronenmutter auf dem Achsschenkel). Dafür brauchst Du eventuell die Anzugsmomenttabelle für Dein Auto.<li>Wenn das Spiel auf beiden Seiten auftritt, ist eventuell etwas mit der Lenkung nicht in Ordnung (vorzugsweise ein ausgeschlagener Spurstangenkopf). </ul>Wenn es was mit der Lenkung ist, geh nur dran, wenn Du Dir sicher genug bist, damit klarzukommen. Auf jeden Fall ist nachher eine Achsvermesung fällig!

    Gruß Berthold
     
  5. #4 Schuttgriwler, 20.01.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Hallo Peter,

    1.: Nichts außer fahren und die notwendigen Inspektionen. <br />Wenn Du ihn beim Händler gekauft hast, sprühen die meist so einen Lack in den Motorraum, daß er schön glänzt. Kann sein, daß es das ist was stinkt.<br />Daß der Kühlerbehälter kalt bleibt ist normal. Dazu hatten wir einen Artikel vor noch nicht allzulanger Zeit. Der gelbe Deckel wird natürlich warm.

    2.: Der 2E-Motor ist kein Freiläufer. Zahnriemen sollte bei 90' gemacht sein.

    3.: Zur Sicherheit die Radmuttern auf festen Sitz prüfen. Macht jede Werkstatt die die REifen aufzog kostenlos, da sie bis zu 30% dafür Haftbargemacht werden können nach einem neuen Urteil aus Stuttgart.

    Viel Spaß noch mit Deinem P8

    gruß

    dennis
     
  6. Oliver

    Oliver Mitglied

    Dabei seit:
    22.01.2001
    Beiträge:
    269
    Zustimmungen:
    0
    Der P8 ist wirklich das zuverläsigsste Auto, das ich jemals gefahren habe. Durch die lächerlichen 765 - 800 Kilo wird die Bremsanlage überhaupt nicht gefordert, Ich habs nicht geglaubt, aber als mein Vater das Auto verkauft hat (bei etwa 160 000 km) waren noch die 1. Bremsscheiben, 1. Bremsbeläge!!!!! (waren aber schon beide am Ende), und die 1. Kupplung drinnen. Einzig die Reifen an der Vorderachse werden bei flotter Fahrt fast doppelt so schnell abgefahren wie die hinteren, dafür geht der mit 0 - 100 in 10,3 Sek, da kann man TDi´s bis 115 PS ärgern :D

    Oliver

    [ 20. Januar 2003: Beitrag editiert von: Oliver ]
     
  7. Gast

    Gast Guest

    Erstmal herzlichen Dank für Eure Antworten:-)

    #2 Die Heizung funktioniert normal -sollte ich vielleicht vorsichtshalber immer aufdrehen, um die heisse Luft aus dem Motoraum zu lassen...oder?

    ...Nein, von privat gekauft-<br />(zwei VorbesitzerINNEN 8o

    ...

    ist es denn möglich, dass das Thermostat/der Kühler defekt ist? -das Auto ist gut gepflegt, macht einen sehr ordentlichen Eindruck und war (bis jetzt) ein Garagenwagen, nur der Geruch macht mir Sorgen, und dass wie gesagt der Schlauch und der Deckel mit der jap.Schrift warm sind, aber nicht der A-Behälter!

    PS: Ich suche noch eine Reperaturanleitung etc.<br />In der Bücherei habe ich heute nachgefragt - sind leider nicht mehr vorrätig!
     
  8. Gast

    Gast Guest

    Erstmal herzlichen Dank für Eure Antworten:-)

    #2 Die Heizung funktioniert normal -sollte ich vielleicht vorsichtshalber immer aufdrehen, um die heisse Luft aus dem Motoraum zu lassen...oder?

    ...Nein, von privat gekauft-<br />(zwei VorbesitzerINNEN 8o

    ...

    ist es denn möglich, dass das Thermostat/der Kühler defekt ist? -das Auto ist gut gepflegt, macht einen sehr ordentlichen Eindruck und war (bis jetzt) ein Garagenwagen, nur der Geruch macht mir Sorgen, und dass wie gesagt der Schlauch und der Deckel mit der jap.Schrift warm sind, aber nicht der A-Behälter!

    PS: Ich suche noch eine Reperaturanleitung etc.<br />In der Bücherei habe ich heute nachgefragt - sind leider nicht mehr vorrätig!
     
  9. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Brauchst'e nicht. Ist ja kein Opel. <br /> :D Hälfte der Anzeige ist meiner Meinung nach genau richtig, denn zu kalt sollte ein Motor ja auch nicht sein.<br />Der Ausgleichsbehälter ist ja nur zum Ausgleich da und wird eigentlich mehr als Reservewasserbehälter genutzt habe ich das GEfühl. Viel Wasser aus dem Kühlkreislauf läuft da nicht rein - ergo wird er auch nicht warm.<br />Kann es sein, das die Heizung selbst der 'Stinker' ist?
     
  10. #9 martin@st165, 20.01.2003
    martin@st165

    martin@st165 Senior Mitglied

    Dabei seit:
    19.10.2002
    Beiträge:
    1.172
    Zustimmungen:
    0
    Fahrzeug:
    ST165 + Audi A3 1,8T + GSXR750
    Ich dachte auch lange, das meine Kupplung so stinkt!<br />Nachdem ich lange gesucht hatte, fand ich einen Ölfilter der nur nachgezogen werden musste.<br />Das öl tropfte auf den heißen Auspuff, deshalb hat er so gestunken!<br />Deshalb hab ich auch nichts gesehen!
     
  11. Gast

    Gast Guest

    An der Heizung liegt es definitiv nicht

    <br /> <br />--------------------------------------------------------------------------------<br />Ich dachte auch lange, das meine Kupplung so stinkt!<br />Nachdem ich lange gesucht hatte, fand ich einen Ölfilter der nur nachgezogen werden musste.<br />Das öl tropfte auf den heißen Auspuff, deshalb hat er so gestunken!<br />Deshalb hab ich auch nichts gesehen!<br />--------------------

    Das könnte es sein...<br /> mir fällt nämlich nach jeder Fahrt auf, dass auf dem Auspuff/ in dessen unmittelbaren Nähe -also dort wo er aus dem Motor etc. kommt- sich ein paar kleine schwarze Spritzer befinden...<br />kommt m. M. aus Richtung des Kühlergrill, der sich ja nur ein paar Zentimeter davon befindet.

    wenns das wäre bin ich heilfroh:-))
     
  12. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Wie ruckelst Du denn an den Rädern? Seitlich oder oben? Nicht das Dein "Spiel" einfach nur die nachgebende Lenkung ist ;)

    Wenn das Thermostat defekt wäre, würde es die Temperatur nicht mehr richtig regeln, daß ist bei Dir aber wohl nicht der Fall. Ich würde aber mal das Kühlwasser ersetzen (lassen). Das ist nur bräunlich, wenn es schon lange benutzt wird, daß bedeutet nachlassender Korrosionsschutz und kann auf Dauer der Wasserpumpe schaden und den Kühler zusetzen mit Ablagerungen und Gammel. Es wäre angebracht, daß Kühlwasser abzulassen, mit klarem Wasser zu spülen und abschließend wieder Wasser mit Kühlerfrostschutz (z.B. Glysantin) aufzufüllen.

    Der Motor ist, wie schon gesagt, kein Freiläufer und wird beim Zahnriemenriß in jedem Falle beschädigt, danach sind für gewöhnlich 1-2 Kipphebel zerbrochen und dieselbe Anzahl Ventile defekt. Habe ich an einem ähnlichen Typ schon gehabt. Wenn Du Dir eine Zylinderkopfinstandsetzung leisten kannst ... ;)
     
  13. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Wenn die Temperaturanzeige nur bis auf die Hälfte hoch geht ist alles OK. Ist so normal.<br />Wenn das Kühlwasser schon bräunlich ist sollte es mal gewechselt werden. Toyota schreibt das alle 60tkm vor, wird aber gerne vergessen.<br />Der kalt bleibende Ausgleichbehälter ist völlig normal. Er wird nicht wie bei VW & Co üblich vom Kühlwasser durchlaufen, sondern dient nur als Auffangbehälter. Wenn sich das Wasser im Kühler so weit ausdehnt, daß sich das Überlaufventil im Kühlerdeckel öffnet läuft das überflüssige Wasser in den Behälter. Wenn der Unterdruck beim Abkühlen des Motors so groß wird, daß Wasser im Kühler fehlt geht das Ventil im Kühlerdeckel wieder auf (in die andere Richtung) und das Wasser aus dem Ausgleichbehälter wird wieder eingesaugt. Deim Betrieb unter normalen Bedingungen wird aber nur sehr wenig Wasser hin- und her-"ventiliert". Dadurch wird er nicht warm.<br />Das Stinken kommt bei Autos, die länger standen und/oder viel Kurzstrecke gefahren wurden öfters vor. Kommt davon, daß die ganzen Ablagerungen aus dem Motor (Kondeswasser und Sprit aus dem Motoröl...) verdampfen. Wenn er das aber auf Dauer macht ist da doch was faul.<br />Der Motor ist KEIN FREILÄUFER ! Wenn der Zahnriemen nicht bei 100tkm erneuert wird reißt er irgendwann und die Kolben machen Ventilsalat. Meistens brechen dabei die Schlepphebel mittig durch und die Ventile werden verbogen.<br />Wenn die Radmuttern fest sind würde ich mal die Radlager vorne nachziehen. Ab und an bekommen die Spiel, sind aber durch Nachziehen mitunter nochmal zu retten. Dazu ist aber ein Schlagschrauber und ne 30mm-Nuß nötig.

    mfg Eric
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Gast

    Gast Guest

    PS:Wenn ich die Heizung aufdrehe, richt er danach nicht mehr so, und die Kühlschläuche sind auch nicht sehr heiß.<br />Welche Lüftereinstellung ist für die Motorkühlung am besten ? <br />-Umluft(Hebel links) oder Außenluft(Hebel rechts)

    <br />11#<br />Ich rüttele oben am Rad, die Lenkung ist es nicht, da das Rad ein "loses" Geräusch macht als ob es nicht richtig angezogen worden ist - wie gesagt, vorne sind neue Reifen draufgekommen!

    Und noch eine Frage, im 3. und vor allem im 4. und 5. Gang hört sich der Motor bei ca 2/3 Gaspedalstellung(ungefähr dann, wenn die Economyanzeige rot wird) etwas hohl an (kein Rattern oder so, und man spürt auch nichts), ist das vielleicht Economybedingt oder etwas ähnliches?

    <br />MfG Peter
     
  16. #14 Schuttgriwler, 21.01.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Am besten immer auf Frischluft, sonst beschlagen die Scheiben, weil die Feuchtigkeit nicht schnell genug aus dem Wagen rausgeht, sondern nur bei ausreichend Fahrtwind über die Zwangsbelüftung. Irgendwann kommt dann der Artikel: Meine Scheiben beschlagen dauernd...

    gruß

    dennis
     
Thema:

P8 1,3 xLi Temperatur zu hoch?

Die Seite wird geladen...

P8 1,3 xLi Temperatur zu hoch? - Ähnliche Themen

  1. Hutablage Starlet P8 (1995)

    Hutablage Starlet P8 (1995): Habe zwei Hutablagen abzugeben: - 1x Original in dunkelgrau - 1x MDF mit blauem Filz überzogen mit Lautsprechern und geschweissten roteloxierten...
  2. Starlet P8 Stoßstangen in rot (3E5)

    Starlet P8 Stoßstangen in rot (3E5): Hallo zusammen, suche für den P8 die beiden Stoßstangen (vorn + hinten). Wichtig: Es muss die Farbe 3E5 sein. Egal ob die Standard, GT oder...
  3. P8 Bremsen & Vorderachsteile NEU

    P8 Bremsen & Vorderachsteile NEU: Hallo, Möchte einige Ersatzteile verkaufen, die eigentlich für meinen Starlet gedacht waren. Da der Wagen nun einen Motorschaden hat, brauche ich...
  4. Starlet P8 mit Motorschaden

    Starlet P8 mit Motorschaden: Hallo, Mein Starlet ist nach Ventilabriss zu verkaufen! Der Motor ist bereits zerlegt (Zylinderkopf abgenommen) zur Schadensbegutachtung. Die...
  5. Starlet P8 Stoßstangen in rot 3E5

    Starlet P8 Stoßstangen in rot 3E5: Hallo zusammen, suche für den P8 die beiden Stoßstangen (vorn + hinten). Wichtig: Es muss die Farbe 3E5 sein. Egal ob die Standard, GT oder...