p7-economy-lampe leutet nicht grün

Diskutiere p7-economy-lampe leutet nicht grün im Sonstiges Forum im Bereich Technik; hallöö! vor drei wochen habe ich mir meinen tollen super-starlet gekauft. :) p7, 85er bj, 86tkm gelaufen - war damit schon in frankreich und...

  1. #1 andreasP7, 20.04.2002
    andreasP7

    andreasP7 Guest

    hallöö!

    vor drei wochen habe ich mir meinen tollen super-starlet gekauft. :) p7, 85er bj, 86tkm gelaufen - war damit schon in frankreich und er läuft und läuft... aber: laut handbuch habe ich eine economy-leuchte, die bei 'vernünftiger' drehzahl grün leutet und wenn ich knister eben rot. meine leutet nur rot. und an meinem fahrstil kann das nicht liegen. 8)

    wie kann ich das denn wieder in den griff kriegen ? gibt es da ein kabel, was sich gelöst haben könnte ?

    starlet-grüße aus bienenbüttel :: andreas
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 20.04.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    HuHu<br />Da ist der Drucksensor kaputt.Wenn Du die Lampe in grün willst,musst Du das Kabel vom Sensor abziehen.

    <br />Also,<br />Der Senor sitzt,wenn Du vorm Auto stehst,rechts vorm Dom.Da geht ein Unterdruckschlauch ran und ein Kabel.Der Sensor ist ne runde Dose mit schwarzer Gummihülle drumrum.(etwa wie ne Fotodose).

    Es könnte auch sein,dass der Unterdruckschlauch ein Loch hat(Marder) oder abgefallen ist.Nach einigen Jahren geht so´n Sensor aber auch schon mal kaputt.Ist nicht so ungewöhnlich!
     
  4. Gast

    Gast Guest

    ich hatte das selbe Prob. bei mir war nur der Unterdruckschlauch defekt
     
  5. #4 EyeKeyFun, 20.04.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    931
    Zustimmungen:
    1
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Hi!

    Warum fragst du nicht gleich den Economy-Freak rolleyes ;)

    LG

    EyeKeyFun

    [ 20. April 2002: Beitrag editiert von: EyeKeyFun_P7 ]
     
  6. #5 andreasP7, 21.04.2002
    andreasP7

    andreasP7 Guest

    danke für die hinweise!! ich habe von dem sensor erstmal das kabel abgezogen und nun leuchtet es immer grün... immer sparsam! :D vom schrottiplatz kriege ich dann sicher wieder ein ersatzteil.

    aber was ist eigentlich der dom im auto ?

    grüße :: andreas
     
  7. #6 EyeKeyFun, 21.04.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    931
    Zustimmungen:
    1
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Hi!

    Dom ?(

    Du meinst wohl die Feder-Dome? ;) <br />Das ist das, wo unterhalb die Stossdämpfer und Federn vom Auto sind.<br />Sprich, die beiden dicken Säulen im motorraum und am Heck, unter der Verkleidung.

    Gruss

    EyeKeyFun
     
  8. #7 previafan, 22.04.2002
    previafan

    previafan Junior Mitglied

    Dabei seit:
    17.02.2002
    Beiträge:
    50
    Zustimmungen:
    0
    ...noch eins:<br />Immer grün und sporadisch orange: kein anständiger Massekontakt der Dose mit Karosse (Halterung rostig).

    Hatte den Fehler bei mir auch, obwohl immer grün bei Vollgas:...total ruhiges Gewissen der Umwelt gegenüber :D :D

    [ 22. April 2002: Beitrag editiert von: Previafan ]
     
  9. 3H

    3H Senior Mitglied

    Dabei seit:
    25.06.2001
    Beiträge:
    1.137
    Zustimmungen:
    0
    Es ist ne schöne Herausvorderung, immer mit roter Lampe zu fahren (vorrausgesetzt sie funktioniert)
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 andreasP7, 22.04.2002
    andreasP7

    andreasP7 Guest

    hmm... nun habe ich mir einen unterdruckschalter vom schrott geholt und es geht immer noch nicht. :( vielleicht hätte ich ihn vorher testen sollen.

    wenn ich luft durch den schalter ansauge muss doch druck entstehen oder nicht ? ist der schalter kapuut, wenn ich luft durch die öffnung, an die der schlauch angeschlossen wird, einsauge ?
     
  12. #10 EyeKeyFun, 22.04.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    931
    Zustimmungen:
    1
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Hi!

    @andreasP7:

    Überlass das saugen lieber anderen. rolleyes :P Check mal lieber vorher die Glühbirnen,<br />das rot/gelbe Kabel, den Massekontakt und den Schlauch, eventuell ist ein Schlauch verstopft. ;)

    LG

    EyeKeyFun
     
Thema:

p7-economy-lampe leutet nicht grün

Die Seite wird geladen...

p7-economy-lampe leutet nicht grün - Ähnliche Themen

  1. P7: Blende Mittelkonsole/Heizungsregler & Tacho

    P7: Blende Mittelkonsole/Heizungsregler & Tacho: Hi Leute, suche die beleuchtete Blende in der Mittelkonsole wo die ganzen Heinzungsregler dran sind. Meine bröselt leider auseinander (siehe...
  2. ABS Lampe Toyota Corolla E10 Bj. 93

    ABS Lampe Toyota Corolla E10 Bj. 93: Einen schönen guten Abend zusammen, nach dem man mir beim letzten Mal schon so toll geholfen hat dachte ich mir, fragst du die Gruppe einfach...
  3. Suche Motorhaube GRÜN E11 Facelift

    Suche Motorhaube GRÜN E11 Facelift: Moin. Suche eine metallicgrüne Motorhaube für einen Corolla E11 Facelift Compact von 05/2000 kann auch andetsfarbig sein.nur unbeschädigt. lg Maik
  4. Suche p7 1,3s oder corolla ae82

    Suche p7 1,3s oder corolla ae82: Hallo, suche einen starlet 1,3s auch Unfall, oder corolla ae82 evtl AE92
  5. EV Lampe erlischt ab 75 km/h

    EV Lampe erlischt ab 75 km/h: Weshalb erlischt die EV Lampe wenn ich die Geschwindigkeit von ca. 75km/h überschreite, obwohl im Energiemonitor nach wie vor angezeigt wird, dass...