P1 Öffner Motorhaube geht schwer

Diskutiere P1 Öffner Motorhaube geht schwer im Karosserie und Fahrwerk Forum im Bereich Technik; mal ne Frage an die P1 Fahrer hier: der Haubenöffner (innen) des P1 meiner Freundin geht seeehr stramm. Beim ersten Mal Hinlangen dachte ich, der...

  1. #1 Tyandriel, 25.10.2011
    Tyandriel

    Tyandriel Mitglied

    Dabei seit:
    22.01.2010
    Beiträge:
    207
    Zustimmungen:
    0
    Fahrzeug:
    Supra MA70
    mal ne Frage an die P1 Fahrer hier:

    der Haubenöffner (innen) des P1 meiner Freundin geht seeehr stramm. Beim ersten Mal Hinlangen dachte ich, der Zug is im Eimer. Aber dann am "Anschlag" nochn Stück gezocken, dann sprang die Haube auf.
    Hatte schon Angst, ich reiss den Hebel gleich ab...

    Ist das normal? Hatte das an nem zweiten P1 auch mal probiert, da wars fast genauso übel. Aber mir kommt das spanisch vor.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 diosaner, 25.10.2011
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Musst du einen neuen Zug verbauen, dann klappt das auch wieder mit dem Öffnen.

    Natürlich kannst du auch versuchen, den zu schmieren, aber das wird nicht wie gewünscht halten.
     
  4. #3 Tyandriel, 25.10.2011
    Tyandriel

    Tyandriel Mitglied

    Dabei seit:
    22.01.2010
    Beiträge:
    207
    Zustimmungen:
    0
    Fahrzeug:
    Supra MA70
    kann man den Zug nachstellen?
     
  5. #4 diosaner, 25.10.2011
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Leider nein.
     
  6. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.974
    Zustimmungen:
    52
    Ich würd mal versuchsweise das Haubenschloß mit WD40 fluten. Evtl ist der Zug gar nicht die Ursache.
     
  7. #6 Tyandriel, 25.10.2011
    Tyandriel

    Tyandriel Mitglied

    Dabei seit:
    22.01.2010
    Beiträge:
    207
    Zustimmungen:
    0
    Fahrzeug:
    Supra MA70
    die WD40 Flutungsaktion wurde schon gestartet :) darf über Nacht mal wirken.

    Danke euch allen für die Infos!
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 SchiffiG6R, 25.10.2011
    Zuletzt bearbeitet: 25.10.2011
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.228
    Zustimmungen:
    53
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Da liegst Du richtig, Eric.
    Die Schlösser selbst sind häufig schwergängig. Kann aber gut sein das der Zug trotzdem neu muss, da die sich auch sehr gern Längen.
    @Thyandrel: Wenn das Schloss gangbar ist, probiers mal aus. Sollte der Hebelweg des Öffners sehr lang sein, sollte ein neuer Zug rein.

    Gut das ALDI und LIDL WD40 im Angebot haben.....:D
     
  10. #8 Tyandriel, 02.11.2011
    Tyandriel

    Tyandriel Mitglied

    Dabei seit:
    22.01.2010
    Beiträge:
    207
    Zustimmungen:
    0
    Fahrzeug:
    Supra MA70
    Durchs WD40 isses ein Tick besser geworden. Da ich aber an der Kiste nix schrauben werd, wird meine Holde in die WS müssen, sollte sie den Zug getauscht haben wollen.

    Was isn das übrigens fürn Mist? bei meinem 22 Jahre alten Toyota is sicher auchnoch der erste Zug drin, und der funktionert einwandfrei :-/
     
Thema:

P1 Öffner Motorhaube geht schwer

Die Seite wird geladen...

P1 Öffner Motorhaube geht schwer - Ähnliche Themen

  1. Nebelschlußleuchte Carina E geht von selbst an

    Nebelschlußleuchte Carina E geht von selbst an: Ich möchte nun endlich mal ein Problem mit dem Schalter der NSL beheben. Bei eingeschaltetem Abblendlicht/Fernlicht geht die NSL manchmal von...
  2. Zentralverrigelung geht nur bei eingeschalteter Zündung

    Zentralverrigelung geht nur bei eingeschalteter Zündung: Hallo zusammen Bin am ende mit meinem latein, Unser Toyota Rav 4 (A2) Baujahr 2005 macht seit einigen Tagen problem mit der Verrigelung ....
  3. E11 Gänge gehen schwer rein

    E11 Gänge gehen schwer rein: Habe das Problem das bei meinem E11 Bj 97 Laufleistung 117tsd km die gänge im Kalten zustanden schwer reingehen bzw haken und manchmal auch...
  4. Corolla E11 startet nur schwer und hat einen unrunden Leerlauf im warmen Zustand

    Corolla E11 startet nur schwer und hat einen unrunden Leerlauf im warmen Zustand: Hallo, ich habe schon die Suchfunktion verwendet, aber leider nix für mein Problem gefunden. Ich habe einen Corolla E11 EZ 2000, 1.6 16v 110ps und...
  5. Toyota Yaris P1 Motor geht aus wenn er richtig warm ist

    Toyota Yaris P1 Motor geht aus wenn er richtig warm ist: Hallo zusammen, ich verzweifele gerade an einem Problem mit meinem Yaris. Bj 1999, 270.000km, 68ps, 1.0 Liter Motor, japanische Version. Ich...