Ölwarnleuchte springt immer an?

Dieses Thema im Forum "Elektrik" wurde erstellt von gabor, 27.07.2009.

  1. gabor

    gabor Grünschnabel

    Dabei seit:
    16.04.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo zusammen,

    bin mal wieder vor einem Rätsel mit meinem Picnic '97:

    Während der Fahrt springt immer in unregelmässigen Abständen die Öldrucklampe an. Ölstand stimmt, ist genau mittig. Öl + Ölfilter wurden gewechselt, auch dieser Ölmessschwimmer, oder wie das Ding heisst.

    Was könnte es noch sein? Hab das Problem seit dem letzten (vor Kälte klirrenden) Winter.

    Hat die Elektrik vlt. einen Schaden durch die Kälte abbekommen? Sicherung vlt ein Wackler (hat die Öldrucklampe überhaupt eine eigene Sicherung)?

    Was könnte es noch sein?

    Gruß
    gabor
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toyota Plücki, 27.07.2009
    Toyota Plücki

    Toyota Plücki Mitglied

    Dabei seit:
    25.02.2008
    Beiträge:
    244
    Zustimmungen:
    0
    Also welche Leuchte geht denn genau an? das rote Ölkännchen oder die orangene Ölstandsanzeige?? Bei der roten Kanne würd ich ein Öldruckmanometer dazwischen hängen und einfach mal schauen was denn der Öldruck sagt wenn die lampe angeht... nicht das die Ölpumpe selbst nen Schaden genommen hat...Mußt natürlich die möglichkeit dazu haben....,.
     
  4. gabor

    gabor Grünschnabel

    Dabei seit:
    16.04.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Hi,

    danke für die schnelle Antwort, es handelt sich um die orange Ölleuchte:

    [​IMG]

    Hab einfach mal frecherweise ein Bild von einer Celica genommen, ist aber die gleiche Lampe. Es geht um die Lampe rechts. Nicht der Motorblock.

    Gruß,
    Gabor
     
  5. #4 Böhse Onkelz02, 27.07.2009
    Böhse Onkelz02

    Böhse Onkelz02 Mitglied

    Dabei seit:
    19.04.2009
    Beiträge:
    120
    Zustimmungen:
    0
    die so aussieht als wäre es ein Motor ist keine Öldruck-Leuchte.
    Sie sagt was ganz anderes aus.
    Das einfehler im Motormanagement ist.
    Dies kann mehre sachen betreffen.
    Dafür müsste dann der Fehlerspeicher ausgelesen werden. Und das dringend.
    Weil sie Leuchte ist nit zu unterschätzen.
    Weil irgendwas nicht mit der ganzen Motorsteuerung stimmt.
    Im handbuch wird auch geraten das man so schnell wie möglich eine Werkstatt aufsuchen sollte.
     
  6. #5 Toyota Plücki, 27.07.2009
    Toyota Plücki

    Toyota Plücki Mitglied

    Dabei seit:
    25.02.2008
    Beiträge:
    244
    Zustimmungen:
    0
    Also dann hast Du jedenfalls kein Problem mit dem Öldruck... das ist schonmal gut. Der schwimmer/Sensor ist neu sagst Du? Mh, ist der Kabelbaum gecheckt worden beim Einbau des Neuteils? Der Ölstand passt? Tritt das vielleicht nur in Kurvenfahrten auf?? Vielleicht hast Du auch nen Masseschluß auf dem Kabelbaum..,die Leuchte wird mit Masse angesteuert....
     
  7. #6 *Black Devil*, 27.07.2009
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.463
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4

    Häh???
    Hast du den Beitrag vor Deinem gelesen?

    Hier nochmal, mit dem wichtigsten in Fettschrift:

     
  8. gabor

    gabor Grünschnabel

    Dabei seit:
    16.04.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Hi, ah, super, hier hagelts ja Tipps!

    @ Böhse: Ich meine die Leuchte rechts :-)

    @ Plücki: Hmm, hab mir sagen lassen, dass Fühler und Schwimmer zwei verschiedene Dinger sind. Aber Schwimmer wurde vor einer Woche getauscht, ja.

    Das mit den Kurvenfahrten ist richtig, kommt zwar auch hin und wieder so mal vor, aber hauptsächlich wirklich in Kurven. Doofe Frage, wo beim Picnic kann ich den prüfen ob das Kabel vlt an der Karosserie scheuert? Bzw. kann ich das als unbedarfter Mensch überhaupt? ;-)

    Ist das dann im Motorraum oder iwo hinter der Verkleidung im Innenraum?

    Gruß
    Gabor
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Toyota Plücki, 27.07.2009
    Toyota Plücki

    Toyota Plücki Mitglied

    Dabei seit:
    25.02.2008
    Beiträge:
    244
    Zustimmungen:
    0
    Also der Ölstandssensor ist ein kompaktes Bauteil das in der Ölwanne sitzt, Du solltest als allererstes den Ölstand auf Max auffüllen und dann mal Pobefahren ob das Problem immernoch auftritt... Ist erstmal die billigste Lösung. Schreib mir dann mal ob sich was ändert...

    Gruß
     
  11. #9 optifit, 27.07.2009
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Wenn in der Ölwanne Ölschlamm ist, geht der Sensor manchmal nicht ganz hoch.
     
Thema:

Ölwarnleuchte springt immer an?

Die Seite wird geladen...

Ölwarnleuchte springt immer an? - Ähnliche Themen

  1. 1,4ltr Diesel 66kW springt nicht an, wenn er warm ist (Yaris)

    1,4ltr Diesel 66kW springt nicht an, wenn er warm ist (Yaris): Guten Morgen, ich habe einen Toyota Yaris, Bj. Feb 2008 mit ich eigentlich recht zufrieden bin. Ausgestattet ist er mit einem 1,4ltr Dieselmotor...
  2. Yaris 1.4 D-4D geht während der Fahrt immer wieder aus und hat dann Startschwierigkeiten

    Yaris 1.4 D-4D geht während der Fahrt immer wieder aus und hat dann Startschwierigkeiten: So ich habe schon länger ein Problem mit meinem Yaris 1.4 D-4D Baujahr 2003 und hoffe, jemand kann mir hier helfen: Der Wagen geht ohne...
  3. Motorwarnlämpchen leuchtet immer wieder auf? Toyota Hiace 2,4 L Jg. 1993

    Motorwarnlämpchen leuchtet immer wieder auf? Toyota Hiace 2,4 L Jg. 1993: Hallo Freunde. Ich habe ein schwieriges Problem bei meinem älteren Toyota Hiace 2, 4 L Bus Jahrgang 1993. Es kommt immer häufiger vor, dass...
  4. Verso springt nicht mehr an

    Verso springt nicht mehr an: Mein Vater fährt einen Verso 1.8 Benziner (EZ 2013). Nach einer Einkaufsfahrt mit einigen Stoppś, wollte er einparken. Plötzlich ging der Motor...
  5. 5e-fe Motor springt schlecht an

    5e-fe Motor springt schlecht an: hiho meine toyoten :) hab nen kleines problem mit meinem seo immer wenn ich den wagen starte fällt er sofort nach dem ersten hochdrehen mit dem...