ölverbrauch

Dieses Thema im Forum "Motor" wurde erstellt von berdy, 17.03.2004.

  1. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.803
    Zustimmungen:
    43
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    sers
    mir is aufgefallen das meine öllampe manchmal ganz kurz aufblinkt nur bruchteile von einer sekunde
    muss ich des beachten oder is irgendwas kaputt
    öl hab ich erst nachgefüllt die woche müsste also nochwas drin sein ich gugg aber morgen noch mal nach
    was kann des sonst sein?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.803
    Zustimmungen:
    43
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    bin grad nochmal gefahren also ez hats öfter aufgeleuchtet.
    öl verlier ich aber keins
    kanns sein weil der tank fast leer war?
     
  4. #3 optifit, 18.03.2004
    optifit

    optifit Guest

    Also ich nehme an, das du die rote leuchte mit dem Ölkännchen meinst?

    Wenn Diese aufleuchet...
    MOTOR AUS!!!!!!!!!!!!

    Meistens fehlt öl, es kann aber auch eine schadhafte Ölpumpe, schlechtes öl..... bis hin zum defekten Öl- Druckschalter sein

    Diese Anzeige leuchtet, wenn im Motor kein oder kom noch Öldruck herrscht.
     
  5. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.803
    Zustimmungen:
    43
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    ich kan ja nicht währendder fahrt den motor ausschalten? ?(
     
  6. #5 Thunder, 18.03.2004
    Thunder

    Thunder Mitglied

    Dabei seit:
    29.08.2001
    Beiträge:
    845
    Zustimmungen:
    0
    Hey, wenn die rote öllampe angeht, sofort anhalten, und nicht mehr fahren (anhalten solltest du jedenfalls bevor du den Motor abstellst).

    as schöne beim MR2 ist, das bevor die rote Öllampe angeht, vorher eine orangene Warnleuchte signalisiert 'Ölstand überprüfen'....das ist bei so einem extremen Ölverbrauch sehr hilfreich...

    Jedenfalls nicht mit brennender roter Öllampe noch zur nächsten Tanke oder gar Werkstatt fahren...
     
  7. #6 Schuttgriwler, 18.03.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Doch, dann rollen lassen......

    Kontrolliere den Ölstand und melde Dich mal wieder.

    Sollte dies bei scharfer Kurvenfahrt vorkommen, darauf achten daß der Ölstand bei MAX liegt.

    Deiner Sig nach scheint aber hoher Ölverbrauch nicht das einzige zu sein, was Dein Wagen in großen Mengen verbrät :D
     
  8. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.803
    Zustimmungen:
    43
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    es leuchtet ja nicht dauernt sondern blinkt nur kurz auf

    hmm also ich hab den ölstand kontolliert und nachgefüllt ez kommt auch die lampe nicht mehr aber des kann net sein des öl war ganz leer und ölflecken sind auch nicht auf meinen parkplatz....
    is der motor hinüber?
     
  9. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Dann wird er das Öl wohl mitverbrannt haben. Bei der SIG auch kein Wunder :D

    Ich kann nur nicht so ganz verstehen, warum man nicht als erstes mal den Ölstand überprüft, wenn die Lampe angeht. :hat2
     
  10. Sunny

    Sunny Senior Mitglied

    Dabei seit:
    26.07.2001
    Beiträge:
    1.313
    Zustimmungen:
    0
    Fahrzeug:
    Toyota IQ 1.33 / Honda CBR1000RR / Honda CRF1000 / Honda XL650V
    Dachte ich auch gerade :D

    @brooklyn
    Hast Du den Ölstand kontrolliert, bevor Du nachgefüllt hast? War der Peilstab trocken ?(
     
  11. #10 Schuttgriwler, 18.03.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Wenn Du so weiter machst, sicher. Ja was hast Du nun am Peilstab abgelesen ?

    Und weil auf dem Parkplatz nichts ist: Alles verfeuert :firedevil zum Auspuff raus. Alles eine Frsge der Fahrweise :D
     
  12. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.803
    Zustimmungen:
    43
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    der war trocken.. im gegensatz zu jetzt ;)
    habs gestern abend nur net abgelesen weils dunkel war und so
    und heute früh war gar nix dran.
    ez isses 3/4 voll

    die sig isn fake;) so ne geschwindigkeit mit ein e10 si ? niemals
     
  13. Jeri

    Jeri Mitglied

    Dabei seit:
    05.08.2002
    Beiträge:
    734
    Zustimmungen:
    0
    Meine Vorredner haben vollkommen recht wenn Du sowas wie in der Sig öfters machst dann ist es kein Wunder das der Motor viel Öl braucht. Wenn Du weiter so machst dann kannste Dein Auto bald verschrotten lassen. Mit Mangel an Öl weiter zu fahren ist schon rücksichtslos gegenüber Deinem Auto. Ein Toyota hat auch Gefühle :D
     
  14. #13 Serialkiller, 18.03.2004
    Serialkiller

    Serialkiller Lebende Foren Legende

    Dabei seit:
    24.03.2003
    Beiträge:
    3.304
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica ST182
    der war aber nicht wirklich trocken, oder?
     
  15. #14 ArtExplorer, 19.03.2004
    ArtExplorer

    ArtExplorer Grünschnabel

    Dabei seit:
    13.03.2004
    Beiträge:
    19
    Zustimmungen:
    0
    Ömnnn... wenn der wirklich TROCKEN war, dann haste jetzt wahrscheinlich ein echtes Problem. Aber ich hoffe mal, dass das jetzt nur ein Missverständnis war. ?(

    Sprich: War der Ölstab wirklich komplett trocken, ist der Motor trocken gelaufen, dann hast Du außer einem Lager- und Kolbenringproblem wahrscheinlich auch eine eingelaufene Ölpumpe, die keinen vollen Druck mehr aufbaut.

    Aber ich gehe mal davon aus, dass der Ölstab nicht wirklich trocken war. Dann wäre folgendes denkbar:

    Ölpumpe : Kann sie keinen ausreichenden Öldruck mehr aufbauen, muss sie ausgetauscht werden. Hoffe nicht, dass das die Ursache ist.

    Ölfilter : ist er verstopft und das Überströmventil funktioniert nicht richtig, kann das Öl nicht gut genug zirkulieren. Wann wurde der Ölfilter das letzte Mal gewechselt?
    Wenn der Ölfilter lange nicht gewechselt wurde, ist er irgendwann verstopft. Dann geht das Überströmventil auf und das Öl kann trotzdem - ungereinigt - zirkulieren. Das schadet aber auf Dauer dem Motor, weil er immer mehr verschmutzt, Ölkanäle verstopfen und der Verschleiss steigt (dank "Schmirgelwirkung" der im Öl schwebenden Partikel).

    Öldruckgeber : Ist er defekt, wird der existente Öldruck nicht mehr richtig ermittelt / angezeigt; ist aber eher unwahrscheinlich, wenn er nur mal kurz "aufblinkt"

    Wahrscheinlicher ist die Kabelverbindung / Stecker am Öldruckgeber als Fehlerursache. Hast Du hier nen Wackelkontakt, blinkt die Ölkontrolle sporadisch auf, je nach Erschütterungen / Temperatur.

    Das kannste testen, indem Du den Motor startest, einer setzt sich ins Auto und achtet auf die Öldruckkontrollleuchte, während Du im Motorraum am Öldruckgeber und dessen Kabel wackelst bzw. mit leichten Schlägen traktierst.

    Alles Gute...

    Horst aka ArtExplorer.
     
  16. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.803
    Zustimmungen:
    43
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    ne wirklich trocken war ez nicht.
    ich werd ez mal den ölstand weng öfter kontrollieren

    und wie gesagt:
    DIE SIG ISN FAKE ;)
     
  17. #16 duntradux, 21.03.2004
    duntradux

    duntradux Senior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    1.829
    Zustimmungen:
    0
    @brooklyn. komm nochmal bei mir vorbei. ich schau mal nach.
     
  18. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.803
    Zustimmungen:
    43
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    yo werd mal schaun wann ich zeit hab und nen vollen tank ;)
     
  19. #18 duntradux, 21.03.2004
    duntradux

    duntradux Senior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    1.829
    Zustimmungen:
    0
    meld dich einfach kurz vorher an. weißt ja ich hab fast immer zeit...
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. ^raZ^

    ^raZ^ Mitglied

    Dabei seit:
    14.07.2002
    Beiträge:
    351
    Zustimmungen:
    0
    Kanns sein das da zwischen Lenkrad und Amaturenbrett ein Gebäude durchschimmert ;)
     
  22. #20 duntradux, 21.03.2004
    duntradux

    duntradux Senior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    1.829
    Zustimmungen:
    0
    jetzt wo du's sagst, fällt mir das auch auf :]
     
Thema:

ölverbrauch

Die Seite wird geladen...

ölverbrauch - Ähnliche Themen

  1. Hoher Ölverbrauch 3ZZ-FE

    Hoher Ölverbrauch 3ZZ-FE: Moin liebe Forengemeinde. Ich habe den starken Verdacht, dass mein Motor das altbekannte Shortblockproblem hat und somit sehr viel Öl verbraucht....
  2. 1ZZ-FE Short Block Problem (hoher Ölverbrauch)brauche Rat

    1ZZ-FE Short Block Problem (hoher Ölverbrauch)brauche Rat: Ich hoffe jemand kennt sich aus da mit. Muss man den ganzen Short Block tauschen oder langt es gescheite Kolbenringe zu verbauen???? Mein Toyota...
  3. Ölverbrauch vvt-i

    Ölverbrauch vvt-i: hey... ich muss leider vermerken das mein avensis t22 liftback 1.8 vvt-i, mittlerweile so ein bissel Öl weg zieht. Ich fahre derzeit 10w40...
  4. Umfrage: Wie hoch ist euer Ölverbrauch? Hattet ihr das Shortblock-Problem?

    Umfrage: Wie hoch ist euer Ölverbrauch? Hattet ihr das Shortblock-Problem?: Eine Reihe von ZZ-Motoren sind für ihre Neigung zum "Shortblock-Problem" bekannt (erhöhter Ölverbrauch bei 1ZZ-FE, 3ZZ-FE und 4ZZ-FE). Aber...
  5. 4A-FE, Ölverbrauch typisch?

    4A-FE, Ölverbrauch typisch?: Hallo liebe Leute, ich bin, was E11er und Ölverbrauch angeht, ein gebranntes Kind. Mein Dad fuhr früher einen 98er 1.6 mit 4A-FE, bei dem bei ca....