Ölverbrauch MKIII

Dieses Thema im Forum "Sonstiges" wurde erstellt von Waldo, 24.04.2002.

  1. Waldo

    Waldo Junior Mitglied

    Dabei seit:
    22.08.2001
    Beiträge:
    99
    Zustimmungen:
    0
    Hallo zusammen,<br />habe mal ne Frage.<br />Ist es "normal" das meine Supra auf 1000Km so ca. 2,5 Liter Öl braucht?? Wenn nein woher kann der hohe Ölverbrauch nu kommen. Muss dazu sagen das die Maschine so 180000 drauf hat.<br />Danke schon mal für die Antworten.

    Gruss<br />Walter
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Lui1977, 24.04.2002
    Lui1977

    Lui1977 Guest

    Also meine hatt jetzt 150000km weg und braucht etwa einen halben bis dreiviertel Liter Öl.Woher das kommt kann ich Dir leider nicht sagen!

    Schöne Grüße<br />Lui 8)
     
  4. #3 red lola, 24.04.2002
    red lola

    red lola Guest

    kolbenringe, turbo, ventildeckeldichtung uvm.<br /> ;)
     
  5. #4 Andreas-M, 24.04.2002
    Andreas-M

    Andreas-M Guest

    Oder zu dünnes Öl. Bei 180.000 km und dann z.B. 0W..-Öl, das rinnt durch wie nix gutes... Aber ansonsten kann der bei der Laufleistung auch einiges verbrauchen, vor allem bei mehr Turboeinsatz.
     
  6. Waldo

    Waldo Junior Mitglied

    Dabei seit:
    22.08.2001
    Beiträge:
    99
    Zustimmungen:
    0
    kippe immer 10-40 Öl rein.<br />Aber am schlimmsten sieht man es wenn ich eine längere Bergabstrecke fahre und dann wieder ins Gas steige, da sieht man es schon ganz toll wie es raucht.<br />Aber ich hoffe das es die Ventilschaftdichtungen sind, da die ZKD auch mal wieder fällig ist (Meeresrauschen und so).<br />Aber schonmal danke und ich bete drum das nicht der ganze Motor raus muss.
     
  7. #6 Boostaholic, 24.04.2002
    Boostaholic

    Boostaholic Guest

    Bei mir gehen bei flotter Autobahnfahrt 160-180 Sachen rund 3 - 4 Liter auf 1000 km durch. In der Stadt merke ich fast kein Verbrauch. Habe aber kein Öl am Stóßfänger oder schwarze Wolken hinter mir. Fahre 10W60 Castrol RS und weiß Gott wo das Öl verschwindet, jedenfalls habe ich keine Öllachen unterm Wagen. Und erst 110000 km.

    Der Verbrauch ist erst seit dem Wechsel der Kopfdichtung so hoch, weiß nicht was da schiefgelaufen sein kann.

    Bei 1 - 1,5 Liter würde ich von normalen Verbrauch ausgehen, was meine hat weiß ich wirklich nicht.

    Gruß
     
  8. Daggi

    Daggi Mitglied

    Dabei seit:
    20.03.2002
    Beiträge:
    241
    Zustimmungen:
    0
    Ich hatte letztens 1,5l auf 9000km. Da kann man wirklich nicht Meckern.<br />Und das obwohl unten am Motor Ol hing. Keine Ahnung wo das her kommt. Jedenfalls hat es der TÜV bemängelt.<br />Muss ich mal im Auge behalten jetzt nach der Motorwäsche.
     
  9. #8 Andreas-M, 25.04.2002
    Andreas-M

    Andreas-M Guest

    Also Boost, so viel Öl bei 160-180 km/h. Da läuft der ja noch ohne Turbo. Was haut der denn weg, wenn Du mal RICHTIG flott unterwegs bist, so mit viel Ladedruck?! ?(
     
  10. #9 Goorooj, 25.04.2002
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.148
    Zustimmungen:
    0
    sind schwarze ablagerungen im ausgleichsbehälter vom kühlwasser?
     
  11. Waldo

    Waldo Junior Mitglied

    Dabei seit:
    22.08.2001
    Beiträge:
    99
    Zustimmungen:
    0
    ja der ist schon ein wenig schwarz, der Behälter.<br />Das hat dann nix gutes zu heissen, oder??
     
  12. kgw

    kgw Mitglied

    Dabei seit:
    02.06.2001
    Beiträge:
    113
    Zustimmungen:
    0
    Kolbenringe wenn Glück ! Wenn nicht sogar Kolben selbst !

    Wenn du die ZKD wechselst und die Kolbenringe mit machst und danach bleibt der hohe Ölverbrauch, so wie bei mir. Dann fliegt dir der Motor irgendwann um die Ohren, so wie mir! Kolben !!!!!

    Gruß Ken
     
  13. #12 Boostaholic, 25.04.2002
    Boostaholic

    Boostaholic Guest

    Kolben? Na super! Dann fang ich mal besser gleich an für die Mahle-Kolben zu sparen. :(
     
  14. #13 Goorooj, 25.04.2002
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.148
    Zustimmungen:
    0
    schwarze ablagerungen heisst normalerweise öl im wasser.

    nicht gut. gar nicht gut.

    wie ist dein wasserverbrauch?

    und bevor du irgendwas tust... zieh die zylinderkopfschrauben auf 98 NM an, oder lass sie von der werkstatt oder irgendwem anders anziehen... das ist echt wichtig.

    und prüf mal das spiel vom turbolader, die welle...<br />zieh den dicken schlauch vorne ab und schau ob das rad spiel hat... nach links und rechts ein bisschen ist noch ok, nach vorne und hinten darf gar kein spiel sein.

    [ 25. April 2002: Beitrag editiert von: Goorooj ]
     
  15. Waldo

    Waldo Junior Mitglied

    Dabei seit:
    22.08.2001
    Beiträge:
    99
    Zustimmungen:
    0
    @Goorooj <br />der Wasserverbrauch geht hält sich in grenzen, der Motor hat auch noch nicht gekocht, d.h. die Anzeige ist immer in der Mitte.<br />Nur das Rauschen im Innenraum, darum bin ich ja stutzig geworden.<br />Aber ich werde mal das Spiel am Turbo prüfen und die Kopfschrauben auf 98NM anknallen.<br />Muss ich sie vorher etwas lösen oder gleich andrehen?
     
  16. #15 Andreas-M, 25.04.2002
    Andreas-M

    Andreas-M Guest

    Vorher kurz lösen. Max 1/4 Drehung. Weil die gerne festbacken. Du denkst, oh sind schon fest. In wirklichkeit nur festgebackt, und immer noch 78 NM.
     
  17. #16 Goorooj, 25.04.2002
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.148
    Zustimmungen:
    0
    öl im wasser + wasserverbrauch + rauschen = angehender zylinderkopfdichtungsschaden ( was für ein wort... )

    wasser darf normalerweise gar keins verbraucht werden.

    da kann echt nur noch nachziehen helfen, wenn es nicht schon zu spät ist, was sehr wahrscheinlich ist.
     
  18. Waldo

    Waldo Junior Mitglied

    Dabei seit:
    22.08.2001
    Beiträge:
    99
    Zustimmungen:
    0
    ja dann werd ich die Schrauben mal anziehen.<br />Kann mir bitte jemand noch die Reihenfolge der Schrauben schicken, möcht nix falsch machen.<br />Danke schonmal<br />E-Mail: Elektro.Dosch@t-online.de
     
  19. #18 Tschaster, 25.04.2002
    Tschaster

    Tschaster Guest

    Vielleicht hilfts ein bischen dazu...<br />Nachziehen steht außer Frage. Ich habs bei meiner alten Supra allerdings noch verpasst auf genau diese Anzeichen zu reagieren (Werstattmeister zum Wasserfall: Vielleicht etwas Luft drin... nichts machen, geht schon wieder raus). Erst bei kapitalem Schaden (Fontäne aus Kühler bei offenem Deckel) hab ich folgendes Mittel probiert. Gabs an einer Shell Tankstelle, von BarLeaks, schwarze Dose, genauen Namen weiß ich nicht mehr. Kommt ins Kühlwasser und soll gut für leicht beschädigte Dichtungen sein (Haarrisse etc). Auch für die Kopfdichtung. Hab zwar daran gezweifelt, bei mir konnte das nicht mehr helfen, aber kapuut konnte ich auch nichts mehr machen und habs probiert. Sieht aus wie kleine schwarze Steinchen in öliger Pampe. Da hilft auch kein noch so langes rühren, die muß man schon fast reinstopfen in den Kühler. Löst sich beim warmwerden.

    Das Ergebnis war erstaunlich !<br />Der Schaden war zwar durch kein Mittel der Welt zu beheben, aber ich konnte erst mal wieder mehr als doppelt so weit fahren, bis die Temperatur sich dem roten Bereich näherte. Habs mehrmals gemacht, aber ganz zu stopfen war da nichts mehr.

    Ich weiß nicht, ob sonst noch jemand dieses Zeug schon mal probiert hat, aber ich würde es bei meiner jetzt beim ersten Anzeichen schon reinschütten (und anziehen, das wusste ich allerdings bei meiner ersten noch nicht).

    Vielleicht hat ja noch jemand Erfahrungen damit gemacht ?
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Andreas-M, 25.04.2002
    Andreas-M

    Andreas-M Guest

    Wir haben mal eine Supra auf gehabt, da hat auch einer Kühlerdicht reingekippt. So eine milchige Substanz, mit einer Art Sägemehl vermengt. Die hat alles Dichtgeklebt, die Wasserpumpe saß fast fest, die kleinen Wasserkanäle saßen dicht, der Kühler sowieso. Nur der Riß in der Kopfdichtung war noch da. (natürlich).<br />Also ich würde von solchen Wundermitteln abraten!
     
  22. Waldo

    Waldo Junior Mitglied

    Dabei seit:
    22.08.2001
    Beiträge:
    99
    Zustimmungen:
    0
    also auf so "wundermittelchen " verzicht ich generell.<br />aber dank an alle die sich die mühe gemacht haben, find ich super hier.

    Ich werd berichten was rauskommt, entweder wegschschmeissen oder den Yoghurtbechern mal dampf machen.<br />Das weiss ich jetzt, die MKIII ist eis miststück, aber wenn sie rennt..........dann kommt lang nix<br />CU<br />Waldo
     
Thema:

Ölverbrauch MKIII

Die Seite wird geladen...

Ölverbrauch MKIII - Ähnliche Themen

  1. Supra JZA70 (MKIII) Bi-Turbo Limited Edition

    Supra JZA70 (MKIII) Bi-Turbo Limited Edition: Eckdaten: Supra JZA70 Limited Edition mit 1JZ-GTE 2,5l Bi Turbo. 280PS. Ca. 136tkm. Farbe:schwarz. BJ:1990. Seit 2005 in Deutschland. TÜV/AU...
  2. Diverse Teile für Supra MKIII & MKIV

    Diverse Teile für Supra MKIII & MKIV: Hallo, habe hier noch ein paar Teile von meinen früheren Supra´s. 1. Domstrebe vorne Alu von D&W für die Supra MKVI / JZA80 Preis: 70 Euro...
  3. Hoher Ölverbrauch 3ZZ-FE

    Hoher Ölverbrauch 3ZZ-FE: Moin liebe Forengemeinde. Ich habe den starken Verdacht, dass mein Motor das altbekannte Shortblockproblem hat und somit sehr viel Öl verbraucht....
  4. Kupplung Supra MKIII

    Kupplung Supra MKIII: Hallo, Weiß jemand vll. ob die Kupplung vom Supra Mk4 auch bei der mk3 passt? Danke im vorraus :)
  5. Toyota Supra MkIII Scheinwerfer

    Toyota Supra MkIII Scheinwerfer: Hey suche dringend einen Beifahrerscheinwerfer für meine MKIII brauch dringend nur die Teile...siehe Bilder nehme sonst auch denn ganzen...