Ölverbrauch 4e-fe,erfahrungen?

Dieses Thema im Forum "Motor" wurde erstellt von Jan, 19.04.2005.

  1. Jan

    Jan Lebende Foren Legende

    Dabei seit:
    04.04.2001
    Beiträge:
    2.915
    Zustimmungen:
    3
    moin...

    heute morgen auf dem weg zur arbeit (toyota) leuchtet ganz toll die öl-anzeige...als ich da wa,r ölmesstrab gezogen und nix dran..dabei hatt ich erst vor ca 800km nen halb vollen bereich...ja..jedenfalls zwischendrin mal autobahn volle latte....nu is jedenfalls ne dichtung im arsch....nur was wirds wo eher sein? kolbenringe oder ventilabdichtungen? der motor isjetz 118000km gelaufen...denke durch die drehzahlorgien is da der verschleiß extrem angestiegenl...

    hatte nen kompressionstest gleich gemacht, var bei allen zylindern i.o.,also gute kopmpression is da, deutet erstmal drauf hin das de kolbenringe ncoh ok sind...hatte uach mal in den öleinflldeckel rein geschnuppert bei leerlauf..roch nicht nach abgasen...ergo kolbenringe i.o. , HOFFE ICH MAL....

    naja.. is ja eigentlcih wurscht was kaputt is, reparieren kann ichs selber...nur leider keine zeit...jetz binsch noch arbeiten, nächsten wochen schule, da wird auch nix...dann prüfung.. *kotz*

    eigentlich wechselt man bei sowas ja alles beides..daür han ich aber keine zeit.. die ventilabdichtungen werd ich wo ma am WE wechseln, hofe der verbrauch pegelt sich dann ein...fahr ja pro woche zwischen 300km - 500km

    habt ihr damit erfahreungen? siche rwenns auftrat wird beides gemacht..oder gibts paar ausnahmen?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 veilside, 19.04.2005
    veilside

    veilside Lebende Foren Legende

    Dabei seit:
    24.12.2004
    Beiträge:
    3.604
    Zustimmungen:
    0
    Fahrzeug:
    Corolla TS+diverse andere
    Öl verbrauch

    Das der Ölverbrauch auf einmal steigt ist schon komisch . Das die 4A-fe und 4e-fe motoren gern mal was trinken gibts schon mal . Vielleicht einen Symering verblasen .Bist du auch Mechaniker Azubi bei Toyota ,ich auch .
     
  4. #3 HeRo11k3, 19.04.2005
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    RE: Öl verbrauch

    Meiner braucht bei 111000 jetzt ca. 1l/10000km - war aber auch leer, als ich den Wagen bei 92000km gekauft und vorher zur Probefahrt auf 190 getreten hatte. Aber die Warnleuchte war nie an... jetzt bin ich mal gespannt, wie sich das entwickelt.

    MfG, HeRo

    P.S: 5W40-Vollsynthetik bzw. -HC. Und ich fahre eher schonend...
     
  5. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    RE: Öl verbrauch

    brauche so ca 1 Liter auf 8000-1000km
    Und das mit Castrol RS 0W40 Suppe. Der verbrauch ist auch nicht angestiegen, ist genau so wie es vorher mit dem 10-40 war
     
  6. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Ich hab eigentlich nie Probleme gehabt. Nur einmal fehlte "plötzlich" ein Liter. Da hatte ich aber auch das relativ dünne 5W30 drin. Bin jetzt wieder zu 10W40 gewechselt.

    Sonst wird alle ca. 15tkm der Ölwechsel gemacht und fertig. Dazwischen kipp ich eigentlich nie nach, weils nicht nötig ist.

    Dafür zeigt mein Meßstab jetzt voll an, obwohl nach dem Wechsel noch theoretisch über ein halber Liter mehr reingemusst hätte.
     
  7. #6 Corollastar, 20.04.2005
    Corollastar

    Corollastar Senior Mitglied

    Dabei seit:
    23.06.2003
    Beiträge:
    1.047
    Zustimmungen:
    0
    Bis auf den Ölwechsel, kipp ich nicht nach.
    hab 111tkm auf der uhr
     
  8. #7 Andyfreis, 20.04.2005
    Andyfreis

    Andyfreis Guest

    :]

    habe einen 4e-fe mit 82 tkm
     
  9. Jan

    Jan Lebende Foren Legende

    Dabei seit:
    04.04.2001
    Beiträge:
    2.915
    Zustimmungen:
    3
    ölwechsel? naja so eigenltich fahr ich in letzter zeit immer zur tanke und sage:

    bitte einmal Benzin kontrolieren und ÖL nachkippen :D

    also dne ölwechsel lass ich erstmal sein... werd ma den filter wechseln, das öl is ja eh alle paar 1000km voll durch gebrannt...werd am WE mal de verntilschaftdichtungen neu machen.. hoffe da den defekt zu finden..
     
  10. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    RE: Öl verbrauch

    Hm als KFZ-Azubi solltest Du es besser wissen. ?(

    Die Simmerringe dichten den Motor nach außen ab, bei einem Verbrauch von 1 Liter auf 1000km hätte man dann eine permanente Öllache unter dem Fahrzeug. Das wäre dann auch Verlust und nicht Verbrauch.
     
  11. Jan

    Jan Lebende Foren Legende

    Dabei seit:
    04.04.2001
    Beiträge:
    2.915
    Zustimmungen:
    3
    @P7er
    :D :D :D klugscheißer
     
  12. #11 Schuttgriwler, 20.04.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Ein 4EFE der viel braucht ist kaputtgetreten.

    Meiner brauchte auf den 94'km und 5 Jahren, wo ich den Wagen hatte fast nichts (~1l auf 15'km) und meiner Mutter Ihrer braucht gar nichts. Die schleicht aber auch nur :D
     
  13. Jan

    Jan Lebende Foren Legende

    Dabei seit:
    04.04.2001
    Beiträge:
    2.915
    Zustimmungen:
    3
    @dennis

    ichdenk auch das ich ihn durch den fahrstil zerkloppt habe..aber mit 75Ps und 215er reifen muss man nu ma bissel höher drehrtn um nen trabbi zu überholen :D

    aus fehlern lernt man
     
  14. #13 Schuttgriwler, 20.04.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Schön auch mal ein solches Eingeständnis zu lesen, denn ich war zu meinem Starlet damals als Anfänger auch net immer "lieb" :D

    Aber irgendwie ist der K-Motor ein echter Schweinemotor, der nicht totzukriegen ist. Der saäuft einfach kein Öl, aber ich ahbe IMMER den Ölpegel auf MAX gehalten :]
     
  15. Jan

    Jan Lebende Foren Legende

    Dabei seit:
    04.04.2001
    Beiträge:
    2.915
    Zustimmungen:
    3
    ich gebe zu das ich sehr hochtourig fahre.. der lufi macht geilen sound.. das reizt natürlich.. man gewöhnt isch leider zu seh an solchen fahrstil.....naja. nu isses kaputt...ich steht dazu das ich de n moto r "verheizt" habe...hofe aber mal des es nciht de kolbenringe sind...habe gerade keine zeit sowas instand zu setzen....
     
  16. #15 Corollastar, 20.04.2005
    Corollastar

    Corollastar Senior Mitglied

    Dabei seit:
    23.06.2003
    Beiträge:
    1.047
    Zustimmungen:
    0
    hab aber auch schon ne delle im Boden ;)
     
  17. #16 Schuttgriwler, 20.04.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Naja.

    Entweder leerst Öl rein, oder nen anderen Motor. Ich würde ihn wenn ich Zeit und Geld hätte gemütlich zerlegen und wieder neu aufbauen, da weiß man was man hat.
     
  18. Jan

    Jan Lebende Foren Legende

    Dabei seit:
    04.04.2001
    Beiträge:
    2.915
    Zustimmungen:
    3
    @dennis
    das klingt ganz gut... ABER WOMIT SoLL ICh DERZEIT dann fahre? mene winterschlapme is net mehr... brauch ersmtal nen andres auto..dnn würd ich den motor sofort zerlegen und neu machen...am geld liegts net...

    andere motor wärene übeerlegung..aber haufen arbeit...nen 1.6er wöäre cool, odernne vvti?? sawoas gibts noch net im e10... aber naja...rum gespinne...sowas wär ne winterarbeit..jetz mus sihc mit dme wagen fahren
     
  19. #18 Toyoraner, 21.04.2005
    Toyoraner

    Toyoraner Mitglied

    Dabei seit:
    30.12.2000
    Beiträge:
    564
    Zustimmungen:
    0
    Tachostand 159000 Km, viel Autobahn, Ölverbrauch ca. 1l auf 10000KM (10W40) Kann also nicht meckern.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Axl2001, 21.04.2005
    Axl2001

    Axl2001 Guest

    Hai,

    brauche bei 15.000km 1l 5W30.
    Celica Bj.90 mit 180.000 km.
    Kann mich auch ned beschweren :D
    Vg
    Alex
     
  22. #20 Andyfreis, 21.04.2005
    Andyfreis

    Andyfreis Guest

    also wenns am geld nicht scheitert dann würde ich einen anderen motor einbauen, keine ahnung was, jedenfalls einen großen :] vielleicht mit einem turbo :D ich mein wenns am geld nicht liegt dann kann man doch sowas machen, oder?
    auserdem die power muss zur optik ein wenig passen
     
Thema:

Ölverbrauch 4e-fe,erfahrungen?

Die Seite wird geladen...

Ölverbrauch 4e-fe,erfahrungen? - Ähnliche Themen

  1. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...
  2. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  3. Suche Klimakompressor Carina T17 3S FE

    Suche Klimakompressor Carina T17 3S FE: Hallo zusammen. Ich bin auf der suche nach einem Klimakompressor für meinen T17 Carina (2.0 GLi, 121 PS, Handschalter). Wer sowas rumliegen hat...
  4. stoßdämpfer hersteller erfahrung

    stoßdämpfer hersteller erfahrung: hallo ich brauche für meinen e11 neue dämpfer da tun sich bei mir mehrere fragen auf 1.welcher hersteller es gibt ja viele hersteller aber...
  5. Camry 3.0 V6 - Erfahrungen ?

    Camry 3.0 V6 - Erfahrungen ?: Servus, bei mir hat sich in der Familie ergeben evtl. einen Camry 3.0 Exe aus 2003 zu übernehmen. Gibt's Leute die so eine Kiste mal hatten ? Ich...