Öllampe meldet sich bei niedrigen drehzalhen

Dieses Thema im Forum "Motor" wurde erstellt von Zosse, 12.03.2006.

  1. Zosse

    Zosse Mitglied

    Dabei seit:
    24.03.2003
    Beiträge:
    195
    Zustimmungen:
    0
    hallo,

    hab da ein seltsames Problem von dem ich dachte, ich wüsste woran es liegt.
    Also es fängt damit an, dass die normale Leerlaufdrehzahl bei ca. 700 U/min liegen sollte, das ist auch der Fall. Wenn ich jedoch auskupple, fällt die Drehzahl schonmal bis 400U/min runter, kommt aber sofort wieder auf die 700 U/min hoch. In dem Moment flackern natürlich alle Warnlämpchen kurz auf. Jedoch kam nach einer viel zu langen Wartezeit beim Ölwechsel die Öllampe schon bei 1000 U/min (!),also immer im Leerlauf! Öl war natürlich genug da. Nach schnellen Fahrten kam das nicht vor.
    Meine Theorie war hierbei, dass der Filter dicht war und der Ölkreislauf bei niedriger Drehzahl nicht aufrecht erhalten werden konnte, nur nach schnellen Fahrten war er dann eben "freigeblasen".
    Jedoch hat er nun endlich seinen Ölwechsel bekommen, frisches und genug Öl (nicht zu viel) rein, und kaum dass er warm war, kam wieder bei 700-1000 U/min die Öllampe, die flackert auch schonmal dabei. Ebenfalls seit längerer Zeit, allerdings schon etwas vorher, fing er an beim schaltfaulen Herausbeschleunigen mit 1500 U/min zu stottern wie auf drei Zylindern. Gang runter und dadurch höhere Drehzahlen macht er kein mucken.

    Jetzt mach ich mir sorgen!
    Ist ein E9, BJ 5/90 mit 306000 Km.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Zosse

    Zosse Mitglied

    Dabei seit:
    24.03.2003
    Beiträge:
    195
    Zustimmungen:
    0
    Inspektion?
    Bekommt er nicht, kann ich mir micht leisten. Ich weiß, nachher zahl ich viel mehr, wenn was ist was man bei der Inspektion rechtzeitig hätte sehen und verhindern können, kam bisher aber in 3,5 Jahren nicht vor.
    Die sonstige Pflege die er bekommt ist normalerweise alle 10000Km Ölwechsel und immer genug Kühlwasser, neue Zündkerzen, Zahnriemen, Kupplung und Wasserpumpe hat er auch, sonst nix.
    Öl verbraucht er gerade soviel, dass ich bis zum nächsten Ölwechsel nichts nachkippen muss, würde ich etwas länger fahren sinkt er deutlich unter die Markierung.
    Also würde ich schätzen: 2L auf 10000Km.

    Gänge reiße ich übrigens auch nicht hoch, schalte nur so, dass ich beim Beschleunigen von Anfang an mit 2000 U/min beginne, dann gebe ich gesittet Gas (kost ja schließlich auch teuren Sprit).
     
  4. #3 toyotamän, 13.03.2006
    toyotamän

    toyotamän Mitglied

    Dabei seit:
    27.10.2004
    Beiträge:
    337
    Zustimmungen:
    0
    Hallo,

    so wie du das beschreibst tritt e nur auf wenn du im Stand auskuppelst also von der Kupplung gehst.?

    Also eine Leerlaufdrehzahl von 700 ist einen Tick zu niedrig. 750 wäre o.k. Wie misst du das überhaupt, am Drehzahlmesser? Das ist natürlich nicht so exakt.

    Wenn man normaler Weise von der Kupplung geht kann es schon sein das die Drehzahl kurz absinkt weil ja die Getriebewelle erst die Kurbelwellendrehzahl erreichen muß. Wenn jetzt deine Leerlaufdrehzahl zu niedrig ist ist der Motor also einen Augenblick lang kurz vor dem Ausgehen und die Öldrucklampe kann kurz aufflackern.

    Wenn dem so ist solltest du die Leerlaufdrehzahl prüfen und einstellen lassen.

    Vieleicht hilft dann auch ein Getriebeöl Wechsel denn gerade bei kaltem Getriebe kann die Viskosität zu hoch sein und die Wellen sind sehr träge.

    Aber bei solch einem Problem sollte man trotzdem einen Öldrucktest machen. Nur zur Sicherheit.

    Gruß Recke
     
  5. Zosse

    Zosse Mitglied

    Dabei seit:
    24.03.2003
    Beiträge:
    195
    Zustimmungen:
    0
    das mit den 700U/min war nur ne Schätzung, bewegt sich eben in dem Bereich und ich hab auch mal gelesen, dass es irgendwie in dem Dreh sein muss.
    Aber die Lampe flackert bei warmen Motor eben auch bei 1000U/min, nur nach schneller Fahrt (130km/h) ist bei 1000U/min alles ok. Allgemein, während der Fahrt leuchtet die Lampe nicht, nur im Leerlauf.
    Getriebeöl hab ich noch nie gewechselt, sollte ich auf jeden Fall mal machen (lassen).
    Angenommen der Öldruck ist erschreckend, was muss dann gemacht werden?
    Und hat schon einer ne Idee, warum er beim Herausbeschleunigen mit niedriger Drehzahl so stottert und röchelt (nebst fehlender Beschleunigung), als würde ein Zylinder nicht mitlaufen? War wie gesagt schon vor dem Ölproblem.
     
  6. #5 nphil65, 13.03.2006
    nphil65

    nphil65 Mitglied

    Dabei seit:
    28.04.2003
    Beiträge:
    364
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes Benz W124 260E
    Hm, bei dem Öldruck-Ding kann ich Dir auch nicht weiterhelfen.

    Getriebeöl brauchst Du nicht unbedingt auswechseln. Hab das hier auch irgendwann vor Kurzem mal gelesen, dass ads nicht unbedingt notwendig ist.

    Und mit der fehlenden Beschleunigung: check doch mal den Benzinfilter. Der wqar bei mir auch mal dicht und von den Symptomen her so wie Deiner! Kostet ca. 7EUR im Zubehör....

    Gruß
     
  7. #6 toyotamän, 13.03.2006
    toyotamän

    toyotamän Mitglied

    Dabei seit:
    27.10.2004
    Beiträge:
    337
    Zustimmungen:
    0
    Wer redet denn von ADS? weißt du überhaupt was das ist?
    Getriebeölwechsel macht in sofern Sinn weil sich mit der Zeit Abrieb im Öl sammelt und es verdickt was wiederum die Viskosität erhöht und somit die Schmierwirkung herabsetzt. Außerdem kann ich mir gut vorstellen das der Metallabrieb etwa so wie feines Scheifmittel wirken kann.
    Was man dann für Öl nimmt ist wieder eine andere Frage. Für deinen Wagen kommt sowieso kein ADS Öl in Frage.
    Man sollte aber trotzdem ca. alle 60.000 - 100.000 das Öl wechseln.
    Jedenfalls bei älteren Fzg.

    Soviel zum Getriebeöl.

    @Zosse
    So wie du das jetzt schilderst sieht das ganze etwas anders aus.
    Es scheint wohl so zu sein dass dein Öldruck etwas zu niedrig ist, jedenfalls im Leerlauf.
    Das kann verschiedene Ürsachen haben.
    Sei es eine verstopfte Ölbohrung, eine defekte Dichtung (auch im Motorinneren und so nicht sichtbar) oder einfach ein defekter Sensor was ich aber eher nicht vermute da er sonst eher gar nicht mehr gehen würde.

    Fakt ist das du das schnellst möglich prüfen lassen solltest denn es droht ein Motorschaden.

    Es könnte helfen eine Ölspülung zu machen um eventuelle Verschmutzungen im Motor zu lösen was bei der Laufleistung von über 300.000km durchaus denkbar wäre.
    Dies würde sich aber negativ auswirken wenn eine Dichtung undicht wäre da das Öl durch die Spühlung etwas dünnflüsiger wird.

    Wegen dem ruckeln würde ich mal die Zündanlage prüfen.
    Zündkerzen, Kerzenstecker, Zündkabel, Verteilerfingen und Kappe.
    Da sollte die Lösung für dein Problem zu finden sein.

    Halte uns auf dem Laufenden.

    Gruß Recke
     
  8. #7 toyotamän, 13.03.2006
    toyotamän

    toyotamän Mitglied

    Dabei seit:
    27.10.2004
    Beiträge:
    337
    Zustimmungen:
    0
    Wer redet denn von ADS? weißt du überhaupt was das ist?
    Getriebeölwechsel macht in sofern Sinn weil sich mit der Zeit Abrieb im Öl sammelt und es verdickt was wiederum die Viskosität erhöht und somit die Schmierwirkung herabsetzt. Außerdem kann ich mir gut vorstellen das der Metallabrieb etwa so wie feines Scheifmittel wirken kann.
    Was man dann für Öl nimmt ist wieder eine andere Frage. Für deinen Wagen kommt sowieso kein ADS Öl in Frage.
    Man sollte aber trotzdem ca. alle 60.000 - 100.000 das Öl wechseln.
    Jedenfalls bei älteren Fzg.

    Soviel zum Getriebeöl.

    @Zosse
    So wie du das jetzt schilderst sieht das ganze etwas anders aus.
    Es scheint wohl so zu sein dass dein Öldruck etwas zu niedrig ist, jedenfalls im Leerlauf.
    Das kann verschiedene Ürsachen haben.
    Sei es eine verstopfte Ölbohrung, eine defekte Dichtung (auch im Motorinneren und so nicht sichtbar) oder einfach ein defekter Sensor was ich aber eher nicht vermute da er sonst eher gar nicht mehr gehen würde.

    Fakt ist das du das schnellst möglich prüfen lassen solltest denn es droht ein Motorschaden.

    Es könnte helfen eine Ölspülung zu machen um eventuelle Verschmutzungen im Motor zu lösen was bei der Laufleistung von über 300.000km durchaus denkbar wäre.
    Dies würde sich aber negativ auswirken wenn eine Dichtung undicht wäre da das Öl durch die Spühlung etwas dünnflüsiger wird.

    Wegen dem ruckeln würde ich mal die Zündanlage prüfen.
    Zündkerzen, Kerzenstecker, Zündkabel, Verteilerfingen und Kappe.
    Da sollte die Lösung für dein Problem zu finden sein.

    Halte uns auf dem Laufenden.

    Gruß Recke
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 toyotamän, 13.03.2006
    toyotamän

    toyotamän Mitglied

    Dabei seit:
    27.10.2004
    Beiträge:
    337
    Zustimmungen:
    0
    Wer redet denn von ADS? weißt du überhaupt was das ist?
    Getriebeölwechsel macht in sofern Sinn weil sich mit der Zeit Abrieb im Öl sammelt und es verdickt was wiederum die Viskosität erhöht und somit die Schmierwirkung herabsetzt. Außerdem kann ich mir gut vorstellen das der Metallabrieb etwa so wie feines Scheifmittel wirken kann.
    Was man dann für Öl nimmt ist wieder eine andere Frage. Für deinen Wagen kommt sowieso kein ADS Öl in Frage.
    Man sollte aber trotzdem ca. alle 60.000 - 100.000 das Öl wechseln.
    Jedenfalls bei älteren Fzg.

    Soviel zum Getriebeöl.

    @Zosse
    So wie du das jetzt schilderst sieht das ganze etwas anders aus.
    Es scheint wohl so zu sein dass dein Öldruck etwas zu niedrig ist, jedenfalls im Leerlauf.
    Das kann verschiedene Ürsachen haben.
    Sei es eine verstopfte Ölbohrung, eine defekte Dichtung (auch im Motorinneren und so nicht sichtbar) oder einfach ein defekter Sensor was ich aber eher nicht vermute da er sonst eher gar nicht mehr gehen würde.

    Fakt ist das du das schnellst möglich prüfen lassen solltest denn es droht ein Motorschaden.

    Es könnte helfen eine Ölspülung zu machen um eventuelle Verschmutzungen im Motor zu lösen was bei der Laufleistung von über 300.000km durchaus denkbar wäre.
    Dies würde sich aber negativ auswirken wenn eine Dichtung undicht wäre da das Öl durch die Spühlung etwas dünnflüsiger wird.

    Wegen dem ruckeln würde ich mal die Zündanlage prüfen.
    Zündkerzen, Kerzenstecker, Zündkabel, Verteilerfingen und Kappe.
    Da sollte die Lösung für dein Problem zu finden sein.

    Halte uns auf dem Laufenden.

    Gruß Recke
     
  11. Zosse

    Zosse Mitglied

    Dabei seit:
    24.03.2003
    Beiträge:
    195
    Zustimmungen:
    0
    das mit der Schlammbildung werd ich wohl mal als erstes verfolgen. Einfach die Spülung rein kippen, 10 min Leerlauf und dann Ölwechsel?
    Könnte das den Schlamm raushauen? Hoffe das wäre dann auch mein einziges Problem.
    Beim letzten Ölwechsel, der grad erst gemacht wurde, bei dem ich auch schon eine solche Spülung machen wollte, war der alte Filter übrigens schon mindestens doppelt so schwer wie der neue! Aber die paar Euro fürs Öl zum erneuten Wechsel werd ich getrost mal ausgeben.
     
Thema:

Öllampe meldet sich bei niedrigen drehzalhen

Die Seite wird geladen...

Öllampe meldet sich bei niedrigen drehzalhen - Ähnliche Themen

  1. Leerlaufdrehzahl beim Kaltstart zu niedrig

    Leerlaufdrehzahl beim Kaltstart zu niedrig: Ich habe einen '94 Previa. Beim Kaltstart ging normalerweise die Drehzahl (je nach Temperatur) auf ca. 2000 U/min. Seit kurzem fällt sie jedoch...
  2. Avensis T22: Leerlaufdrehzahl zu niedrig. Fehlercode ausgeblinkt: 41 und 59?

    Avensis T22: Leerlaufdrehzahl zu niedrig. Fehlercode ausgeblinkt: 41 und 59?: Hallo Forumler, Das Fahrzeug zeigt die folgenden Symptome: 1. Die Leerlaufdrehzahl sinkt häufig auf ca. 400-500 UPM. 2. Das Fahrzeug schüttelt...
  3. Öllampe leuchtet ständig auf - Carina T19

    Öllampe leuchtet ständig auf - Carina T19: Hallo zusammen, nun melde ich mich doch mal bei Euch Hat jemand ne Ahnung was das Problem sein könnte? Schon seit langer Zeit habe ich immer...
  4. Kühlmitteltemperatur niedrig Corolla E11 4E-FE

    Kühlmitteltemperatur niedrig Corolla E11 4E-FE: Hallo zusammen, seit dem Wochenende habe ich in meinem Corolla mit 4E-FE-Motor die Auffälligkeit, dass die Kühlmitteltemperatur-Anzeige niedrigere...
  5. Back to the Roots :-) Nemo meldet sich zurück

    Back to the Roots :-) Nemo meldet sich zurück: Hi, Ich melde mich mal zurück. War früher mit meinem E11 Liftback hier im Forum unterwegs. Dies ist aber scho fast 10 Jahre her :-)...