öl im kühlwasser

Diskutiere öl im kühlwasser im Motor Forum im Bereich Technik; hi leute habe bei meinem e9 den motor umgebaut inc. kopfdichtung nun mein problem ich hab jetzt öl im kühlwasser die dichtung ist aus dem zubehör...

  1. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.477
    Zustimmungen:
    8
    Fahrzeug:
    Rupsi + Muthsibuschu
    hi leute habe bei meinem e9 den motor umgebaut inc. kopfdichtung nun mein problem ich hab jetzt öl im kühlwasser die dichtung ist aus dem zubehör aber eigenlich sollte das nicht schaden oder? der kopf wurde genau nach vorschrift zusammen gebaut
    . hat schonmal jemand die schrauben nachgezogen???
    sollte man doch eigentlich nicht da es doch dehnschrauben sind oder?

    thomas :(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Hast Du das Kühlwasser nochmal komplett gewechselt und dann kam wieder Öl ins Kühlwasser?

    Sollte das so sein, scheint beim ZK Einbau irgendwas schiefgelaufen zu sein :(

    Schrauben nachziehen hat beim 2E keinen Sinn, das ist mit den Werksanzugsmomenten 100% dicht, wenn alles richtig gemacht wurde. Vor allem steigt das Risiko, daß dir eine Schraube im Block abreisst.
     
  4. #3 Schuttgriwler, 20.02.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Richtig. Nach "FEST" kommt "AB" :D :D Das Nachziehen bringt deswegen nix, weil Du Dich bei den Schrauben schon am Rande des Dehnungsdiagramms befindest, wo man zwar viel drehen kann, aber keine Kraft mehr auf den Schraubenschaft ausübt. Dann machts nur noch *knack*.

    Vielleicht ist ja aus einer Bohrung beim abnehmen des Kopfes Öl in den Wasserkreislauf gelangt. Absolut harmlos.

    Wechsle die Kühlflüssigkeit komplett und spüle gut durch.

    gruß

    dennis
     
  5. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.477
    Zustimmungen:
    8
    Fahrzeug:
    Rupsi + Muthsibuschu
    hatte den ausgleichsbehälter mal gelehrt und nun ist wieder ein ölfilm drauf(also etwas dicker)
    werd nochmal komplett wechseln
    haupsache der kopf ist nicht verzogen aua aua da geht wieder nen wochenende weg
     
  6. #5 Schuttgriwler, 21.02.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Mal so gesehen: Wenn ein Ölauge oben auf schwimmt, dann scheiß drauf, da ist dann eben bei der Kopfdemontage EIN Tropfen ins System gekommen, der sich nun vielfach verteilt hat.

    Schwimmt dagegen durchgehend ein fetter Ölfilm obendrauf, dann haste Murks gemacht.

    gruß

    dennis

    Der selbst aus Schrauberfehlern lernen mußte
     
  7. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.477
    Zustimmungen:
    8
    Fahrzeug:
    Rupsi + Muthsibuschu
    mache keinen murcks ist doch pillepalle darum frag ich ja ob wer erfahrung mit zubehördichtungen hat?
    :rolleyes:
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. skally

    skally Guest

    hi

    hast mal geschaut was mit dein öl verbrauch ist. ist der gestiegen ?( wenn hast nen prob.
    hast am oilpeilstabb nen weissen film ?( wenn ja hast murks gemacht.
    denn meinenes wissen kommt nicht nur öl in daqs wasser sonder das wasser auch ins öl also schau da auch nach wenn das so ist wie gesagt viel spass beim schrauben :] .

    cu skally
     
  10. #8 Frank W, 22.02.2003
    Frank W

    Frank W Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    958
    Zustimmungen:
    0
    Fahrzeug:
    Alfa Romeo 156 SW , Celica TA23, Corolla E11 1.6 G6 Corolla E12
    Würde mir keine großen gedanken machen solange nicht Wasser im Öl ist..... ;)
    Gruß Frank
     
Thema:

öl im kühlwasser

Die Seite wird geladen...

öl im kühlwasser - Ähnliche Themen

  1. Yaris 2007 - Motor verbraucht Unmengen an Öl

    Yaris 2007 - Motor verbraucht Unmengen an Öl: Hallo zusammen, ich bin alles andere als ein Autoprofi, werde aber nach bestem Wissen und Gewissen versuchen, euch mein Problem zu schildern:...
  2. Öl in der lichtmaschine mr2

    Öl in der lichtmaschine mr2: Hallo leute. Mir ist gestern die lichtmaschine hops gegangen... werkstatt sagt die war voll öl.. wo kann das herkommen? Kann noch nicht eindeutig...
  3. Toyota Engine Oil 5W-30 Öl-filter einsatz Rav4

    Toyota Engine Oil 5W-30 Öl-filter einsatz Rav4: Verkaufe Originales Toyota Motoröl 5W-30 insgesamt 6l (5+1L) und einen Filtereinsatz für einen Rav4 ab bj 2013 Preis: 50 Fix [IMG]
  4. Motor Problem mit Leistung und Öl verlust

    Motor Problem mit Leistung und Öl verlust: Mahlzeit Zu erst verzeit mir das ich schlecht im beschreiben bin Ich habe mir vor kurzem ein Toyota Avensi 2.4 l als Automatik zu gelegt...
  5. 1.5 Liter HSD, Öl und Autobahn...

    1.5 Liter HSD, Öl und Autobahn...: zum Thema Prius 1.5 & Öl kann ich was beisteuern. Wir haben den Prius2 1.5Liter mit 169.000km günstig bekommen. (der Lackierer musste nochmal ran,...