NON Toyota-VW Polo 2 86C

Dieses Thema im Forum "Motor" wurde erstellt von K!cK, 21.11.2010.

  1. K!cK

    K!cK Mitglied

    Dabei seit:
    15.06.2007
    Beiträge:
    754
    Zustimmungen:
    0
    Hallo zusammen,

    ich hab für meine Freundin ein Winterauto hergerichtet, genau ist es ein VW Polo C86 45 PS 1,0 sprich der mit den runden Lichtern und den kleinen Heckleuchten.

    Nun gibt es folgendes Problem:

    Erstmal hält er nur das Standgas wenn es bei ca. 1,200 eingestellt ist.
    Und wenn er warm ist und ich trete (beim Fahren) die Kupplung geht er aus. In der Werkstatt meinte einer es würde was mit dem Vergaser zu tun habe, irgendwas mit dem Biemmetal. Ich kenn mich mit der Technik im Polo nicht so aus, habt ihr vll Ahnung was dem Polo fehlt?

    Gruß

    Tommy
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 reinharrrt, 21.11.2010
    reinharrrt

    reinharrrt Mitglied

    Dabei seit:
    14.10.2006
    Beiträge:
    255
    Zustimmungen:
    0
    kann dir da auch nicht so wirklich helfen, aber deine Lösungssuche wird einfacher, wenn du den richtigen Baureihennamen nimmst ;) und der lautet 86C, nicht C86 :)
     
  4. K!cK

    K!cK Mitglied

    Dabei seit:
    15.06.2007
    Beiträge:
    754
    Zustimmungen:
    0
    uj verwechselt sry
     
  5. #4 Worldchampion, 21.11.2010
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    Wenn's ein Vergaser ist (schau erstmal, ob das der Fall ist, kann auch Zentraleinspritzer sein), dann kann es schon am Leerlaufabschaltventil liegen. Das ist seitlich am Vergaser angebracht und hat einen Kontakt. Du kannst es relativ einfach prüfen indem du es bestromst und hörst, ob es schaltet bzw. besser noch ausbaust und nachsiehst. Das Ding sieht aus wie ein normaler 12 oder 13er Schraubenkopf mit einem Kontakt für nen Kabelschuh in der Mitte.

    Wenn dieses Teil funktionier, dann würde ich die Zündanlage prüfen. Die meisten Laufprobleme bei derartigen Motoren werden von der Zündanlage verursacht. Wenn das Ding nen Unterbrecher hat (bei Vergaser in so nem Auto durchaus üblich), dann muß der u.U. eingestellt werden.
     
  6. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.076
    Zustimmungen:
    110
    EIN gut laufendes auto, das auch den winter packt, wäre evtl. besser, oder?
     
  7. uk3k

    uk3k Mitglied

    Dabei seit:
    29.08.2009
    Beiträge:
    682
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T22 2.0 VVT-i
    naja, an sich ist der 86c ne gute Wahl fürn Winter. Tolles Handling, genügsam im Verbrauch und trotz nur 45PS geht der ziemlich gut. Und das Beste: Wenn man ihn kaputt gefahren hat gibts an jeder Ecke fürn paar hunderter nen neuen :D

    Kumpel hat seinen vor 4 Jahren für 500€ gekauft (gleicher Motor), finde der fährt sich besser als man im ersten Augenblick denkt. Reperaturen: Zahnriemen/WaPu, Bremsen vorn, Fallrohr am Tank durchgerostet. Das wars auch schon. Und mitm Corolla komm ich da auch erst ab Tempo 100 vorbei^^ Leistungsgewicht und bla :D

    Würde dir aber doch nahelegen mal im VW/Polo-Forum nachzufragen^^

    mfg
     
  8. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Welches Baujahr ist der Polo ?
    Die spanne bei dem Modell ist ja Recht lang
     
  9. #8 TheDriver, 22.11.2010
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    So einen hatte ich als erstes Auto, die Kisten sind echt spassig.
    Das mit dem Standgas ist aber seltsam bei den Dingern, meiner hat damals auch immer rumgesponnen. War deswegen auch mehrmals in der Werkstatt, aber wirkliche besserung hat das nicht gebracht.
    Beim Kaltstart lief der noch recht gut, nach ein paar Metern ging der auch öfter mal aus... Wenn er warm war gings dann meistens.

    Hat zwar nbisschen genervt aber ich hab mich damals halt damit abgefunden.
     
  10. #9 Duke_Suppenhuhn, 22.11.2010
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Wir hatten sowas letztens beim Golf 2. Kalt dreht der hoch, warm ging er direkt aus.

    Der Vergaser hat zwei Einstellmöglichkeiten dafür. Einmal eine Schraube, die auf so nen gestuftes Rad geht. Damit stellste die Drehzahl für "kalt" ein.
    Je wärmer der wird, desto mehr verstellt eine Spiralfeder, die durch den Kühlkreislauf gewärmt wird, dieses Rad. mit jeder Raste geht die Drehzahl eine Stufe runter, weil sich eine Klappe schließt.

    Dann gibts noch eine weitere Schraube, beim 2er Golf mit 55 PS Vergasermotor ist die durch ein Röhrchen erreichbar. Damit stellst Du das Gemisch ein. Das machste am besten, wenn der Motor warm ist, da ja sonst die Drehzahlanhebung greift. :)
     
  11. K!cK

    K!cK Mitglied

    Dabei seit:
    15.06.2007
    Beiträge:
    754
    Zustimmungen:
    0
    danke für eure Antworten hier mal drei Bilder vom Polo (ich hab noch weiße Felgen für ihn) und vom Vergaser:P

    [​IMG]
    [​IMG]
    [​IMG]


    und hier ist mal der Vergaser:
    [​IMG]

    @Duke-Suppenhuhn das ist die für kalt oder?
    [​IMG]
    rechts neben dem Gasbaudenzug ist die Einstellschraube fürs Standgas (bisschen Versteckt)

    @Worldchampion welche meinst du?
    @uk3k im vw Forum bekamm ich bis jetzt noch keine Antwort
     
  12. #11 Worldchampion, 22.11.2010
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    Auf den Bildern kann ich leider nicht wirklich etwas erkennen, ich kenne mich auch nicht speziell mit alten Vergaser Polos aus. Kannst du mal nachsehen, was für einen Typenbezeichnung der Vergaser (es ist auf jeden Fall einer) hat? Hier könntest du übrigens mal nachsehen, da gibt es für einige oft anzutrefende Vergaser Abbildungen / Hinweise: Klick

    Wenn es ein solcher hier ist, dann wäre es Teil 36.
     
  13. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.076
    Zustimmungen:
    110
    :tup :tup :tup

    [​IMG]
     
  14. K!cK

    K!cK Mitglied

    Dabei seit:
    15.06.2007
    Beiträge:
    754
    Zustimmungen:
    0
    könnte sein ich schau dann mal nach, was hat denn die Leerlaufdüse für eine Aufgabe?
     
  15. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Schau dir mal am Vergaser die Einheit an wo die Kühlwasserschläuche reingehen. Das ist die Automatische Choke Vorrichtung. Durch das Warme
    Kühlwasser wird ein Bimetall Feder erhitzer die sich ausdehnt und dann auf die Klappe oben im Vergaser wirkt. Diese Einrichtung kann man verdrehen es sind 3 Kreuzschlitzschauben damit kann man das beeinflussen. Manchmal ist die Feder aber so am Ende das der Verstellbereich der Langschitze nicht mehr ausreicht.
     
  16. K!cK

    K!cK Mitglied

    Dabei seit:
    15.06.2007
    Beiträge:
    754
    Zustimmungen:
    0
    das meinte bestimmt auch der in der Werkstatt zu mir ich werds mir mal anschauen.
     
  17. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Ja denke ich auch mal. Ist eigentlich auch nicht unbekannt das Problem. Was auch noch gerne kaputt geht ist dieser Gummi Vergaser Fuss also das Teil zwischen Vergaser und Ansaugspinne wird spröde und bekommt Risse.
    Ansonsten ist der Polo ein Top Auto
     
  18. K!cK

    K!cK Mitglied

    Dabei seit:
    15.06.2007
    Beiträge:
    754
    Zustimmungen:
    0
    danke für eure Hilfe Jungs
     
  19. K!cK

    K!cK Mitglied

    Dabei seit:
    15.06.2007
    Beiträge:
    754
    Zustimmungen:
    0
    nochwas: wisst ihr wo ich das Kühlsystem hier entlüfte. Meist ist das ja am Kühler, doch hier hab ich nix gefunden.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Oben der Wasserkasten wo der Scheibenwischermotor drin ist die Kunstoffabdeckung ist nur geclipst darunter ist der Lüfter und Wärmetauscher da ist auch so ein Weisser Stöpsel den Rausdrehen und Heizung volle Pulle.
     
  22. K!cK

    K!cK Mitglied

    Dabei seit:
    15.06.2007
    Beiträge:
    754
    Zustimmungen:
    0
    ach dort..hab ewig gesucht ;)
     
Thema: NON Toyota-VW Polo 2 86C
Besucher kamen mit folgenden Suchen
  1. vw polo 86c vergaser

Die Seite wird geladen...

NON Toyota-VW Polo 2 86C - Ähnliche Themen

  1. Touch and go 2 - Zielführung stoppen

    Touch and go 2 - Zielführung stoppen: Hallo, vielleicht bin ich auch nur zu blöde, aber ich finde keinen Befehl beim Touch and go 2, um die Zielführung zu stoppen. Könnt ihr mir...
  2. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  3. Toyota celica Cabrio T18 Keilriemen entspannen

    Toyota celica Cabrio T18 Keilriemen entspannen: Hallo Leute, Ich muss die Lichtmaschine erneuern und dazu den Keilriemen entspannen. Irgendwie kriege ich das nicht hin. Kann mir einer sagen...
  4. Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017

    Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017: Ich verkaufe meinen Toyota Corolla 1.4 E11, bei dem sich leider ein Lager im Getriebe verabschiedet hat. Ansonsten ist das Fahrzeug in einem...
  5. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut