No Brakes! CBR600

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Holsatica, 26.08.2003.

  1. #1 Holsatica, 26.08.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin Moin Liebe Sportsfreunde!:chinese

    Vielleicht könnt ihr mir helfen.:idee

    Ich bin gestern mit meiner Honda CBR 600 von Bj.88 (86PS)recht zügig durch die Kurven geglüht.
    Aus einer Kurve heraus kam ich auf ein grades Stück,beschleunigte auf ca.160 und musste anschliessend stark abbremsen,weil da nen Stopschild stand.

    Ein paar Meter weiter bremste ich wieder von ca.120 auf 0
    Dabei merkte ich,dass die Bremsleistung plötzlich sehr stark nachließ.Von ca.50Km/h auf 0 bremste die Bremse fast gar nicht mehr.(Nur die vordere Bremse hab ich gezogen)Als das Motorrad stand,war das ganze Vorderrad im Qualm verhüllt.

    Die Bremsscheiben haben sich vorne leicht verfärbt.

    Heute bin ich wieder gefahren.Da die Bremse nun kalt war,bremste die Maschine wie eh und je!Die Verfärbung der Scheiben ist auch wieder weggegangen,als ich heute wieder Testbremsungen machte!

    Was meint Ihr?
    Die Bremse darf doch nicht nach zwei Vollbremsungen aus 160 und 120 schlapp machen.

    Woran liegt es?
    Sind die Bremsklötze schlecht?Die sind dieses Jahr neu gekommen,allerdings Zubehör nicht Org.
    Oder sind die Scheiben fertig?Sehen aber eigentlich auch noch gut aus,obwohls bestimmt noch die ersten sind (40.000Km)
    An der BF kann´s nicht liegen.Die ist erst ein Jahr alt!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    naja die Bremsungen sind schon Übel, würde mal auf die Bremsklötze tippen das sie das nicht verkraften. Und das die Zange und Kolben eventuellt dadurch zu heiß geworden sind. Würde da auf alle fälle danach sehen lassen.
     
  4. #3 needforsupra, 26.08.2003
    needforsupra

    needforsupra Mitglied

    Dabei seit:
    26.11.2000
    Beiträge:
    413
    Zustimmungen:
    0
    Hallo,

    das hört sich ganz nach den Belägen an.

    Was hast du denn für welche genommen? Lucas, EBC (oder wie schreiben die sich?) ?

    Ich hab seit ein paar Tagen auf meiner XL 1000 an der Hinterachse Beläge von EBC, die gefallen mir ganz gut, scheinen etwas besser zu greifen.

    Ansonsten würde ich sagen, weniger bremsen :rolleyes:

    nee, mal im Ernst, also wenn du wirklich voll reingelangt hast und die Beläge neu sind kann es schon mal ein wenig qualmen, aber so schnell sollte die Leistung nicht nachlassen und wenn sich die Scheibe etwas verfärbt deutet dass auf zu grosse Hitze hin...

    wie alt ist denn die Bremsflüssigkeit?

    Ciao, Freddy
     
  5. #4 Holsatica, 26.08.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Die Beläge sind von EBC.
    Hab sie seit Mai drin.Etwa 2500Km.
    Die BF ist letzen Sommer neu reingekommen.

    Die Bremsscheiben sind mit Sicherheit ziemlich warm geworden.Geglüht ham sie nicht.

    Ist natürlich die Frage,ob die Scheiben oder die Klötze oder beides hinüber ist.Ich hoffe,dass die Scheiben OK sind.Die kosten nämlich ganz schön Kohle,Sollten damals 200DM kosten pro Stk.
     
  6. sharky

    sharky Super Moderator

    Dabei seit:
    04.01.2001
    Beiträge:
    3.874
    Zustimmungen:
    0
    Fahrzeug:
    Viper, 928 GTS, ML 55 AMG
    wann war der letzte bremsflüssigkeitswechsel ?
     
  7. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Will das vielleicht noch jemand fragen ? ?(

    AUGEN AUF, hat er doch direkt geschrieben, ist ~ 1 Jahr her :D :D :D
     
  8. #7 Predator, 27.08.2003
    Predator

    Predator Senior Mitglied

    Dabei seit:
    09.02.2001
    Beiträge:
    1.688
    Zustimmungen:
    8
    Fahrzeug:
    Celica T23S, Sirion M300, Paseo L5, Diversion 4BRA, 72er Plymouth Roadrunner
    Ich tippe auch auf die Bremsbeläge. Habe am Wochenende auch einige deftige Bremsungen mit dem Moped hingelegt, hatte aber keine dieser beschriebenen Probleme. Scheibe ist aber auch erst 25.000 km alt, Beläge sind 2 Jahre alt.

    Möglicherweise liegt das aber auch an der Bremsflüssigkeit :D . Wie alt ist die denn ;) :D ;) ?
     
  9. #8 Nonsens, 27.08.2003
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
     
  10. #9 Holsatica, 27.08.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    BF ist ein Jahr alt :D
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Holsatica, 27.08.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Ich hab die Bremse heute mal auseinander gehabt.
    Die Klötze und Scheiben sehen eigentlich OK aus.Das die mal derbe heiss geworden sind,ist den Teilen nicht anzusehn.

    Ich hab auch die Bremskolben mal ausgebaut und hab sie richtig schön gesäubert,damit alle 2Kolben bzw. alle 4 Kolben schön gleichmässig rauskommen.Die Kolben hatten nur oben rum etwas Dreck angesammelt.Gammel ist gar nicht dran. An den Kolben kann es demnach auch nicht gelegen haben.Kein Kolben war fest.

    Die BF ist bei dieser Arbeit logischerweise auch neu reingekommen,da beim Kolbenausbau das Zeug ja rausfliesst.

    Entweder das Problem liegt an den Klötzen,den Scheiben oder es ist bei der Maschine normal,dass sie so´ne lasche Bremse hat.
     
  13. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Kick die Beläge in die Tonne ! Die sind sicher von der Überhitzung verglast.
    Das passiert mir bei meinem Tier (VTR1000F) auch öfters da ich die fehlende Leistung öfters auf der Bremse ausgleich. Inzwischen fahr ich vorne Rennbeläge von Lucas ohne ABE. Die Bremswirkung damit ist sehr gut und die verglasen auch nicht mehr. Die Scheiben sind mit 24tkm immernoch die ersten, auch wenn die schon mehrfach heftig blau verfärbt waren. Solange sie nicht verzogen sind spricht nichts dagegen die Weiterzuverwenden.

    mfg Eric
     
Thema:

No Brakes! CBR600

Die Seite wird geladen...

No Brakes! CBR600 - Ähnliche Themen

  1. TTE Big Brake Kit für Corolla E12

    TTE Big Brake Kit für Corolla E12: Hat jemand noch Teile zu verkaufen? Vielen Dank! Preisregion: 200
  2. Biete Porsche 996 GT3 Big Brake

    Biete Porsche 996 GT3 Big Brake: Biete meine Porsche 996 GT3 Big Brake zum Verkauf an. Es handelt sich um eine 4 Kolben Bremsanlage mit orinalen PCCB Keramik Bremssätteln aus...
  3. Big Brake Kit Yaris P1

    Big Brake Kit Yaris P1: Also... Wir spielen momentan mit dem Gedanken ein Big Brake Kit für den Yaris P1 (TS) raus zu bringen, möglichst günstig mit vernünftiger...
  4. Suche: Brake-Kit für den Corolla E11 Compakt (benötige Hilfe)

    Suche: Brake-Kit für den Corolla E11 Compakt (benötige Hilfe): Mahlzeit. ich bin auf der suche nach einem "Big-Brake"-kit für den Corolla E11 Compakt VorFacelift. 1,6 G6 BJ99 Vorab muss ich sagen das ich...
  5. [S]Big brake ae86

    [S]Big brake ae86: Hallo zusammen, Suche ne große Bremse für meinen ae,bekomme meinen 4agze nicht eingetragen mit der orginalen.evt.auch im tausch gegen meine neuen...