Niedrige Motordrehzahl bei brennendem Motorsteuersymbol!!!

Dieses Thema im Forum "Motor" wurde erstellt von Toyota 1.0.Bj.99, 04.01.2013.

  1. #1 Toyota 1.0.Bj.99, 04.01.2013
    Toyota 1.0.Bj.99

    Toyota 1.0.Bj.99 Grünschnabel

    Dabei seit:
    30.12.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Yaris 1,0 Bj.99
    Hallo zusammen...
    Hätte da ein kleines Problem mit dem Yaris meiner mum welches ich gerne selbst beheben möchte, sofern mir jemand dabei helfen könnte?(
    Also die Details der Eigendiagnose wären...

    Motorsteuersymbol brannte bis zum Abklemmen der Batterie.Während es brannte war die Drehzahl im Warmbereich sehr niedrig und er tendierte fast zum Ausgehen.Jetzt nachdem ich die Batterie abgeklemmt hatte nimmt er so gut wie kein Gas mehr an und ist von der Reglung her total verwirrt...

    p.s.könnte mir da vielleicht jemand helfen oder hatte jemand schon das gleiche Problem ???

    Wäre super etwas Hilfe zu erhalten und ich sag schonmal Danke im voraus ....MfG
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 voodoo, 04.01.2013
    Zuletzt bearbeitet: 04.01.2013
    voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Also wenn jetzt nach dem Batterie abklemmen die MKL nicht mehr leuchtet: Glückwunsch, evtl. haste dein Fehlercode gelöscht und weisst jetzt garnicht mehr wonach du suchen musst.
    Sorry, aber... dein Motor läuft nicht scheisse weil die Leuchte leuchtet, sondern die Leuchte leuchtet weil dein Motor beschissen läuft. Ursache =! Wirkung. Sehr kluk, k-l-u-k kluk. Und mit diesem kompetenten Fachwissen willst du das selber diagnostizieren und reparieren? Aha.

    Lies den Fehler aus und gut. Alle Hellseher hier im Forum sind noch im Urlaub. Wahrscheinlich eine oder mehrere Zündspule/n oder sowas abgeraucht und er läuft jetzt halt noch auf 3 oder 2 Zylindern
     
  4. #3 Ädam`s, 04.01.2013
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.205
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    wenn die lampe aus ist, ist auch der fehler weg :]
     
  5. #4 Toyota 1.0.Bj.99, 04.01.2013
    Toyota 1.0.Bj.99

    Toyota 1.0.Bj.99 Grünschnabel

    Dabei seit:
    30.12.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Yaris 1,0 Bj.99
    Sehr weise gestatet zusammen...also,dass die Leuchte leuchtet und das den Grund eines Fehlers hervorruft ist mir auch klar...Dachte vielleicht,dass jemand statet der Ahnung hat und nicht aus langeweile etwas sagt...Also vilelein Dank bis hier her trotzdem...
     
  6. #5 voodoo, 04.01.2013
    Zuletzt bearbeitet: 04.01.2013
    voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Ach ja, und warum löschst du sie dann, ohne den Fehler auszulesen?
    Und sonst so, hast du auch den Rest gelesen von dem was ich geschrieben?

    Und glaub mir eins, wenn ich keine Ahnung hab okay, aber Ädam's hat sie...
     
  7. #6 Celica-ST-I, 04.01.2013
    Celica-ST-I

    Celica-ST-I Mitglied

    Dabei seit:
    18.01.2012
    Beiträge:
    161
    Zustimmungen:
    0
    Fahrzeug:
    Lexus is200; mazda mx5
    Dazu fällt einem nichts mehr ein, sorry... :doh
     
  8. #7 BullittSan, 04.01.2013
    BullittSan

    BullittSan Lebende Foren Legende

    Dabei seit:
    28.08.2006
    Beiträge:
    2.664
    Zustimmungen:
    0
    Fahrzeug:
    Yaris SCP11 "Olga", BMW 325i "Larry"
    LMM (Luftmassenmesser) is im Eimer
     
  9. Ruffy

    Ruffy Mitglied

    Dabei seit:
    28.01.2012
    Beiträge:
    143
    Zustimmungen:
    2
    Fahrzeug:
    Celica T20 GT2
    wie gemein die zu dir sind. So wie du das beschreibst mit den Drehzahlen und das der Motor kurz vorm ausgehen ist klingt nach ner kaputten Lambasonde. War bei meinen Eltern ihrem Auto zumindest so
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 BullittSan, 05.01.2013
    BullittSan

    BullittSan Lebende Foren Legende

    Dabei seit:
    28.08.2006
    Beiträge:
    2.664
    Zustimmungen:
    0
    Fahrzeug:
    Yaris SCP11 "Olga", BMW 325i "Larry"
    garantiert LMM, zieht man nämlich mal den Stecker davon ab und startet sind die Symptome gleich wie beschrieben
     
  12. #10 Ädam`s, 05.01.2013
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.205
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    oh leute das kann alles sein.
    fahr so lange bis die kontrolllampe wieder an geht und dann lässt du den fehler auslesen
     
Thema:

Niedrige Motordrehzahl bei brennendem Motorsteuersymbol!!!

Die Seite wird geladen...

Niedrige Motordrehzahl bei brennendem Motorsteuersymbol!!! - Ähnliche Themen

  1. Leerlaufdrehzahl beim Kaltstart zu niedrig

    Leerlaufdrehzahl beim Kaltstart zu niedrig: Ich habe einen '94 Previa. Beim Kaltstart ging normalerweise die Drehzahl (je nach Temperatur) auf ca. 2000 U/min. Seit kurzem fällt sie jedoch...
  2. Avensis T22: Leerlaufdrehzahl zu niedrig. Fehlercode ausgeblinkt: 41 und 59?

    Avensis T22: Leerlaufdrehzahl zu niedrig. Fehlercode ausgeblinkt: 41 und 59?: Hallo Forumler, Das Fahrzeug zeigt die folgenden Symptome: 1. Die Leerlaufdrehzahl sinkt häufig auf ca. 400-500 UPM. 2. Das Fahrzeug schüttelt...
  3. Kühlmitteltemperatur niedrig Corolla E11 4E-FE

    Kühlmitteltemperatur niedrig Corolla E11 4E-FE: Hallo zusammen, seit dem Wochenende habe ich in meinem Corolla mit 4E-FE-Motor die Auffälligkeit, dass die Kühlmitteltemperatur-Anzeige niedrigere...
  4. Fehlermeldung: „Katalysatorübertragungsrate Bank1 zu niedrig“

    Fehlermeldung: „Katalysatorübertragungsrate Bank1 zu niedrig“: Fahrzeug Corolla E12 Kompakt Motor 3ZZ-FE (1.6) Ich bekomme seit einiger Zeit immer wieder die Fehlermeldung: „Katalysatorübertragungsrate...
  5. Klappern im Motorraum bei niedrigen Drehzahlen E12U 2.0 D-4D - kein Auspuffblech...

    Klappern im Motorraum bei niedrigen Drehzahlen E12U 2.0 D-4D - kein Auspuffblech...: Hallo liebe Leute, seit längerer Zeit klappert bei meinem Corolla (1CD-FTV Motor) etwas aus dem Motorraum. In der Suche fand ich beim Diesel sehr...