neun Wasserpumpe defekt

Diskutiere neun Wasserpumpe defekt im Motor Forum im Bereich Technik; hallo wie ist es möglich das eine neue Wasserpumpe nach ca.160 Km kaputt geht? es war ein lautes Schleifgeräusch zu hören dachte erst an die...

  1. MG 85

    MG 85 Mitglied

    Dabei seit:
    12.03.2006
    Beiträge:
    398
    Zustimmungen:
    1
    Fahrzeug:
    Land Cruiser 300 J15 3,0 / Corolla E9 Gti 1.8 G6 / Celica TA23
    hallo

    wie ist es möglich das eine neue Wasserpumpe nach ca.160 Km kaputt geht?
    es war ein lautes Schleifgeräusch zu hören
    dachte erst an die Lima da es aus der Richtung kam
    aber es ist das Lager der WaPu

    was muss beim Einbau einer WaPu beachtet werden?

    das Kühlmittel war Neu

    es handelt sich um einen 4AGE
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Duke_Suppenhuhn, 11.07.2010
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Hmm, Riemenspannung zu hoch?!

    Wäre neben Materialfehler, was ja immer mal sein kann, das einzige, was mir spontan einfallen würde.

    Trocken gelaufen ist sie nicht?
     
  4. #3 Celica459, 11.07.2010
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    Denke auch mal dass die Riemenspannung vielleicht etwas zu stramm war und sich die Lager kaputtgedreht haben.

    Kam der Riemen denn auch neu bzw. ist der schon stark verschlissen?
     
  5. MG 85

    MG 85 Mitglied

    Dabei seit:
    12.03.2006
    Beiträge:
    398
    Zustimmungen:
    1
    Fahrzeug:
    Land Cruiser 300 J15 3,0 / Corolla E9 Gti 1.8 G6 / Celica TA23
    nein Trocken gelaufen ist sie nicht
    der Riemen ist neu
     
  6. #5 Duke_Suppenhuhn, 11.07.2010
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Dann würde ich auf zu viel Spannung tippen, wenn kein Materialfehler vorlag.

    Würd mal versuchen, sie umzutauschen, denn das sind echt mal sehr wenige Kilometer für eine Wapu.
     
  7. And1

    And1 Mitglied

    Dabei seit:
    01.11.2004
    Beiträge:
    225
    Zustimmungen:
    2
    Einbaufehler?
     
  8. MG 85

    MG 85 Mitglied

    Dabei seit:
    12.03.2006
    Beiträge:
    398
    Zustimmungen:
    1
    Fahrzeug:
    Land Cruiser 300 J15 3,0 / Corolla E9 Gti 1.8 G6 / Celica TA23
    Bin für Tipps ,Hinweise und der Gleichen Dankbar
    mit Einbaufehler? ist mir nicht wirklich geholfen

    was kann man falsch machen?
    ist ja ein Teil
    neue Dichtung und O-Ring und anschrauben
    die Befestigungsschrauben haben keinen zusammenhang mit dem Lager
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    außreichend glysantin verwendet? bzw. das ganze wasser erneuert und gespühlt?

    die kühlflüssigkeit ist ja direkt für die schmierung mit verantwortlich!

    wenn da alles passt dann ist der riemen zu stramm oder das teil einfach ein dritt anbieter zubehör teil!

    grad bei japanern würde und verbaue/vertreue ich nur auf originalteile auch wenn es teurewr ist!
    wer billig kauft kauft zweimal
     
  11. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Also selbst wenn der Riemen zu Stramm ist sollte sie länger wie 160 km halten. Ich geh von Produktionsfehler auf. Hatte ein Arbeitskollege letztens auch beim 3er Golf. Baut ne neue WaPu ein und die Auto wird innerhalb weniger Minuten bis in den Roten warm. Wieder ausgebaut war ein Gusskanal nicht frei :-)
     
Thema:

neun Wasserpumpe defekt

Die Seite wird geladen...

neun Wasserpumpe defekt - Ähnliche Themen

  1. Kabelbäume - defekte Wegfahrsperre

    Kabelbäume - defekte Wegfahrsperre: Mein Aygo sprang nicht mehr an, der ADAC diagnostizierte eine defekte Wegfahrsperre. Die Toyota-Werkstatt, in die das Auto abgeschleppt wurde,...
  2. Avensis T25 Zigarettenanzünder Fond defekt

    Avensis T25 Zigarettenanzünder Fond defekt: Hallo, seit kurzem funktoniert der Zigarettenanzünder im Fond nicht mehr, vermute mal dass dieser durch die Benutzung der Sitzheizung (Überzug)...
  3. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  4. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  5. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...