Neues Forum: Probleme mit Tapatalk

Diskutiere Neues Forum: Probleme mit Tapatalk im Kritik und Anregungen Forum im Bereich Forum; mach dafür mal ein neues Thema auf, damit die Fehlersuche nicht überflutet wird ;) so ich habe das Teil mal aufs Black Berry geworfen ......

  1. A J

    A J Ur Arsch

    Dabei seit:
    23.12.2000
    Beiträge:
    7.326
    Zustimmungen:
    69
    mach dafür mal ein neues Thema auf, damit die Fehlersuche nicht überflutet wird ;)

    so ich habe das Teil mal aufs Black Berry geworfen ...

    Jetzt habe ich das Forum gefunden und bekomme dann leider eine Fehlermeldung ...
    ! unexpected:StartTAg <b> line:-1attre:null @-1:-1

    Vielleicht hilft das ja weiter ...

    Gruß

    AJ
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 destoval, 26.04.2011
    destoval

    destoval Mitglied

    Dabei seit:
    03.05.2006
    Beiträge:
    393
    Zustimmungen:
    0
    Fahrzeug:
    Celica TS
    Auf dem Iphone bekomme ich auch die Fehlermeldung das das Plugin nicht richtig integriert ist.
     
  4. #3 diosaner, 26.04.2011
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Und ich soll mich an meinen Administrator wenden.?(
     
  5. A J

    A J Ur Arsch

    Dabei seit:
    23.12.2000
    Beiträge:
    7.326
    Zustimmungen:
    69
    wer weiss was du wieder versucht hast :P

    ciao

    aj
     
  6. daubor

    daubor Mitglied

    Dabei seit:
    19.06.2008
    Beiträge:
    991
    Zustimmungen:
    0
    Fahrzeug:
    GT86, Celica T16
    same same auf dem Android...Forum wird zwar gefunden, aber connecten kann man nicht!
     
  7. #6 TTE-chr1s, 26.04.2011
    TTE-chr1s

    TTE-chr1s Lebende Foren Legende

    Dabei seit:
    15.11.2002
    Beiträge:
    6.008
    Zustimmungen:
    1
    Fahrzeug:
    T18F-CS, T18C & BMW E39 530d
    ;(
     
  8. Alex

    Alex Mitglied

    Dabei seit:
    14.03.2010
    Beiträge:
    596
    Zustimmungen:
    2
    Fahrzeug:
    Corolla E2 bis E7, Tercel 4WD
    Windows Mobile sagt auch, die Version wäre nicht aktuell.
     
  9. A J

    A J Ur Arsch

    Dabei seit:
    23.12.2000
    Beiträge:
    7.326
    Zustimmungen:
    69

    du? so moderner kram? geht ja gar net ?(?(:rofl

    ciao

    aj
     
  10. Alex

    Alex Mitglied

    Dabei seit:
    14.03.2010
    Beiträge:
    596
    Zustimmungen:
    2
    Fahrzeug:
    Corolla E2 bis E7, Tercel 4WD
    Schick mir Deine Faxnummer- ich faxe Dir die Antwort.
     
  11. Maddin

    Maddin Mitglied

    Dabei seit:
    10.02.2006
    Beiträge:
    933
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 6
    Ich kann das Forum leider gar nicht finden ?(?(
     
  12. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    Bei mir kommt garnischt.. weiße Seite - auch toll. ;)
     
  13. #12 AndreLei, 26.04.2011
    AndreLei

    AndreLei ich zieh mich nicht aus!

    Dabei seit:
    01.08.2007
    Beiträge:
    4.991
    Zustimmungen:
    51
    Fahrzeug:
    1990 Celica 2.0 GTi ST182, 1999 Corolla 1.6 G6R AE111
    Mein iPhone 4 sagt:

    Kann keine Verbindung zum Forum herstellen

    This forum is either restricting access from Tapatalk or the installed Tapatalk plugin is not working. Please contact your forum administrator.


    Toll, jetzt hab ich extra diese Tapatalk-App runtergeladen (meine erste kostenpflichtige App) und dann geht's nich. :[
     
  14. #13 chrisbolde, 26.04.2011
    chrisbolde

    chrisbolde Senior Mitglied

    Dabei seit:
    15.04.2009
    Beiträge:
    1.387
    Zustimmungen:
    2
    Fahrzeug:
    Avensis (T27) D-CAT Kombi Executive
    Gibt's da für Android auch 'ne kostenfreie Alternative? :progressbar Ich sträube mich im Moment noch dagegen, für eine App zu zahlen - habe ich noch nie gemacht... ?(
     
  15. #14 diosaner, 26.04.2011
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis

    Mach dir nix draus. Ich habe ne kostenfrei Version (die Handysoftware erlaubt mir das) und bei mir geht es auch nicht.

    Mein Gedanke ist, das ein Admin sich vielleicht bei denen noch freischalten lies.
     
  16. Calgar

    Calgar Senior Mitglied

    Dabei seit:
    09.05.2004
    Beiträge:
    1.762
    Zustimmungen:
    0
    +1, bekomm auf dem BB die gleiche Fehlermeldung
     
  17. rubia

    rubia Curry Fee

    Dabei seit:
    17.11.2003
    Beiträge:
    5.954
    Zustimmungen:
    25
    Fahrzeug:
    Starlet P8
    Gib "Toyota Forum" ein ... ;)



    Ging/geht mir ähnlich. TapaTalk gibt es aber auch als kostenfreie Version, da kannst Du dann allerdings nur lesen und nicht selbst schreiben - zumindest laut der Beschreibung auf dem WindowsPhone.



    Ansonsten, bei mir funktioniert es auch nicht.
    Smartphone ist ein WindowsPhone 7 ... sagt mir, dass das Forum nicht die aktuelle TapaTalk Version implementiert hat. Wenn es Euch hilft, kann ich auch mal nen Shot davon machen ...
     
  18. #17 Corollaboy, 28.04.2011
    Corollaboy

    Corollaboy Mitglied

    Dabei seit:
    03.11.2008
    Beiträge:
    371
    Zustimmungen:
    0
    Fahrzeug:
    Corolla TSC, Hyundai SantaFe 4WD
    tapatalk

    Hallo
    Erste App die ich kostenpflichtig erworben hab und dann funzt es nicht, schade.
    Wie schon bekannt, wird das Forum zwar gefunden, beim auswählen erscheind nach endloser Suche nur ein weißer Bildschirm.
    Admin mal bitte nachbessern.

    Gruß
    Corollaboy

    PS Tapatalk via Android
     
  19. Alonso

    Alonso Lebende Foren Legende

    Dabei seit:
    07.09.2001
    Beiträge:
    2.376
    Zustimmungen:
    11
    Sollte nun gefixt sein, antworte soeben per Tapatalk (iPhone)
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. A J

    A J Ur Arsch

    Dabei seit:
    23.12.2000
    Beiträge:
    7.326
    Zustimmungen:
    69
    you do not have permission to access this page

    nach log inn, wenn ich hier drauf antworten will :(

    der interne teil wird auch nicht angezeigt :(

    ciao


    aj
     
  22. A J

    A J Ur Arsch

    Dabei seit:
    23.12.2000
    Beiträge:
    7.326
    Zustimmungen:
    69
    Na also .... geht doch auch mit BlackBerry Storm :)

    Ciao

    AJ
     
Thema:

Neues Forum: Probleme mit Tapatalk

Die Seite wird geladen...

Neues Forum: Probleme mit Tapatalk - Ähnliche Themen

  1. 2ZZ (TS) Riemenspanner (Keilriemenspanner) NEU Corolla TS Celica TS

    2ZZ (TS) Riemenspanner (Keilriemenspanner) NEU Corolla TS Celica TS: Ich habe hier noch einen nagelneuen Keilriemenspanner (Aftermarket) für die 2ZZ Motoren liegen. Also Celica T23 TS und Corolla E12 TS. Original...
  2. Gibt es eine RX30/35 Gemeinde im Forum?

    Gibt es eine RX30/35 Gemeinde im Forum?: Hallo zusammen, gibt es eigentlich Besitzer von RX30 odr RX35 hier im Forum. Hätte gerne einen Erfahrungsaustausch und ggf. mal ein Treffen. Lg....
  3. Tapatalk und Forum

    Tapatalk und Forum: Tapatalk im Forum, wo sind die Vorteile und wie nutzt man das dafür? Ich habe null Ahnung davon. Kann man dann wenigstens Bilder vom Smartphone...
  4. Distanzscheiben H&R DRS-System 30mm 100/5 54,1mm NEU

    Distanzscheiben H&R DRS-System 30mm 100/5 54,1mm NEU: Verkaufe neue Distanzscheiben H&R DRS-System 30mm 100/5 54,1mm mit Rechnung, 20 Monaten Restgarantie und Gutachten. Scheiben wurden nur montiert...
  5. Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe

    Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe: Hey. Also: bei dem guten Stück bleiben bei warmem Motor gern mal die Drehzahlen bei 2000 hängen. Im Leerlauf wie auch bei eingelegtem Gang. Da...