Neuer Zahnriemen + Zündkerzen, Motor läuft anders

Dieses Thema im Forum "Motor" wurde erstellt von CorollaBabe, 12.01.2005.

  1. #1 CorollaBabe, 12.01.2005
    CorollaBabe

    CorollaBabe Mitglied

    Dabei seit:
    30.03.2001
    Beiträge:
    167
    Zustimmungen:
    0
    Guten Morgen zusammen,

    ich hab da mal ein paar Fragen.
    Vor kurzem hab ich bei meinem E11 den Zahnriemen wechseln lassen und hab ihm einen Satz neue Zündkerzen spendiert (NGK Typ lt. Handbuch). Irgendwie erkenne ich mein Auto nicht wieder.

    1.Zahnriemen
    Kann es sein, dass durch den neuen Zahnriemen das Auto schneller Gas annimmt wie vorher?
    Mir kommts vor als hätte die Werkstatt 10 - 20 PS mit eingebaut. Lahm war der G6 vorher bestimmt nicht, aber er ist jetzt definitiv temperamentvoller und gasempfindlicher.

    2. Zündkerzen
    Seit dem die neuen Kerzen drin sind, ist mein Auto im Stand ab und zu im Stand unruhig. Werde dann teilweise richtig durchgeschüttelt, wobei die Leerlaufdrehzahl meist normal (zwischen 600 und 800 T) ist. Kann es sein, dass ich vielleicht ein Zündkabel beschädigt habe? Oder woran kann das liegen?
    Manchmal bleibt er im Leerlauf auch bei knapp 1000 - 1100 T, das finde ich etwas viel. Und das kommt erst vor, seit dem die neuen Kerzen drin sind.

    Zudem habe ich beim Kerzenwechsel festgestellt, dass auf dem 1. (bzw. 4. Zylinder, also der ganz linke, weiss net welcher das ist) Öl war. Allerdings liegt der Zylinder direkt neben der Öleinfüllöffnung und das Öl war auch nur oben drauf (auf der Kerze). Muss ich mir darüber Sorgen machen? Ich habs mir bis jetzt erst mal so erklärt, dass vielleicht jemand beim Öl nachfüllen unvorsichtig war und etwas daneben gelaufen ist. Die "Brennkammer" (ich hab mit der Taschenlampe rein geleuchtet) war pulvertrocken. Die drei anderen Kerzen waren auch ok, kein Öl.

    Gibts beim G6 auch Intervalle für Verteilerkappe und Läufer? Obwohl ich irgendwie nicht dran glauben mag, dass die Teile nach Zündkerzeneinbau plötzlich ihren Dienst versagen.

    3. Bremsen
    Ich habe hinten links seit dem Wechsel auf Winterräder ein ekelhaftes Schleifen. Sobald ich eine Bremse, egal ob Hand- oder Fussbremse, leicht betätige ist es weg.
    Die Werkstatt hat das auch kontrolliert, aber nichts gefunden. Die haben auch die Kolben auf Gängigkeit geprüft, aber des ist alles ok. Die Scheiben und Belege sind auch noch gut.
    Was kann das sein und wie krieg ich das wieder weg? Dieses Geräusch nervt extrem zumal es immer lauter wird. Anfangs hab ich es nur gehört, wenn ich langsam gefahren bin, so bis 30 Km/h, jetzt höre ich es sogar bis 60/70 Km/h. Habe auch keine Probleme beim Bremsen, die Bremswirkung ist prima.

    Hoffentlich habe ich meine Probleme einigermassen verständlich beschrieben und jemand hat eine Idee. Bis auf die "Mehrleistung " (die ich super finde ;)) will ich mein altes Auto wieder haben.

    Gruss
    Anja
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mobylette, 12.01.2005
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
    Zu 1.
    Da der Zahnriemen ja direkt die Steuerzeiten des Motors bestimmt, _könnte_ es sein, dass durch eine leicht veränderte Position des Nockenwellenrades zur Kubelwelle sich die Leistung und der Rundlauf des Motors verändern.
    Fahr in die Werkstatt und frage ob sie die Zahnriemeneinstellung noch mal überprüfen.

    Zu2.
    Vielleicht ist der Elektrodenabstand der Zündkerzen falsch?
    Oder doch der Zahnriemen.
     
  4. #3 moetterking, 12.01.2005
    moetterking

    moetterking Senior Mitglied

    Dabei seit:
    04.05.2004
    Beiträge:
    1.539
    Zustimmungen:
    0
    ich will dich ja nicht beunruhigen, aber als bei meiner kiste der leerlauf sehr unruhig war, hat irgendwer beim zahnriemenwechsel die auslassnocke um einen zahn verschoben... allerdings stimmten dann die abgaswerte auch nicht mehr... :rolleyes:
     
  5. #4 red celica 89, 12.01.2005
    red celica 89

    red celica 89 Mitglied

    Dabei seit:
    12.11.2004
    Beiträge:
    132
    Zustimmungen:
    0
    Bei mir war der Leerlauf unruhig, allerdings nahme der Wagen nur noch schlecht Gas an. Kurz darauf ist der vor 3000 km montierte Zahnriehmen gerissen.

    Gruß Horst
     
  6. WZBFL

    WZBFL Mitglied

    Dabei seit:
    24.11.2004
    Beiträge:
    142
    Zustimmungen:
    0
    Also ich ahbe auch vor ca. 1000km Zahnrimen machen lassen und ich habe keinen unterschied zu vorher festgestellt.. so sollte das bei dir auch sein..........

    und wegen dem Standgas.. ist es nur wenn der Motor kalt ist? oder auch noch wenn er warm ist?

    Und das schliefende... ist er etwas summendes? also wird das mit geschwindigkeitszunahme lauter?

    Dann kann es sein das das Radlager defeckt ist...

    War bei meinem Vater auch mal (bei mir noch nicht ;-) )

    Ja das summen kahm vom Radlager....


    MFG
     
  7. Gast

    Gast Guest

    also ich hab auch die erfahrung gemacht das nach nem zahnriemenwechsel, so war es bei mir immer, ich den eindruck hatte das der motor besser gas annimt und auch ruhiger läuft (was ja nicht schlecht ist)

    aber negatives hab ich noch nicht bemerkt, freu mich schon auf den nächsten wechsel leider muss ich da noch 70tkm drauf warten...

    na vielleicht mach ich ihn auch eher :D
     
  8. #7 Andyfreis, 24.01.2005
    Andyfreis

    Andyfreis Guest

    was kostet so ein zahnriemenwechsel? ?(
     
  9. Brain

    Brain Lebende Foren Legende

    Dabei seit:
    02.08.2002
    Beiträge:
    3.313
    Zustimmungen:
    5
    Ja, bei meinem Avensis habe ich nach dem Zahnriemenwechsel auch einen Unterschied gemerkt. Er läuft ruhiger und geht vor allem hochtourig besser. Ich denke mal, dass sich ein Zahnriemen mit der Zeit dehnt und somit die Steuerzeiten etwas verändert. Wird nun ein neuer Zahnriemen eingebaut, dann stimmen die Steuerzeiten wieder. Ist aber nur so ein Theorie von mir.
     
  10. #9 Damageforce, 05.08.2005
    Damageforce

    Damageforce Mitglied

    Dabei seit:
    04.08.2005
    Beiträge:
    442
    Zustimmungen:
    0
    Genau das hab ich auch. Nervt sehr und fühlt sich nicht gut an. Bin auch am überlegen nochmal orginal bei Toyota Kerzen zu holen.

    Ingo
     
  11. Hardy

    Hardy Guest

    Wie lange waren die Zündkerzen drin? Bei meinem Wagen habe ich die Erfahrung gemacht, daß der Motor ab 15.000 km anfängt, rauher zu laufen und bei 30.000 km sind sie wirklich fällig. Dann lief der Motor butterweich.
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    NGK machen eigentlich wenig Probleme. Denso natürlich auch nicht.
    Welche sind denn drin? Bosch vielleicht? :)

    Toy
     
  14. #12 Damageforce, 05.08.2005
    Damageforce

    Damageforce Mitglied

    Dabei seit:
    04.08.2005
    Beiträge:
    442
    Zustimmungen:
    0
    Das weiss ich nicht, werde ich rauschrauben und schauen

    Ingo
     
Thema:

Neuer Zahnriemen + Zündkerzen, Motor läuft anders

Die Seite wird geladen...

Neuer Zahnriemen + Zündkerzen, Motor läuft anders - Ähnliche Themen

  1. Neuer aus Regensburg

    Neuer aus Regensburg: Bin Chris 43 Jahre und komme aus Regensburg. Fahre seit 24 Jahren nun den 7 Toyota meine Chronik ist wie folgt -Corolla 1987 (1Jahr lang) -Supra...
  2. Hallo, ein Neuer aus Berlin und die gleichen eine Frage

    Hallo, ein Neuer aus Berlin und die gleichen eine Frage: Hallo, mein Name ist Michael, ich bin 50 Jahre alt und in Berlin zu Hause! Seit 2012 haben wir einen Toyota RAV 4 Baujahr 2005, zweitägigen in...
  3. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  4. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  5. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...