Neuer Keilriemen quitscht bei Motorstart

Diskutiere Neuer Keilriemen quitscht bei Motorstart im Motor Forum im Bereich Technik; bei meinem E11 1.4 Facelift 4zz-fe habe ich den den keilriemen gewechselt. allerdings quitscht auch der neue keilriemen beim anlassen des motors....

  1. #1 adaptor, 09.09.2008
    adaptor

    adaptor Junior Mitglied

    Dabei seit:
    15.08.2008
    Beiträge:
    27
    Zustimmungen:
    0
    bei meinem E11 1.4 Facelift 4zz-fe habe ich den den keilriemen gewechselt. allerdings quitscht auch der neue keilriemen beim anlassen des motors. nach 5 sekunden hört das dann wieder auf. hab den keilriemen getauscht, weil der alte schon seine zeit abgelaufen hatte und quietschte. dachte mit dem neuen keikriemen würde sichd as geben. habs ihr einen tipp?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Blue

    Blue Mitglied

    Dabei seit:
    26.09.2007
    Beiträge:
    126
    Zustimmungen:
    0
    Hast du die Spannung geprüft?
     
  4. #3 adaptor, 09.09.2008
    adaptor

    adaptor Junior Mitglied

    Dabei seit:
    15.08.2008
    Beiträge:
    27
    Zustimmungen:
    0
    der motor hat eine automatische spannvorrichtung. kann ich da was einstellen oder muss gleich ein neuer keilrimenspanner her?
     
  5. Blue

    Blue Mitglied

    Dabei seit:
    26.09.2007
    Beiträge:
    126
    Zustimmungen:
    0
    Nee ist schon Recht der hat eine Automatische spannvorichtung und du brauchst dann eigentlich nichts mehr einstellen.
     
  6. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Ist es Vielleicht nicht der Riemen selber der quitscht sondern eine Umlenkrolle ? Der sollte ja 2 haben.
     
  7. TTE11

    TTE11 Mitglied

    Dabei seit:
    27.01.2007
    Beiträge:
    185
    Zustimmungen:
    0
    der hat nur einen Riemen

    Rolle die quietscht oder ein Keilriemen der schin lange iwo in einem Lager lag
     
  8. #7 Dominik, 09.09.2008
    Dominik

    Dominik Mitglied

    Dabei seit:
    04.09.2008
    Beiträge:
    785
    Zustimmungen:
    0
    schmier mal etwas mehrzweckfett auf den riemen dann müsste gut sein
    mfg
     
  9. #8 adaptor, 09.09.2008
    adaptor

    adaptor Junior Mitglied

    Dabei seit:
    15.08.2008
    Beiträge:
    27
    Zustimmungen:
    0
    hm bin verunsichert. darf man das überhaupt?
     
  10. jokiel

    jokiel Mitglied

    Dabei seit:
    15.11.2006
    Beiträge:
    276
    Zustimmungen:
    0
    Mehrzweckfett nimmt mer da net
    einfach n bisschen WD-40 draufsprühn
     
  11. #10 Dominik, 09.09.2008
    Dominik

    Dominik Mitglied

    Dabei seit:
    04.09.2008
    Beiträge:
    785
    Zustimmungen:
    0

    klar kannst des nehmen

    das nehmen mir immer schon das ist top da pfeift nix mehr

    mfg
     
  12. #11 adaptor, 10.09.2008
    adaptor

    adaptor Junior Mitglied

    Dabei seit:
    15.08.2008
    Beiträge:
    27
    Zustimmungen:
    0
    auf den riemen drauf oder auf die Rollen und kugellager?

    ok werd ich dann mal morgen ausprobieren. danke für die tips
     
  13. #12 Dominik, 10.09.2008
    Dominik

    Dominik Mitglied

    Dabei seit:
    04.09.2008
    Beiträge:
    785
    Zustimmungen:
    0
    auf den Riemen

    mfg
     
  14. #13 derKalle, 02.06.2009
    derKalle

    derKalle Junior Mitglied

    Dabei seit:
    20.03.2009
    Beiträge:
    66
    Zustimmungen:
    0
    auch wenn das Thema was älter ist:

    Bei meinem E11 4E-FE Motor ist vor ein paar Monaten (3 oder 4) neue Riemen draufgekommen - allerdings quitschen die immernoch ... nur ständig WD40 sprühen kann ja auch keine Lösung sein!

    Hat jemand ne Idee was es noch sein könnte? Die Lager defekt?
     
  15. #14 Authrion, 02.06.2009
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    wahrscheinlich etwas dreck, wasser oder ähnlches beim einbau auf den riemen gekommen..dann rutscht er durch und quietscht.
     
  16. #15 derKalle, 02.06.2009
    derKalle

    derKalle Junior Mitglied

    Dabei seit:
    20.03.2009
    Beiträge:
    66
    Zustimmungen:
    0
    Abhilfe wie?
     
  17. #16 Authrion, 02.06.2009
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    gute frage..bei mir hat sich das nach kurzer weile selbst gelöst.
    auf jeden fall was, was gummi nicht angreift....deswegen wär ich
    mit bremsenreiniger usw vorsichtig.

    im zweifel halt nen neuen riemen kaufen ;)

    schmierstoffe auf den riemen zu kippen ist in meinen augen quatsch..
    denn warum hat der rippenriemen rippen?
    richtig..um reibung zu erzeugen und kraft zu übertragen...
    ...wenn man wd40 draufkippt...kann man den riemen auch gleich weglassen..dann rutscht er umso schneller durch!
     
  18. #17 derKalle, 02.06.2009
    derKalle

    derKalle Junior Mitglied

    Dabei seit:
    20.03.2009
    Beiträge:
    66
    Zustimmungen:
    0
    scheisse - genau das wollte ich vermeiden - wobei es ist bei Toyota gemacht worden in ner Vertragswerkstatt - allerdings seit die den Eigentümer gewechselt habe hat die qualität stark nachgelassen wenn nciht sogar massiv!

    Ich versuch es nochmal mit wasser und dann mit nem Lappen mal ein bisschen wischen oder lieber nicht?
     
  19. #18 Authrion, 02.06.2009
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    kannst versuchen...vll gibt es sich nach ner weile.
    idealerweise machste den riemen ganz runter und machsts richtig sauber.
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Celica459, 02.06.2009
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    1
    Fahrzeug:
    Blitz und Donner
    Kannst ja auch zu Toyota fahren und sagen, dass sich das einfahc nicht gibt und du das gerne richtig gemacht hättest, schließlich haste für bezahlt!
     
  22. #20 derKalle, 02.06.2009
    derKalle

    derKalle Junior Mitglied

    Dabei seit:
    20.03.2009
    Beiträge:
    66
    Zustimmungen:
    0
    328 Eur inkl Mwst. - is das Normaler Kurs?

    Ja werd ich morgen mal machen ...
     
Thema:

Neuer Keilriemen quitscht bei Motorstart

Die Seite wird geladen...

Neuer Keilriemen quitscht bei Motorstart - Ähnliche Themen

  1. 2ZZ (TS) Riemenspanner (Keilriemenspanner) NEU Corolla TS Celica TS

    2ZZ (TS) Riemenspanner (Keilriemenspanner) NEU Corolla TS Celica TS: Ich habe hier noch einen nagelneuen Keilriemenspanner (Aftermarket) für die 2ZZ Motoren liegen. Also Celica T23 TS und Corolla E12 TS. Original...
  2. Distanzscheiben H&R DRS-System 30mm 100/5 54,1mm NEU

    Distanzscheiben H&R DRS-System 30mm 100/5 54,1mm NEU: Verkaufe neue Distanzscheiben H&R DRS-System 30mm 100/5 54,1mm mit Rechnung, 20 Monaten Restgarantie und Gutachten. Scheiben wurden nur montiert...
  3. Celica T16 ... mein "neuer" Oldtimer

    Celica T16 ... mein "neuer" Oldtimer: Im Jahr 1986 hat ihn meine Oma als Neuwagen bekommen... 30 Jahre später wurde er von mir übernommen und durch die Oldtimer-Zulassung gebracht....
  4. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: Hier ist ein neuer 5% RockAuto Rabattcode für Sie und Ihre Freunde: Rabattcode: A52029FA88A961 Gültig bis: 6. Juli 2017 - Dieser Rabatt kann bis...
  5. Und wieder was neues altes in der Familie (P1)

    Und wieder was neues altes in der Familie (P1): Moin, da der Corolla meiner Mutter nicht mehr ohne weiteres durch den nächsten TÜV gekommen wäre (Rost), musste auf kurz oder lang was neues her....