Nebelleuchte geht von alleine an?

Diskutiere Nebelleuchte geht von alleine an? im Elektrik Forum im Bereich Technik; Hallo allerseits! Ich habe seit ein paar Tagen ein interessantes Problem mit der Nebelheckleuchte: wenn ich morgens den Motor starte und dann das...

  1. nick04

    nick04 Junior Mitglied

    Dabei seit:
    25.04.2004
    Beiträge:
    51
    Zustimmungen:
    0
    Hallo allerseits!

    Ich habe seit ein paar Tagen ein interessantes Problem mit der Nebelheckleuchte: wenn ich morgens den Motor starte und dann das Abblendlicht anmache, dann geht mir die Nebelheckleuchte jedes Mal mit an. Was soll denn das? ?(

    Mache ich aber z.B. nach dem Einkaufen den noch warmen Motor n und dann das Licht an, dann geht die Leuchte nicht mit an. Ich glaube, mein Auto wird langsam senil...

    Hat jemand ne Ahnung, was da ablaufen könnte? Vielleicht Feuchtigkeit in der Elektrik oder so?

    Viele Grüsse,

    Nick
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 20.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Bekommst du die Nebel aus, oder fährst du dann früh damit rum?
     
  4. nick04

    nick04 Junior Mitglied

    Dabei seit:
    25.04.2004
    Beiträge:
    51
    Zustimmungen:
    0
    Nö, ausschalten kann ich die Leuchte problemlos. Muss halt jedes Mal morgens noch auf den Knopf drücken...

    Nick
     
  5. #4 Bezeckin, 20.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Könnte der Schalter defekt sein. Auch wenns n komisches Problem ist.

    Du hast doch nen Tippschalter, mit nur einer Stellung, oder?
     
  6. nick04

    nick04 Junior Mitglied

    Dabei seit:
    25.04.2004
    Beiträge:
    51
    Zustimmungen:
    0
    Übrigens, was neues von meinem Nebelleuchten-Problem.

    Mittlerweile geht die Leuchte manchmal auch dann an, wenn ich z.B. über Bodenunebenheiten fahre. Hab das beim letzten Service der Werkstatt gesagt, die konnten das aber auch nicht beheben.

    Hat jemand hier noch eine Idee?

    Danke,

    Nick
     
  7. #6 EngineTS, 03.01.2009
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.063
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Coming Home Funktion :D
     
  8. #7 diosaner, 03.01.2009
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Ich denke, dein Auto möchte morgends ein wenig Zärtlichkeit und Zuwendung bekommen :]
    Ist in dem Alter doch normal. Wie bei den Frauen :D
     
  9. #8 Japanerfan, 03.01.2009
    Japanerfan

    Japanerfan Mitglied

    Dabei seit:
    15.08.2008
    Beiträge:
    561
    Zustimmungen:
    0
    Fahrzeug:
    Cit Xsara Picasso 1,6HDI Bj.2004; ex E10 LB
    Ich weiß ja nicht ob man da dazukommt, aber ich würde diesen Tipptaster mal abhängen. Evtl. auch auf den Stecker einen anderen Taster versuchsweise anhängen, dieser kann ja ruhig mal runterbaumeln oder so...
    lg Japanerfan
     
  10. daMo

    daMo Grünschnabel

    Dabei seit:
    16.02.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Servus nick04!
    Habe das selbe Problem!
    Hast Du den Fehler schon behoben?
    Was war schuld??

    LG
    daMo
     
  11. #10 Nonsens, 17.02.2009
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    :] :] :]

    auch meine erfahrung
     
  12. #11 T(oyota) 18, 17.02.2009
    T(oyota) 18

    T(oyota) 18 Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    575
    Zustimmungen:
    0
    Wird wahrscheinlich der Schalter sein.
     
  13. #12 Celica459, 17.02.2009
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    1
    Fahrzeug:
    Blitz und Donner
    Hehe da hat jemand mein Problem:D

    Problem liegt im Kofferaum;)

    Da ist das Kabel was zur Klappe führt durchgescheuert...

    immer wenn ich Licht anhab, egal welches! und Rückwärtsgang einleg, geht das Symbol für NSL an!

    Allerdings leuchtet an der Klappe dann nix...

    Tolle Sache:D
     
  14. #13 pauli85, 20.02.2009
    pauli85

    pauli85 Mitglied

    Dabei seit:
    07.11.2006
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    CLK 320
    Riecht nach einen Kabelbruch, die Spannung der Standleuchtenkabel
    geht über auf die Nebelschlussleuchten leitung, das Relais für Nebelschlussfahrleute schaltet sich ein....., kommt ne Fahrbahnunebenheit,
    dann arbeitet die Karosse und somit die Scheuerstelle...
    kann sein....
    also Verbindungen flicken und Isolieren, fertig ;)

    standart bei solchen verbindungen, zumindest bei VW :D
    an allen Verbindungen zwischen Karosse und Türen/Klappen,
    unter den Gummimanchetten warten diese Ursachen, die
    durch Isolierungsbrüchen entstehen, die Kabel kommen ins alter
    und werden spröde/ verlieren ihre flexibilität.....
    und brechen, als nächstes bricht die Kupferlitze und Kunde
    wundert sich dann warum auf einmal der Fensterheber nicht mehr geht,
    oder ähnliches....
     
  15. #14 Energy_Master, 21.02.2009
    Energy_Master

    Energy_Master Senior Mitglied

    Dabei seit:
    13.12.2006
    Beiträge:
    1.636
    Zustimmungen:
    12
    Ich hatte gestern nen VW Caddy von der Post (neueres Baujahr) vor mir bei dem während der ganzen Fahrt die Rückfahrscheinwerfer leuchteten. Da guckt man nicht schlecht als hinterher fahrender. Blenden tuen die DInger auch mit der Zeit...
     
  16. nick04

    nick04 Junior Mitglied

    Dabei seit:
    25.04.2004
    Beiträge:
    51
    Zustimmungen:
    0
    Nein, behoben ist es noch nicht, aber ich bin ziemlich sicher, dass es der Schalter ist. Manchmal muss ich 3-4 mal drücken, bis das Licht wieder ausgeht. Manchmal genügt es, nur mit dem Finger über den Knopf zu gleiten und schon geht's aus. Da ist wohl irgendein Wackelkontakt oder so.

    Hoffe, dass es nicht was kompliziertes mit Kabeln im Kofferraum ist... würde mich ja ein Vermögen kosten, das zu reparieren. Und ich denke spätestens beim nächsten MFK / TÜV muss das behoben sein...

    Hast du denn schon herausgefunden, was es bei dir war?

    Gruss,

    Nick
     
  17. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. nick04

    nick04 Junior Mitglied

    Dabei seit:
    25.04.2004
    Beiträge:
    51
    Zustimmungen:
    0
    Was kürzlich wegen Abgastest in der Werkstatt und hab gesagt, sie sollen sich das doch mal anschauen. Sie meinten, am wahrscheinlichsten wär der Schalter defekt. Original von Toyota 70 SFr (46 EUR). :rolleyes:

    Sie müssten es bestellen, weswegen ich es erstmal sein lasse. Muss im September zum Service, vielleicht mache ich es dann.

    Nick
     
  19. #17 joema64, 12.04.2009
    joema64

    joema64 Lebende Foren Legende

    Dabei seit:
    27.04.2008
    Beiträge:
    2.182
    Zustimmungen:
    1
    Fahrzeug:
    corolla e11
    den schalter gibts auch beim schrotthändler nur um zu probieren, wärs wesentlich billiger.
    Es kann auch ein masse fehler sein. so das dein wagen zum starten masse holen muss und holt sie da wo er sie kriegt. Schau doch ob die kabel fest sind.
    und der vorschlag mit dem kabelbruch is auch nicht schlecht, das kannst du selbst probieren.
     
Thema: Nebelleuchte geht von alleine an?
Besucher kamen mit folgenden Suchen
  1. avensis taster nebelschlussleuchte wackelkontakt

Die Seite wird geladen...

Nebelleuchte geht von alleine an? - Ähnliche Themen

  1. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  2. Fast komplette Elektrik geht nicht mehr

    Fast komplette Elektrik geht nicht mehr: Hallo bei meinem Toyota Avensis 2.2 D-4D D-CAT, 130 kW (177 PS) BJ 2005 ist nahezu die komplette elektronik ausgefallen: ABS, Fenster,...
  3. E11 Schiebedacht geht nimmer :-(

    E11 Schiebedacht geht nimmer :-(: Nun der erste Defekt seit wir den e11 haben - 2000 - als 2te Besitzer. Das Glasschiebedach will sich weder aufstellen noch zurückfahen. Beim...
  4. Toyota RAV4 Baujahr 09 Motor geht aus!!!

    Toyota RAV4 Baujahr 09 Motor geht aus!!!: Hallo, ich bin momentan sehr ratlos! Mein Auto geht öfters aus, wenn ich an der Ampel stehe und er sagt mit dann entweder "Öldruck oder...
  5. Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005

    Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005: Hallo, bei unserem Corolla Verso MMT wurde vor glaube 2 oder 3 Jahren schon die Kupplung usw. ausgetausch. Wir hatten damals schon das Problem -...