Nach TÜV , komplette Cockpitbeleuchtung+Nebler tot..???

Diskutiere Nach TÜV , komplette Cockpitbeleuchtung+Nebler tot..??? im Elektrik Forum im Bereich Technik; Hallo, vielleicht könnt Ihr mir helfen, bin am verzweifeln... Hatte am Donnerstag TÜV Termin, alles ok, ohne Mängel, danach bin ich losgefahren...

  1. Wotan

    Wotan Mitglied

    Dabei seit:
    01.04.2003
    Beiträge:
    513
    Zustimmungen:
    0
    Hallo, vielleicht könnt Ihr mir helfen, bin am verzweifeln...
    Hatte am Donnerstag TÜV Termin, alles ok, ohne Mängel, danach bin ich losgefahren und wo es dunkel wurde, sehe ich doch das meine komplette Amaturenbrettbeleuchtung(Lüfterregler,Tacho,Leuchtweitenregulierung,Ascher, etc)und die Nebler nicht mehr funktionieren.Innenraumbeleuchtung und normales Licht funktionieren, wirklich nur das Amaturenbrett.Sicherungen alle ok, innen wie außen, Relais der Nebler klackt auch ni mehr(naja, klar keine Strom)...der Plus der Nebler hängt wahrscheinlich mit an der Cockpitbeleuchtung?!?!?!
    War schon bei Toyota, naja, die konnten auch nix finden, hatten aber auch schon Feierabend :D :D.

    Habt Ihr vielleicht ne Idee?!?!?Sollte es ein Kabel sein, such ich mich ja tot......ist eben nur komisch vorm TÜV alles ok, hinterher net!

    HILFE!!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schuttgriwler, 20.06.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.037
    Zustimmungen:
    30
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Wie wurden wo die NSW angeschlossen ? Serie ? Nachträglich ?
     
  4. Wotan

    Wotan Mitglied

    Dabei seit:
    01.04.2003
    Beiträge:
    513
    Zustimmungen:
    0
    Nebler wurden direkt bei Toyota eingebaut......es waren aber vorher auch schon Nebler drin, eingebaut durch meinen Vorgänger....ich weiß nicht, ob Toyota die Kabel neu gezogen haben(relais war neu,das hab ich gesehen) oder ob die die alten Kabel wieder genommen haben.......

    Konnt ich Dir weiterhelfen?
     
  5. #4 Schuttgriwler, 20.06.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.037
    Zustimmungen:
    30
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Ich vermute, daß die beim Einbau den Kabelstrang von TAIL LH angebissen haben mit einem Klemmverbinder um dem Relais die Steuerspannung für die Nebler zu liefern.

    Kann sein, daß nun dieser Klemmverbinder so langsam durch Vibrationen und Alter das Kabel verbröselt hat un eben der Defekt da ist.

    Hilft eben nur den Kabelstrang abzusuchen, wo die Nebler angeschlossen sind und das ganze rückzuverfolgen.
     
  6. Wotan

    Wotan Mitglied

    Dabei seit:
    01.04.2003
    Beiträge:
    513
    Zustimmungen:
    0
    Hmmm, lacht mich aus, aber was ist TAIL LH?!Und was hat das mit der Amaturenbrettbeleuchtung zu tun?!Die geht ja auch net.....
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Schuttgriwler, 20.06.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.037
    Zustimmungen:
    30
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    TAIL LH ist die Standlichtsicherung links und an der hängt Armaturenbrett, Kennzeichenbeleuchtung und eben Standlicht links dran.

    An den Standlichtsträngen wird gerne Lichtabhängiges Zubehör angeklemmt.
     
  9. Wotan

    Wotan Mitglied

    Dabei seit:
    01.04.2003
    Beiträge:
    513
    Zustimmungen:
    0
    Aha, naja, da muß es ja an einem kabel liegen, weil Sicherungen alle ok!
    Kennzeichenbeleuchtung und Standlicht geht auch alles!! ?( ?( ?( ?(
     
Thema:

Nach TÜV , komplette Cockpitbeleuchtung+Nebler tot..???

Die Seite wird geladen...

Nach TÜV , komplette Cockpitbeleuchtung+Nebler tot..??? - Ähnliche Themen

  1. TÜV-Gutachten, ABE Wolfrace Felge 14" 6J 105 OUT - ProdJahr 1975

    TÜV-Gutachten, ABE Wolfrace Felge 14" 6J 105 OUT - ProdJahr 1975: Für meine Wolfrace Felgen, Dimension 14" 6J 105 Out (ET -3) Produktions-Jahr 1975 auf meiner TA23 Rallye Look bin ich auf der Suche nach einem TÜV...
  2. Winterreifen komplett auf 4-Loch Stahlfelge 195/60 R15 88V für Corolla E12J

    Winterreifen komplett auf 4-Loch Stahlfelge 195/60 R15 88V für Corolla E12J: Semperit Winterreifen 195/60 R15 auf 4-Loch Stahlfelgen 6mm Profil Kauf Nov. 2015 Rechnung vorhanden wg. Fahrzeugwechsel zu verkaufen. VB 120,00....
  3. Dringend: Suche Gutachten für TÜV von EVO Stosstange für Celica T18

    Dringend: Suche Gutachten für TÜV von EVO Stosstange für Celica T18: Ich benötige ganz dringend ein Gutachten einer EVO Stosstange für den TÜV (siehe Beispielfotos). Die Stosstange ist von der Firma Evo-Discount,...
  4. Suche Gutachten für TÜV von EVO Stosstange für Celica T18

    Suche Gutachten für TÜV von EVO Stosstange für Celica T18: Ich benötige ein Gutachten einer EVO Stosstange für den TÜV (siehe Beispielfotos). Die Stosstange ist von der Firma Evo-Discount, die es...
  5. Toyota nur noch Mittelmaß? Aktueller Tüv-Report

    Toyota nur noch Mittelmaß? Aktueller Tüv-Report: Guten Abend, habt ihr auch den diesjährigen Tüv-Report gelesen? https://www.vdtuev.de/dok_view?oid=653318 Wenn man sich die Statistiken...