Nach Reparatur in der Werkstatt leuchtet bei meinem Avensis VSC-TCR sowie das Motor-Symbol auf

Diskutiere Nach Reparatur in der Werkstatt leuchtet bei meinem Avensis VSC-TCR sowie das Motor-Symbol auf im Elektrik Forum im Bereich Technik; Ich hoffe auf meine Frage weiß hier jemand schnell eine Antwort :-) Also bei mir wurden die hinteren Bremscheiben komplett sowie der Luftfilter...

  1. hpcool

    hpcool Guest

    Ich hoffe auf meine Frage weiß hier jemand schnell eine Antwort :-)
    Also bei mir wurden die hinteren Bremscheiben komplett sowie der Luftfilter gewechselt.
    Nun leuchtet allerdings dauerhaft VSC-TCR sowie das Motor-Symbol.

    Kann mir jemand sagen weshalb das nach dieser Reparatur passiert?
    Ist da was vergessen worden?
    Meiner Meinung nach sind das Fehlermeldungen das ASR(Bremssystem, Stabilitätsprogramm, Motorsteuerung ) betreffend.

    Was hat die Werkstatt vergessen oder falsch gemacht?
     
  2. Anzeige

  3. #2 TS-Fahrer, 05.09.2006
    TS-Fahrer

    TS-Fahrer Mitglied

    Dabei seit:
    18.10.2004
    Beiträge:
    309
    Zustimmungen:
    0
    Hi, das kann vieles sein. Du mußt deinen Fehlerspeicher auslesen lassen ;)
     
  4. hpcool

    hpcool Guest

    mh, ich habe in einer freien Werkstatt die Bremsscheiben kpl.(hinten) wechseln lassen.Vorher trat dieser Fehler nicht auf.Was kann der Monteur falsch gemacht oder vergessen haben?
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    1
    sind die leuchten noch an, wenn der motor neu gestartet wurde?

    bist du mit durchdrehenden rädern gefahren?

    tippe mal drauf, das der gieromentsensor den fehler auslöst... sollte aber eigens nach dem motor-neu-start wieder verschwunden sein


    Mfg
     
  6. hpcool

    hpcool Guest

    Ja, die Leuchten sind auch nach einem Neustart noch an und die Räder haben auch nicht durchgedreht......... na ich hoffe mal, das verschwindet von selbst.Ob die Bremsbacken sich erst anpassen müssen?Aber eigentlich sind ja Scheiben und Bremsbacken hinten komplett neu?!...mh...ratlosschau.
     
  7. #6 spiderpig, 05.09.2006
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    die lampen gehen ja nicht umsonst an, und wenn die einmal an sinn, gehen sie selten von allein wieder aus.


    fahr in die werkstatt und lass fehlercodes auslesen
     
  8. #7 Royal-Flash, 05.09.2006
    Royal-Flash

    Royal-Flash Lebende Foren Legende

    Dabei seit:
    28.09.2004
    Beiträge:
    4.964
    Zustimmungen:
    11
    Fahrzeug:
    Carina E T19U
    Mmmmh.... irgend ein Stecker gelört und nicht wieder drauf gesteckt. Das wäre das Naheliegendste.
     
  9. #8 chris_mit_avensis, 05.09.2006
    chris_mit_avensis

    chris_mit_avensis Lebende Foren Legende

    Dabei seit:
    06.09.2004
    Beiträge:
    3.337
    Zustimmungen:
    0
    Avensis: welches Modell?

    T22 oder T25?

    T22 gabs schon öfters Fehler an der Motormechanik, die eine Fehlermeldung auslösten.

    T25 gabs soweit ich weiss sogar mal einen Rückruf wegen defektem Gierratensensor.
     
  10. hpcool

    hpcool Guest

    Vielen Dank für eure Meldungen.Die Fehlermeldungen sind jetzt von alleine verschwunden......nach ca 80km Fahrt.Das kann ich mir zwar nicht erklären, aber es scheint alles zu funktionieren.

    Also bis zum nächsten Mal
     
  11. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Ottili

    Ottili Mitglied

    Dabei seit:
    22.04.2006
    Beiträge:
    123
    Zustimmungen:
    0
    hi,

    im avensis-forum steht dort jede menge, und bei den meisten waren die turbolader defekt, und wurden getauscht. es gab auch fälle, wo die motorsteuelektronik ne macke hatte, und erneuert wurde.

    am besten schauste dort mal rein. steht unter kinderkrankheiten/probleme

    grüße

    stefan, der keine lust hat alles zu kopieren :D
     
  13. #11 bigflitzer, 13.10.2006
    bigflitzer

    bigflitzer Junior Mitglied

    Dabei seit:
    05.07.2005
    Beiträge:
    38
    Zustimmungen:
    0
    Bei mir lag es an einer Lambdasonde.
     
Thema: Nach Reparatur in der Werkstatt leuchtet bei meinem Avensis VSC-TCR sowie das Motor-Symbol auf
Besucher kamen mit folgenden Suchen
  1. lexus gierratensensor

Die Seite wird geladen...

Nach Reparatur in der Werkstatt leuchtet bei meinem Avensis VSC-TCR sowie das Motor-Symbol auf - Ähnliche Themen

  1. Frontspoiler Avensis T27 2.FL PW402-05000

    Frontspoiler Avensis T27 2.FL PW402-05000: Hallo Freunde, Ich suche den Chromfrontspoiler für den Avensis T27 2.FL BJ. 2015. Kann mir jemand helfen?
  2. Toyota Celica 18 R Motor (Shortblock)

    Toyota Celica 18 R Motor (Shortblock): hi biete 18r shortblock hat ca. 100.000km auf der uhr und lief bis zum ausbau problemlos 200€ fix gruß wolf Preis: Fix [IMG]
  3. Avensis T25 Xenon auf Halogen wechseln

    Avensis T25 Xenon auf Halogen wechseln: Hallo in die Runde... Besteht die Möglichkeit die Scheinwerfer zu tauschen von Xenon auf Halogen?
  4. Original Toyota Avensis T25 Leichtmetallfelgen - 1A- fast neuwertig

    Original Toyota Avensis T25 Leichtmetallfelgen - 1A- fast neuwertig: Da ich den Avensis (Baujahr 2005) verkauft habe, liegen hier noch ein paar Sommerräder mit Leichtmetallfelgen rum, welche äußerst gepflegt und...
  5. Avensis 2.2 viel verbrauch, stinkt und qualmt

    Avensis 2.2 viel verbrauch, stinkt und qualmt: Hallo, es geht hier um das Auto meiner Mutter, dass sie nun an mich abgibt. Sie verbraucht 9-10l bei "normaler" fahrweise über landstraßen. früher...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden