Mutter ab, Kühthermogeh. E10

Diskutiere Mutter ab, Kühthermogeh. E10 im Motor Forum im Bereich Technik; Hallo ihr Wissenden, meinem E10 wurde Kühlwasser zu heiß, anfangs nur halben Liter verlust und Lüfter lief. Wollte das im auge behalten und...

  1. #1 herby58, 06.05.2006
    herby58

    herby58 Grünschnabel

    Dabei seit:
    10.11.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo ihr Wissenden,

    meinem E10 wurde Kühlwasser zu heiß, anfangs nur halben Liter verlust und Lüfter lief. Wollte das im auge behalten und testen, woran es nun eigentlich liegt. Hab dann nochmal warm laufen lassen mit offenem Kühlerdeckel, wurde schnell sehr warm und lüfter blieb aus.
    Hab vermutet dass Thermostat hängt und den versucht auszubauen, nach abkühlen vom Motor.

    Tja und dabei ist mir die Mutter mit dem Gewinde der unteren Stange bündig zum Gehäuse vom Thermostat abgerissen.

    Was nun?

    Gibt es irgendwelche Reparaturmöglichkeiten für so einen Fall, oder was wäre da zu tun? Mit Werkstatt fahren, is so nix drin.
    Hat schon mal jemand von Euch ähnliches erlebt und wie wurde es dann wieder vernünftig gemacht, das möchte ich hier mal fragen.

    Ohne Auto is irgendwie nix.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    moinsen

    diesen bolzen musst du definitiv ersetzen, da sons die gefahr groß ist, das der andere durch den druck, der im kühlsyste herrscht auch abbricht. geh wie folgt vor:
    bau um das thermostat gehäuse alles weg und schweiß auf den rest der gewinde stange eine mutter, dann langsam und vorsichtig runterdrehen.danach einen neuen bolzen und gut.

    wenn du keine möglichkeit zum schweissen hast bleibt dir nichts anderes übrig als zu einer werkstatt zu fahren (dann aber langsam fahren ;) )

    Mfg
     
  4. #3 herby58, 06.05.2006
    herby58

    herby58 Grünschnabel

    Dabei seit:
    10.11.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Nabaend Kawa_Zebra,

    wenn ich deine Empfehlung richtig verstehe, dann ist dieser Gewindebolzen in den Zylinderkopf eingeschraubt und mit deiner Emfehlung kann ich diesen Bolzen rausdrehen und durch ne entsprechende Gewindestange ersetzen?

    Wenn dem so ist, wäre das Klasse! Wie sollte ich schweißen, autogen oder elektrisch, oder wäre das egal? Ich könnte beides, aber bei autogen würde ich vielleicht manches verschmoren, oder?

    In die Werkstatt fahren geht nicht mehr. Mit dem einen Bolzen bekomm ich das Gehäuse nicht richtig dicht. Und nächste Werkstatt ist 30 km entfernt.

    Soll ich darüberliegenden Zündverteilerkopf abmontieren für diese Aktion?
    Ist übrigens ein 2EE Motor.

    Für deine Info bedanke ich mich schon mal. Sie macht mir Mut, das in bälde wieder hinzubekommen, und zwar akzeptabel und nicht gemurkst.

    Wenn eine neue Stange auf diese Weise einzubauen ist, wäre das kein Provisorium.

    So wünsche ich mir hilfreiche Tipps!
    Vielen Dank nochmal und bitte bestätigen, ob ich das richtig verstanden habe.
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    wenn du einen 2ee motor hast, dann hast du einen e9 ;)

    ja, du hast alles richtig verstande... alles (!) drumherum abbauen, mutter aufschweissen (egal mit welcher schweissart) ---unbedingt batterie abklemmen!!!--- rausdrehen, gewindestange in gleicher länge einsetzen, fertig...

    Mfg
     
  6. #5 herby58, 07.05.2006
    herby58

    herby58 Grünschnabel

    Dabei seit:
    10.11.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Okay, dann werde ich mich mal ans Werk machen.

    Die Batterie ist lange schon abgeklemmt und ausgebaut. Vom Elektrischen hab ich besonders viel Ahnung, das ist das kleinste Problem.

    Befürchte nur, dass die das Gewinde im Zylinderblock mehr als gekörnt haben.
    Wenn die das andere Ende der Stange mit Loctite versiegelt haben, reißt mir wohl die Stange irgendwo ab und dann wird das haasig, die rauszubohren und neues Gewinde reinschneiden. Dahinter werden wohl die Wasserkanäle verlaufen usw.

    Aber ich muss erst probieren was du vorgeschlagen hast, es kann ja durchaus klappen und gut gehen. Werde es elektrisch schweißen, ist unkritischer.

    Alles klar soweit. Drück mir die Daumen, dass es reibungslos verläuft.
     
Thema:

Mutter ab, Kühthermogeh. E10

Die Seite wird geladen...

Mutter ab, Kühthermogeh. E10 - Ähnliche Themen

  1. Toyota Avensis T22 Tachonadeln springen auf und ab

    Toyota Avensis T22 Tachonadeln springen auf und ab: Hallo alle miteinander, Nach ordentlichem googeln bin ich auf kein Problem gestoßen, dass mir eine wirkliche Lösung vorschlägt. In meinem T22...
  2. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  3. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  4. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]
  5. 4afe - unteres zahnriemenrad geht nicht ab?

    4afe - unteres zahnriemenrad geht nicht ab?: Hallo Toyotagemeinde Vorne weg ich bin Hannes bin 19 Jahre alt und aus Rostock und ich Frage hier im Auftrag meines Bruders, dieser besitzt einen...