Mutter ab, Kühthermogeh. E10

Dieses Thema im Forum "Motor" wurde erstellt von herby58, 06.05.2006.

  1. #1 herby58, 06.05.2006
    herby58

    herby58 Grünschnabel

    Dabei seit:
    10.11.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo ihr Wissenden,

    meinem E10 wurde Kühlwasser zu heiß, anfangs nur halben Liter verlust und Lüfter lief. Wollte das im auge behalten und testen, woran es nun eigentlich liegt. Hab dann nochmal warm laufen lassen mit offenem Kühlerdeckel, wurde schnell sehr warm und lüfter blieb aus.
    Hab vermutet dass Thermostat hängt und den versucht auszubauen, nach abkühlen vom Motor.

    Tja und dabei ist mir die Mutter mit dem Gewinde der unteren Stange bündig zum Gehäuse vom Thermostat abgerissen.

    Was nun?

    Gibt es irgendwelche Reparaturmöglichkeiten für so einen Fall, oder was wäre da zu tun? Mit Werkstatt fahren, is so nix drin.
    Hat schon mal jemand von Euch ähnliches erlebt und wie wurde es dann wieder vernünftig gemacht, das möchte ich hier mal fragen.

    Ohne Auto is irgendwie nix.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    moinsen

    diesen bolzen musst du definitiv ersetzen, da sons die gefahr groß ist, das der andere durch den druck, der im kühlsyste herrscht auch abbricht. geh wie folgt vor:
    bau um das thermostat gehäuse alles weg und schweiß auf den rest der gewinde stange eine mutter, dann langsam und vorsichtig runterdrehen.danach einen neuen bolzen und gut.

    wenn du keine möglichkeit zum schweissen hast bleibt dir nichts anderes übrig als zu einer werkstatt zu fahren (dann aber langsam fahren ;) )

    Mfg
     
  4. #3 herby58, 06.05.2006
    herby58

    herby58 Grünschnabel

    Dabei seit:
    10.11.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Nabaend Kawa_Zebra,

    wenn ich deine Empfehlung richtig verstehe, dann ist dieser Gewindebolzen in den Zylinderkopf eingeschraubt und mit deiner Emfehlung kann ich diesen Bolzen rausdrehen und durch ne entsprechende Gewindestange ersetzen?

    Wenn dem so ist, wäre das Klasse! Wie sollte ich schweißen, autogen oder elektrisch, oder wäre das egal? Ich könnte beides, aber bei autogen würde ich vielleicht manches verschmoren, oder?

    In die Werkstatt fahren geht nicht mehr. Mit dem einen Bolzen bekomm ich das Gehäuse nicht richtig dicht. Und nächste Werkstatt ist 30 km entfernt.

    Soll ich darüberliegenden Zündverteilerkopf abmontieren für diese Aktion?
    Ist übrigens ein 2EE Motor.

    Für deine Info bedanke ich mich schon mal. Sie macht mir Mut, das in bälde wieder hinzubekommen, und zwar akzeptabel und nicht gemurkst.

    Wenn eine neue Stange auf diese Weise einzubauen ist, wäre das kein Provisorium.

    So wünsche ich mir hilfreiche Tipps!
    Vielen Dank nochmal und bitte bestätigen, ob ich das richtig verstanden habe.
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    wenn du einen 2ee motor hast, dann hast du einen e9 ;)

    ja, du hast alles richtig verstande... alles (!) drumherum abbauen, mutter aufschweissen (egal mit welcher schweissart) ---unbedingt batterie abklemmen!!!--- rausdrehen, gewindestange in gleicher länge einsetzen, fertig...

    Mfg
     
  6. #5 herby58, 07.05.2006
    herby58

    herby58 Grünschnabel

    Dabei seit:
    10.11.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Okay, dann werde ich mich mal ans Werk machen.

    Die Batterie ist lange schon abgeklemmt und ausgebaut. Vom Elektrischen hab ich besonders viel Ahnung, das ist das kleinste Problem.

    Befürchte nur, dass die das Gewinde im Zylinderblock mehr als gekörnt haben.
    Wenn die das andere Ende der Stange mit Loctite versiegelt haben, reißt mir wohl die Stange irgendwo ab und dann wird das haasig, die rauszubohren und neues Gewinde reinschneiden. Dahinter werden wohl die Wasserkanäle verlaufen usw.

    Aber ich muss erst probieren was du vorgeschlagen hast, es kann ja durchaus klappen und gut gehen. Werde es elektrisch schweißen, ist unkritischer.

    Alles klar soweit. Drück mir die Daumen, dass es reibungslos verläuft.
     
Thema:

Mutter ab, Kühthermogeh. E10

Die Seite wird geladen...

Mutter ab, Kühthermogeh. E10 - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  4. Corolla E10 Si Autoslalom

    Corolla E10 Si Autoslalom: Seit 3 Jahren besitze ich den Corolla E10 Si und verwende ihn als Slalom und Spaß Auto. In dieser Zeit habe ich schon in einem Amateur Slalom Cup...
  5. Liftback e10 1992 Fahrergurt

    Liftback e10 1992 Fahrergurt: Liebe Toyoten, nun wird der alte Gurt langsam sehr faserig und schreit nach Ersatz. Liegt vielleicht noch so ein Teil bei jemandem? Muss aber für...