MR2 W3 Wasser in Verdeckfach läuft nicht ab Update : Wasser läuft wieder!

Dieses Thema im Forum "Sonstiges" wurde erstellt von P-Force, 19.07.2010.

  1. #1 P-Force, 19.07.2010
    P-Force

    P-Force Junior Mitglied

    Dabei seit:
    01.02.2003
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    GT 86, C180
    Hallo an die Cabrio-Experten,

    bei unserem MR2 W3 steht Wasser im Verdeckfach auf der Beifahrerseite ( auf der Fahrerseite läuft es ab ) :
    [​IMG]
    Auf dem zweiten Bild kann man durch das Wasser (unscharf) sehen, daß das Ablaufsieb frei ist :
    [​IMG]
    Ich habe versucht, von oben mit einem steifen Draht eine Verstopfung zu beseitigen, stoße aber auf festen Widerstand. Von unten kann ich nicht erkennen, wo das Wasser rauslaufen sollte.

    Hat jemand eine Idee ( ausser : gehe zur freundlichen Werkstatt, SuFu habe ich auch schon ohne Ergebnis benutzt ) ?

    Vielen Dank für jede Hilfe !

    Ciao, Rainer
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 diosaner, 19.07.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Ich kann mich noch ganz schwach daran erinnern, das wir so einen Fall auch schon hatten. Kollege hat dann glaube ich die hinteren Seitenverkleidungen oder die Radlaufverkleidung demontiert.


    Mit einem Draht oder so kannst du nicht prüfen, ob der Wasserablauf verstopft ist, da der Ablauf abgewinkelt ist.
     
  4. #3 Chieftain, 19.07.2010
    Chieftain

    Chieftain Mitglied

    Dabei seit:
    03.05.2006
    Beiträge:
    145
    Zustimmungen:
    0
    du musst die lufteinlässe am hinteren radkasten ausbauen.also di die zwischen dem hinteren rad und der tür liegen. dahinter sitzen die abläufe mit einer gummiklappe. die verstopfen und das wasser staut sich bis nach oben
     
  5. Taurec

    Taurec Mitglied

    Dabei seit:
    17.08.2005
    Beiträge:
    634
    Zustimmungen:
    0
    Fahrzeug:
    Opel Adam Slam, Opel Insignia Sports Tourer Innovation
  6. #5 P-Force, 20.07.2010
    P-Force

    P-Force Junior Mitglied

    Dabei seit:
    01.02.2003
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    GT 86, C180
    Hallo,

    Ihr seid Klasse, kaum geschrieben, schon 2 hilfreiche Antworten.

    Noch besser aber : bevor ich meine nächste Frage stellen konnte ( wie entferne ich den Lufteinlaß ohne bleibende Schäden ), kommt schon die Antwort mit der Anleitung !:respekt

    Jetzt warte ich auf die Freischaltung für das Forum, dann kann es losgehen.

    Nochmal Dank an Alle,

    Rainer
     
  7. Taurec

    Taurec Mitglied

    Dabei seit:
    17.08.2005
    Beiträge:
    634
    Zustimmungen:
    0
    Fahrzeug:
    Opel Adam Slam, Opel Insignia Sports Tourer Innovation
    Freischaltung durch? Wenn nicht send mir ne PN!
     
  8. ex-w3

    ex-w3 Junior Mitglied

    Dabei seit:
    14.05.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Na durch den Cheffe... :gaehn

    Könnten sich ja wieder ein paar unangenehme einschleichen. :rofl


    PS:

    Ich habe auch dieses Gummiding am Ende der Öffnung weg gemacht. Hat meiner Meinung nach eh keinen großen Sinn und es kann sich dort nichts mehr stauen.
     
  9. #8 P-Force, 21.07.2010
    P-Force

    P-Force Junior Mitglied

    Dabei seit:
    01.02.2003
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    GT 86, C180
    Danke,

    Freischaltung ging gestern noch nach einer Mail recht schnell. Habe noch einige Tipps gefunden ( Eselsohren z. B ).

    Werde mich am Wochenende mal dran machen und mich wieder melden

    Ciao, Rainer
     
  10. #9 P-Force, 22.07.2010
    P-Force

    P-Force Junior Mitglied

    Dabei seit:
    01.02.2003
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    GT 86, C180
    Moin,

    ein erster Erfolg : die Eselsohren sind weg !

    Ich hatte vor 2 Jahren die Druckknöpfe erneuert, habe dann das Band in den großen Tunnel eingefädelt, nun bin ich schlauer geworden ( dem Forum sei Dank ! ) und den kleinen Tunnel genommen !

    Jetzt wird es wohl auch was werden mit dem Wasserablauf, auch wenn ich ein wenig besorgt bin, ob ich die Clipse ohne Beschädigung rauskriege !

    Ciao, Rainer
     
  11. ex-w3

    ex-w3 Junior Mitglied

    Dabei seit:
    14.05.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Also keine verdächtige IP-Adresse, Name, ... :D



    Nur Mut. Die halten schon was aus. Und die Wärme macht es auch noch etwas einfacher.
     
  12. Taurec

    Taurec Mitglied

    Dabei seit:
    17.08.2005
    Beiträge:
    634
    Zustimmungen:
    0
    Fahrzeug:
    Opel Adam Slam, Opel Insignia Sports Tourer Innovation
    Hat mit der Freischaltung nix zu tun.. die läuft Automatisch.. die "Sperre" dagegen von Hand :P
     
  13. ex-w3

    ex-w3 Junior Mitglied

    Dabei seit:
    14.05.2009
    Beiträge:
    59
    Zustimmungen:
    0
    ... was mind. einem Unschuldigen schon zum Verhängnis wurde. :applaus

    Da dieser Thread mit Sicherheit nun auch bei Euch im Internen steht...,
    viele Grüße an alle. :D

    Sorry fürs OT.

    @ P-Force

    Dort im Forum stehen wirklich sehr viele Tips (auch Datenbank) von Usern, die den W3 schon sehr lange fahren. Lohnt sich also auf jeden Fall dort angemeldet zu sein.
    Das gilt auch für den Persönlichen Kontakt bei Stammtischen/Touren/usw. ;)
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 P-Force, 02.08.2010
    P-Force

    P-Force Junior Mitglied

    Dabei seit:
    01.02.2003
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    GT 86, C180
    Hallo,

    noch einmal vielen Dank an alle, die geholfen haben !

    Die Lufteinlaßgitter gingen wirklich leicht ab, lediglich der untere Clips hat sich etwas gewehrt !

    Es war zwar nicht so viel Dreck drin, allerdings hatte sich die Gummiklappe duch den Schmodder verklebt und öffnete nicht mehr.

    Ciao, Rainer
     
  16. #14 Chieftain, 03.08.2010
    Chieftain

    Chieftain Mitglied

    Dabei seit:
    03.05.2006
    Beiträge:
    145
    Zustimmungen:
    0
    nu läufts und läufts und läufts wieder alles ab :D
     
Thema:

MR2 W3 Wasser in Verdeckfach läuft nicht ab Update : Wasser läuft wieder!

Die Seite wird geladen...

MR2 W3 Wasser in Verdeckfach läuft nicht ab Update : Wasser läuft wieder! - Ähnliche Themen

  1. Lizenz Schlüssel für Karten Update Touch & Go 1 Navi

    Lizenz Schlüssel für Karten Update Touch & Go 1 Navi: Hi! Ich biete hier einen, natürlich, neuen und original verpackten, Lizenz Schlüssel für ein Karten Update vom Toyota Touch & Go 1...
  2. angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre

    angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre: Ich habe hier ein angefertigtes 6 Ganggetriebe für den Mr2 W3 mit einem Sperrdifferenzial und allen nötigen Anbauteilen. Es kann ohne weitere...
  3. Wasser in der Lüftung

    Wasser in der Lüftung: Moin Moin ich fahre einen Corolla E12 Kombi und habe jetzt irgendwie Wasser in der Lüftung. Es hat in letzter Zeit sehr stark geregnet und nun...
  4. MR2 W20 Felgen (original)

    MR2 W20 Felgen (original): Ich suche original Felgen zum MR2 W20 in 15 Zoll. Bitte direkt melden: macbaer@outlook.com
  5. Einfedern = knarzendes Geräusch, MR2

    Einfedern = knarzendes Geräusch, MR2: Hallo Leute Wenn ich mit dem W2 MR2 (90') stärker einfedere, dann macht es Geräusche, als würden die Federn durch's Blech brechen :) Es sind...