Motorstottern beim G6 VVT-i?!?!?

Dieses Thema im Forum "Motor" wurde erstellt von Nemesis, 09.01.2006.

  1. #1 Nemesis, 09.01.2006
    Nemesis

    Nemesis Lebende Foren Legende

    Dabei seit:
    21.03.2003
    Beiträge:
    2.165
    Zustimmungen:
    0
    Fahrzeug:
    Corolla e12, mr2 w3, supra mkiv
    Hallo Leute!

    ich hab seid neuesten ein kleines problem mit meinem Rolla!

    immer wenn er eine oder 2 nächte draußen stand (unter dem carport, also etwas geschützt) und ich den motor starte passiert folgendes:

    1. motor springt ohne probleme an
    2. er geht auf die leerlaufdrehzahl und bleibt da ca. 3 sec.!
    3. dann sackt er bis ca. 500 - 400 U/min und vibriert übelst (was ja an der drehzahl liegt) und ist kurz vorm ausgehen!
    4. wenn ich das gas nur kurz antippe geht er wieder auf 1500 U/min und dann nach 2 sec das gleiche spiel!

    was kann das sein? öl hat er! 0W30! ist das zu dünn für die temperaturen?

    vielen dank schon einmal für die antworten!

    C U Kev
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Forty Two, 09.01.2006
    Forty Two

    Forty Two Guest

    Kontrollier mal alle Unterdruckschläuche auf undichtigkeit...
     
  4. Hardy

    Hardy Guest

    Ja, klingt, als würde die situationsbedingte Drehzahlanhebung nicht funktionieren.
     
  5. #4 Nemesis, 11.01.2006
    Nemesis

    Nemesis Lebende Foren Legende

    Dabei seit:
    21.03.2003
    Beiträge:
    2.165
    Zustimmungen:
    0
    Fahrzeug:
    Corolla e12, mr2 w3, supra mkiv
    ist das dann nur wenn er sehr kalt ist oder wie? ich hatte das noch nie und wenn es etwas wärmer ist kommt das nicht vor! :(

    C U Kev
     
  6. #5 Andyfreis, 12.01.2006
    Andyfreis

    Andyfreis Guest

    sowas ähnliches hatte mein bruder bei seinem alten gol, Ursache-->Zündverteiler
     
  7. Hardy

    Hardy Guest

    Der kanns hier nicht sein, weil nicht vorhanden.
     
  8. #7 RainerS, 13.01.2006
    RainerS

    RainerS Mitglied

    Dabei seit:
    20.07.2005
    Beiträge:
    836
    Zustimmungen:
    0
    Fahrzeug:
    E11, XP9TS, C6
    Hallo zusammen,

    vielleicht eine der Zündspulen oder deren Kontakte zur Kerze oder zum Stecker oberhalb. Ich würde die vier Stecker oben mal abziehen, anschauen ob korrodiert oder beschädigt und wieder Aufstecken. Falls das nichts bringt mal die Zündspulen kontrollieren.

    Gruss Rainer
     
  9. #8 Forty Two, 13.01.2006
    Forty Two

    Forty Two Guest

    Das klingt für mich nicht nach Problemen mit der zündung, sondern eher wie ich schon erwähnte, nach Defekten/Porösen/Nicht Richtig Sitzenden Unterdruckschläuchen. Oder er zieht irgendwo Falschluft.
     
  10. #9 Nemesis, 14.01.2006
    Nemesis

    Nemesis Lebende Foren Legende

    Dabei seit:
    21.03.2003
    Beiträge:
    2.165
    Zustimmungen:
    0
    Fahrzeug:
    Corolla e12, mr2 w3, supra mkiv
    mhh, wo sitzen denn die unterdruckschläuche? kann das auch durch marderbiss verursacht werden? haben wir nämlich bei uns auch häufiger?

    C U Kev
     
  11. #10 Forty Two, 14.01.2006
    Forty Two

    Forty Two Guest

    Ja, das kann durchaus durch einen Marderbiss passiert sein...

    Check einfach mal alle Schläuche die von der Ansaugbrücke z.B. weggehen, bis dahin wo sie aufhören...Ich weiss nun nicht wo der überall unterdruck schläuche hat, von daher check einfach mal alle im motorraum auf festen sitz und dichtigkeit :D
     
  12. #11 Nemesis, 16.01.2006
    Nemesis

    Nemesis Lebende Foren Legende

    Dabei seit:
    21.03.2003
    Beiträge:
    2.165
    Zustimmungen:
    0
    Fahrzeug:
    Corolla e12, mr2 w3, supra mkiv
    kann es auch durch einen verdreckten luftmengenmesser kommen?

    C U Kev
     
  13. 6M3

    6M3 Senior Mitglied

    Dabei seit:
    03.05.2002
    Beiträge:
    1.225
    Zustimmungen:
    0
    Fahrzeug:
    Prius III
    Säuber mal die Drosselklappe dann dürfte es weg sein.
     
  14. Hardy

    Hardy Guest

    Was soll das denn bringen? Die kann ruhig verschmutzt sein und ist sie auch nicht selten. Meinst Du vielleicht die umgebenden Teile?
     
  15. #14 Nemesis, 16.01.2006
    Nemesis

    Nemesis Lebende Foren Legende

    Dabei seit:
    21.03.2003
    Beiträge:
    2.165
    Zustimmungen:
    0
    Fahrzeug:
    Corolla e12, mr2 w3, supra mkiv
    wo ist denn nun wieder die drosselklappe?

    C U Kev
     
  16. #15 *Toyotafreak*, 16.01.2006
    *Toyotafreak*

    *Toyotafreak* Lebende Foren Legende

    Dabei seit:
    15.07.2005
    Beiträge:
    5.378
    Zustimmungen:
    0
    Fahrzeug:
    Single Turbo
    :rolleyes: an der Drossel :D
     
  17. 6M3

    6M3 Senior Mitglied

    Dabei seit:
    03.05.2002
    Beiträge:
    1.225
    Zustimmungen:
    0
    Fahrzeug:
    Prius III
    Die Verkorkung der Drosselklappe führt oft zu solchen Motordrehzahlschwankungen bishin zum Aussgehen des Wagens.

    Ist bspw. ein häufiges Problem bei VW insbesondere mir bekannt Lupo, Polo und Golf.

    @ Nemisis

    Die Drosselklappe ist in der Ansaugbrücke.
     
  18. #17 Nemesis, 17.01.2006
    Nemesis

    Nemesis Lebende Foren Legende

    Dabei seit:
    21.03.2003
    Beiträge:
    2.165
    Zustimmungen:
    0
    Fahrzeug:
    Corolla e12, mr2 w3, supra mkiv
    ok dann werd ich heute mal nachschauen!
    vielen dank schonmal!

    C U Kev
     
  19. #18 Nemesis, 24.01.2006
    Nemesis

    Nemesis Lebende Foren Legende

    Dabei seit:
    21.03.2003
    Beiträge:
    2.165
    Zustimmungen:
    0
    Fahrzeug:
    Corolla e12, mr2 w3, supra mkiv
    also so wie es aussieht ist es eine zündspule oder ähnliches, das steuergerät hat keine fehler angezeigt und da blieb dann fasst nur noch diese variante über...morgen weiß ich es genau, die wollen ihn über nacht mal dabehalten und dann früh starten wenn er die probleme macht und durchmessen!

    C U Kev
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Andyfreis, 24.01.2006
    Andyfreis

    Andyfreis Guest

    bin gespannt was das sein könnte
     
  22. Hardy

    Hardy Guest

    Gehts um Motoren oder um Wein? ?( :D
     
Thema:

Motorstottern beim G6 VVT-i?!?!?

Die Seite wird geladen...

Motorstottern beim G6 VVT-i?!?!? - Ähnliche Themen

  1. Toyota Yaris 1.8 VVT-i TS

    Toyota Yaris 1.8 VVT-i TS: Mein Bruder will seinen Yaris verkaufen, da er sich einen RAV4 zulegen möchte. Alles wichtige gibt es hier im Link zu mobile:...
  2. GT86 Lenkrad -> E11 G6?

    GT86 Lenkrad -> E11 G6?: Moin, kurz und knapp, ich wollt mal nachfragen ob es eine möglichkeit gibt ein GT86 Lenkrad in einem E11 G6 Bj 99 VFL zu bauen?
  3. Suche Gebrauchtmotor Motorcode L (2,2l D, Bj. 1982) für Toyota Hiace I

    Suche Gebrauchtmotor Motorcode L (2,2l D, Bj. 1982) für Toyota Hiace I: Hallo, Aufrgrund eines Motorschadens ist mein wunderschönes kleines Toyota-Womo (Hiace I Kasten, 7104/501) von 1982/83 leider kurz vor der...
  4. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  5. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...