Motorstart Probleme - Wegfahrsperre?

Diskutiere Motorstart Probleme - Wegfahrsperre? im Motor Forum im Bereich Technik; Hi com, vor einiger Zeit versuchte ich mein Auto (T20 1,8 1997) nach der Arbeit zu starten. Es ging zwar an aber nach 1-2 Sekunden wieder aus....

  1. Haco

    Haco Grünschnabel

    Dabei seit:
    03.08.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Celica T20 1,8
    Hi com,

    vor einiger Zeit versuchte ich mein Auto (T20 1,8 1997) nach der Arbeit zu starten. Es ging zwar an aber nach 1-2 Sekunden wieder aus. Hat keine komischen Geräusche gemacht, so als würde ich es ganz normal aus machen.

    Hab es bestimmt 5-10 mal hintereinander versucht. Also Betriebsanleitung gelesen - nichts gefunden. Das waren ungefähr 5 min.

    Danach noch ein Versuch und das Auto ist wieder ganz normal gestartet.
    Das gleiche ist gestern wieder passiert.

    Ich hab mich auch schon umgehört und es könnte z. B. an der Wegfahrsperre liegen. Ich habe auch nicht mehr den original Schlüssel. Das Zündschloss wurde auch mal gewechselt (Vorbesitzer) - hab jetzt 2 Schlüssel - für Türen & Zündung.

    Außerdem war es an den Tagen, an denen es passiert ist, wirklich sehr heiß (heißesten Tage des Sommers) und mein Auto ist jeweils den ganzen Tag in der Sonne gestanden.


    Hat jemand eine Idee an was das sonst liegen könnte und wie ich das Problem löse?

    Danke für Ratschläge!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motorstart Probleme - Wegfahrsperre?

Die Seite wird geladen...

Motorstart Probleme - Wegfahrsperre? - Ähnliche Themen

  1. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  2. wegfahrsperre Auris NRE150

    wegfahrsperre Auris NRE150: Hallo was muss man machen wenn man alle Schlüssel verloren hat.Ich habe eine neu Transponder ECU bestellt.Wie muss ich jetzt vorgehen?
  3. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  4. RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung

    RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung: Moin und frohe Weihnachten. Ich wollte diese Woche an nen RAV4 eine AHZV anbauen. Ist ja eigentlich simpel, links und rechts die Abschleppösen...
  5. Corolla e10 Probleme mit dem Tür Schloss

    Corolla e10 Probleme mit dem Tür Schloss: Hallo liebe Toyota gemeinde ich habe folgendes problem unzwar ich besitze das auto nicht so lange jetzt ist mir aufgefallen das ich entweder zu...