Motorschaden Starlet P8

Dieses Thema im Forum "Motor" wurde erstellt von steve5, 19.12.2009.

  1. steve5

    steve5 Junior Mitglied

    Dabei seit:
    17.12.2008
    Beiträge:
    51
    Zustimmungen:
    0
    Hallo,
    heute ist mir während der Fahrt der Motor ausgegangen. Verzweifelte Startversuche brachten anfangs noch 3 Zylinder zum laufen. Mittlerweile springt er gar nicht mehr an.

    Zündkerzen, Kabel und Verteiler soweit ok!

    Steuergerät wirds wohl nicht sein. Einspritzsystem?
    Oder liegt es nahe, dass der Steg zwischen zwei Zylindern bei der Kopfdichtung durch is? Wurde zwar erst vor 20.000 gewechselt aber die Symptome würden passen oder?

    MfG,
    Stefan
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 zero2k3, 19.12.2009
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    732
    Zustimmungen:
    0
    Kann passieren, hat der Starlet gern zumindest der 2EE verbaut im P8, dass zwischen 2 und 3 der Steg wegbrennt.

    Mal geprüft ob der Riemen noch drauf ist?

    Leuchtet die Ölkontrollleuchte wenn er startet? Wie er lief leuchtete sie da?

    Kompression prüfen.

    Gruß Alex
     
  4. Quite

    Quite Mitglied

    Dabei seit:
    31.08.2005
    Beiträge:
    488
    Zustimmungen:
    2
    Wie ist er den ausgegangen, verändertes Motorgeräusch vorher? Unter welcher Last? Nach wie langer Fahrstrecke?

    Gebrochene Kopfdichtung zwischen Zylinder verursacht zwar recht schlechten Motorlauf, aber laufen müsste er trotzdem.
    Einspritzsystem könnte eine Ursache sein, angefressene Kabel, defekte Spritpumpe.
    Am besten auch mal Ventildeckel runter nehmen ob nicht was an der Nockenwelle bzw. den Ventilen ist.
     
  5. steve5

    steve5 Junior Mitglied

    Dabei seit:
    17.12.2008
    Beiträge:
    51
    Zustimmungen:
    0
    Morgen,
    also Riemen is noch drauf! Hab auch mal durch gedreht und er schaut noch gut aus. (Die dritte Schraube der oberen Zahnriemenabdeckung muss man ja auch mit viertel Umdrehungen heraus betteln^^)
    Ölkontrollleuchte war solang er gelaufen is immer aus. Starten ist jetzt wie gesagt nicht mehr möglich.
    Kompression kann ich leider mangels Messgerät nicht prüfen. Da is sowohl ZK-Dichtung als auch Schrauben auf die schnelle auftreiben kann werd ich den Kopf heute wohl mal auf gut Glück demontieren.

    Als der Motor ausgegangen ist fuhr ich, genauso wie die 20km zuvor, ausnahmsweise mal vernünftig. (Extreme Glätte)

    Nockenwelle und Ventile werden in ein paar Stunden als erstes überprüft.

    Wie kann ich das Einspritzsystem überprüfen? Auf welche Kabel muss ich besonderst achten bezügl. eines Kabelbruchs/Kontaktschwierigkeiten? Wie testet man die Benzinpumpe? Schlauch nach Filter abziehen und Sprit in Eimer laufen lassen? Wie viel müsste kommen?

    Danke schon mal für eure Hilfe! Hoffentlich läuft das Aggregat bald wieder.
     
  6. #5 Suncruiser, 20.12.2009
    Suncruiser

    Suncruiser Lebende Foren Legende

    Dabei seit:
    26.10.2009
    Beiträge:
    2.325
    Zustimmungen:
    0
    Dann wird er das nicht vertragen haben :D :D :D
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Quite

    Quite Mitglied

    Dabei seit:
    31.08.2005
    Beiträge:
    488
    Zustimmungen:
    2
    Spritpumpe kann man hören wenn man das Ohr auf den Deckel unter der Rücksitzbank legt und startet. Ansonsten einfach die Fuelrail abschrauben und schaun ob was aus den Injectoren kommt, kleine Gläser benutzen damit nicht der Motorraum vollläuft und man messen ob sie gleichmäßig einspritzen.
     
  9. steve5

    steve5 Junior Mitglied

    Dabei seit:
    17.12.2008
    Beiträge:
    51
    Zustimmungen:
    0
    Hallo,
    haben den Kopf heute herunter genommen und die ZKD ist zwischen 1. und 2. Zylinder durch!

    Die Frage ist nun, wieso hat meine ZKD nur 20.000 gehalten?
     
Thema:

Motorschaden Starlet P8

Die Seite wird geladen...

Motorschaden Starlet P8 - Ähnliche Themen

  1. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  2. Starlet p9 Klackgeräuch Vorderachse

    Starlet p9 Klackgeräuch Vorderachse: Hallöle , habe beim fahren Klackgeräuche bemerkt !! Sie kommen nicht permanent sondern nur in Rechtkurven (geräuch von links unten) !! zudem kommt...
  3. Ansaugschlauch Starlet

    Ansaugschlauch Starlet: hallo zusammen! ich suche dringend einen Ansaugschlauch für einen Starlet P8. Der Schlauch geht von Ansaugbrücke zum Luftfilterkasten. Außerdem...
  4. Hutablage Starlet P8 (1995)

    Hutablage Starlet P8 (1995): Habe zwei Hutablagen abzugeben: - 1x Original in dunkelgrau - 1x MDF mit blauem Filz überzogen mit Lautsprechern und geschweissten roteloxierten...