Motorschaden oder ähnliches AE86

Dieses Thema im Forum "Oldies" wurde erstellt von AshCampbell, 07.04.2007.

  1. #1 AshCampbell, 07.04.2007
    AshCampbell

    AshCampbell Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    351
    Zustimmungen:
    0
    HI!

    Nach dem erfolgreichen Einbaus des Kaaz diffs, geht mir nun der motor ein bei dem wir vorige woche service gemacht haben, neue wasserpumpe, zahnriemen, keilriehmen ...

    Öl Kühler von Mocal mit Sandwichplatte haben wir auch montiert und die originalen leitungen für den serien ölkühler einfach miteinander verbunden. Also ein U-Hagerl gemacht damit das Öl zirkuliert, war das der fehler?

    Öldruckanzeige war immer auf max, also vom Druck her nichts verdächtiges laut Anzeige.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 AshCampbell, 07.04.2007
    AshCampbell

    AshCampbell Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    351
    Zustimmungen:
    0
    [​IMG]

    So sieht das jetzt bei mir aus, also die grünen sind die stahlflexschläuche zum öl kühler, der rote ist einfach ne verbindung vom originalen öl auslass und dem öl rücklauf...

    kanns daran liegen, dass mein motor erledigt ist?
     
  4. #3 MR2Olli, 07.04.2007
    MR2Olli

    MR2Olli Lebende Foren Legende

    Dabei seit:
    23.12.2004
    Beiträge:
    3.585
    Zustimmungen:
    0
    Fahrzeug:
    GSX-R750, VN800, Lancer CY0
    Was ist den los? Kolbenkipper, festgegangen, dreht ohne Kompression, dreht garnicht mehr, oder verbrennt Öl??
     
  5. #4 AshCampbell, 07.04.2007
    AshCampbell

    AshCampbell Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    351
    Zustimmungen:
    0
    Frag mich nicht, standgas hielt er nicht mehr, dann ein tackern das in ein schönes tok tok tok geräusch mutierte, dann einmal ein pfeifen-zischen, dann aus ende...

    starter dreht zwar, aber kommen tut da nichts mehr.... ;(
     
  6. kid

    kid Lebende Foren Legende

    Dabei seit:
    20.10.2004
    Beiträge:
    2.124
    Zustimmungen:
    0
    Fahrzeug:
    AE86 20v GruppeH; Simca Rally2; Golf 5; RAV4
    hast du ein Kat modell? dann könnte der kat dicht sein....

    hast du sprit drin (bzw diesel??) was ich mir nicht vorstellen kann...

    ist der Luftmengenmesser (beim KAT) eingesteckt....

    habt ihr bei der inspektion auch den zahnriehmen richtig gemacht bzw die zündkabel vertauscht....

    gibt noch mehr woran es liegen könnte..
     
  7. #6 AshCampbell, 07.04.2007
    AshCampbell

    AshCampbell Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    351
    Zustimmungen:
    0
    modell ohne kat, alles angeschlossen und passt, es hat nach dem service angefangen zu klackern, dann takern dann tot


    ich tippe auf den ölkühler das da was nicht passt mitn kreislauf oder so...
     
  8. #7 Celi GT, 07.04.2007
    Celi GT

    Celi GT Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.277
    Zustimmungen:
    0
    Denn es irgenwie eigenartig das das Geräusch erst nach dem Service
    aufgetreten ist. _Irgendwas mit dem Öl oder dem Ölkühler? ?(
    Hast den Ölkühler beim Service oder erst später getauscht.
    Hast da irgendwas vertauscht und dadurch keinen ordentlichen
    Ölkreislauf? Klingt nach langsamen Tod durch mangelnde Schmierung.
    Aber wird schon wieder! Kopf hoch!
     
  9. #8 TOYOTA JOE, 07.04.2007
    TOYOTA JOE

    TOYOTA JOE Senior Mitglied

    Dabei seit:
    11.02.2006
    Beiträge:
    1.404
    Zustimmungen:
    0
    Hallo ich habe meine Org. Öl Leitungen auch nur geschleift
    an dem kann es nicht liegen.
    Gut ich weiß nicht wo du jetzt weg gehst und wo du wieder reingehst.
    Wenn du einen Motor brauchst ich habe noch einen über
     
  10. #9 Uwe AE 82, 07.04.2007
    Uwe AE 82

    Uwe AE 82 Senior Mitglied

    Dabei seit:
    03.12.2001
    Beiträge:
    1.032
    Zustimmungen:
    4
    Fahrzeug:
    Corolla AE82GT, Avensis Kombi T25
    Hallo,
    das mit dem Serienölkühler hast Du richtig gemacht. Ich habe es bei meinem AE 82 auch so gemacht und habe keine Probleme.
    Hast Du ihn vielleicht überdreht?
    Oder ist die KW gebrochen ?
    Sieh mal die Zündkerzen an.
    Sind die ok, prüfe mal die Kompression oder mache einen Druckverlusttest.
    Auf jeden Fall hört es sich nicht gut an.
    MfG Uwe :)
     
  11. #10 AshCampbell, 07.04.2007
    AshCampbell

    AshCampbell Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    351
    Zustimmungen:
    0
    Bin ich beruhigt das, dass das mit dem ölkühler passt.

    ich weiss nicht was da los ist, bzw. war, dass werd ich sehen wenn ich den motor zerlege.

    aufgeben wird ein brief, hat mal thomas muster gesagt denk ich.

    hol mir dienstag oder mittwoch einen "neuen" motor vom thomas, dann häng ich den rein.

    wenn ich die mühle getreten hätte bis zum geht nicht mehr würd ich ja verstehen, aber das war nicht der fall, dass ist es ja.....

    X(
     
  12. #11 AshCampbell, 07.04.2007
    AshCampbell

    AshCampbell Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    351
    Zustimmungen:
    0
    die "ölwege" sehen so aus:


    von der sandwichplatte geht die eine zum ölkühler, kommt dann wieder retour in die sandwichplatte und die zwei anschlüsse unten am block hab ich einfach miteinander verbunden, damit das öl dort raus und sofort wieder in den motor geht, öl druck war wunderbar, immer auf max oder knapp darunter, wenn da beim öldruck was nicht gepasst hätte, dann wär ich garnicht mehr gefahren,....
     
  13. #12 Uwe AE 82, 07.04.2007
    Uwe AE 82

    Uwe AE 82 Senior Mitglied

    Dabei seit:
    03.12.2001
    Beiträge:
    1.032
    Zustimmungen:
    4
    Fahrzeug:
    Corolla AE82GT, Avensis Kombi T25
    Wenn Du Metallspähne im Ölkreislauf hast, muss alles (Schläuche usw.) sehr gut gereinigt werden.
    Zudem würde ich schauen was kaputt ist und warum?
    MfG Uwe :)
     
  14. #13 AshCampbell, 08.04.2007
    AshCampbell

    AshCampbell Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    351
    Zustimmungen:
    0
    Passt grundsätzlich mein Öl-Kühler setup oder hats an dem gelegen?
     
  15. #14 WONDERMIKE, 08.04.2007
    WONDERMIKE

    WONDERMIKE Mitglied

    Dabei seit:
    07.12.2003
    Beiträge:
    867
    Zustimmungen:
    0
    solltest du nicht erst mal nach der Ursache suchen bzw jemanden suchen lassen der auch etwas findet?
     
  16. #15 AshCampbell, 08.04.2007
    AshCampbell

    AshCampbell Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    351
    Zustimmungen:
    0
    @wondermike

    ne ich brauch das auto bis spätestens 30.4, da ist keine zeit mehr um fehler zu suchen....
     
  17. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    :rolleyes:

    Man sollte schon den Fehler finden, um was bewirken zu können.
     
  18. #17 AshCampbell, 08.04.2007
    AshCampbell

    AshCampbell Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    351
    Zustimmungen:
    0
    Mir ist im moment wichtig, dass ich 100%ig weiss ob ich keinen fehler mit dem öl kühler gemacht habe, sonst is mir der alte motor mal wurscht weil ich das auto brauche....

    Nachher wird der motor eh zerlegt um zu sehen was los war.
     
  19. #18 Celi GT, 08.04.2007
    Celi GT

    Celi GT Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.277
    Zustimmungen:
    0
    Nachdem der Motortausch schnell gehen sollte lass ich dir gleich alles
    dran. Also inkl. Motorhalterungen, Auspuffkrümmer, Ansaugseite bis
    zum Ansaugschlauch, Ventilator,... . Wir werden uns da schon einig werden.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 AshCampbell, 08.04.2007
    AshCampbell

    AshCampbell Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    351
    Zustimmungen:
    0
    @celi gt

    Denk ich auch, danke noch mal für alles!
     
  22. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Also ich würde eigentlich dazu tendieren, die originale Ölfilterplatte rauszumachen und die Bohrung an der Ölwanne mit einer Schraube zu verschließen. Dann ist dieses druckbegrenzende Federelement weg. Allerdings kann das nicht das Problem sein. Wenn es richtig angeschlossen ist und die Feder in der originalen Platte nicht hängt, geht da kein Druck verloren.

    Wenn wir die Schmierung mal ausschließen - was können diese Symptome noch bedeuten?

    -> Kurbelwelle gebrochen?
    -> Nockenwelle gebrochen?
    -> Kolbenringe gebrochen? Dann sollte er auf drei Zylindern aber noch laufen, wenn er sich noch durchdrehen läßt.
    -> Zylinderkopfdichtung?
     
Thema:

Motorschaden oder ähnliches AE86

Die Seite wird geladen...

Motorschaden oder ähnliches AE86 - Ähnliche Themen

  1. Kyosho Mini-Z MR-03 Sports RM Toyota Sprinter Trueno AE86 32202W

    Kyosho Mini-Z MR-03 Sports RM Toyota Sprinter Trueno AE86 32202W: Hallo, ich verkaufe meinen fast neuwertigen Kyosho Mini-Z MR-03 Sports mit Toyota AE86 Karosserie vielleicht hat ja von euch einer Interesse:...
  2. AE86 Sportfahrwerk oder Federn mit Papieren?

    AE86 Sportfahrwerk oder Federn mit Papieren?: Moin zusammen, Ich suche für meinen AE86 ein Sportfahrwerk oder einen Satz Federn bei dem ein Gutachten/ABE oder irgendwas dabei ist, für eine...
  3. Karrosserie-Spezialist für AE86 Restauration gesucht

    Karrosserie-Spezialist für AE86 Restauration gesucht: Hallo, ich suche einen Karosserie Spezialisten (Firma), der einige Arbeiten an meinem AE86 machen könnte und möchte. Der Unterboden soll blank...
  4. Wischerblätter / Gummis AE86

    Wischerblätter / Gummis AE86: Hallo zusammen, vielleicht kann mir hier jemand helfen. An meinem AE86 sind die Wischergummis sehr alt (ich glaube immer noch die ersten) und...
  5. Import und Zulassung eines AE86 aus Japan

    Import und Zulassung eines AE86 aus Japan: Hallo zusammen! Nach einiger Rumsucherei habe ich mich nun hier angemeldet und hoffe auf jemanden zu treffen, der das Prozedere bereits hinter...