Motorruckeln: Temperaturausgleich defekt??

Diskutiere Motorruckeln: Temperaturausgleich defekt?? im Motor Forum im Bereich Technik; Hallo! Immer noch das gleiche Problem: Standgas zeitweise auf ~500 U/min; schwankend +- 100 <br />------&gt; Motor aus. Ich hab nen Tip...

  1. #1 EyeKeyFun, 28.12.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Hallo!

    Immer noch das gleiche Problem:

    Standgas zeitweise auf ~500 U/min; schwankend +- 100 <br />------&gt; Motor aus.

    Ich hab nen Tip bekommen, daß vielleicht der Temperaturausgleich am Vergaser defekt sein könnte. (meist tritt das ganze beim warmen Motor auf)

    Was anderes würde sowieso nicht mehr in Frage kommen. Kerzen ect.... alles i.O. ?(

    PS: 2E Motor / Starlet P7
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EyeKeyFun, 29.12.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    *schieb* ?(

    Gruss EyeKeyFun
     
  4. Conne

    Conne Mitglied

    Dabei seit:
    21.06.2001
    Beiträge:
    149
    Zustimmungen:
    0
    Hi<br />Ist es einer mit oder ohne Kat.?

    Gruss Conne
     
  5. #4 EyeKeyFun, 03.01.2003
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Weder G-KAT noch U-KAT. ;) <br />Es ist der Motor vom 1,3S.
     
  6. Conne

    Conne Mitglied

    Dabei seit:
    21.06.2001
    Beiträge:
    149
    Zustimmungen:
    0
    Dann würd ich mal den Vergaserflansch auf Dichtheit überprüfen,die Welle der Drosselklappe ist auch manchmal ausgeschlagen,Leerlaufgemisch mal überprüfen,ach ja und den Schnelllerlauf macht auch manchmal probleme,und..............<br />der schlauch von der Kurbelgehäuseentlüftung unten am Vergaser mal prüfen ob der nicht spröde ist.Mehr fällt mir im moment auch nicht ein.

    Gruss Conne :)
     
  7. #6 EyeKeyFun, 03.01.2003
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Hi!

    VergaserFlunch ist dicht. Da sifft nix.<br />Leerlaufgemisch ist Ok. Hab ich erst einstellen lassen. (war früher zu Fett)<br />Kurbelwellenentlüftung ist ok....

    <br />Welle der Drosselklappe ?( .....<br />Schnelllerlauf ?( .....

    Äem, was genau meinst du damit??

    Nen Schnelllehrlauf wie die Schweizer Modelle hab ich nicht, falls du das meinst. ?(

    MfG EyeKeyFun
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motorruckeln: Temperaturausgleich defekt??

Die Seite wird geladen...

Motorruckeln: Temperaturausgleich defekt?? - Ähnliche Themen

  1. ABS Camry defekt??

    ABS Camry defekt??: Hallo, Ich habe nun seit 2 Wochen einen Camry V2 Bj.87 2.0 GLI als Studentenfahrzeug. Nachdem Ich erstmal einiges hab machen müssen....
  2. Klappschlüssel defekt

    Klappschlüssel defekt: Hallo, bei meinem Verso AR2 (gerade gebraucht gekauft) springt der Schlüssel beim Druck auf den silbernen Knopf der Fernbedienung nicht raus...ich...
  3. E11 Facelift - Scheinwerfer-Höheneinstellung Beleuchtung defekt

    E11 Facelift - Scheinwerfer-Höheneinstellung Beleuchtung defekt: Die Beleuchtung der Scheinwerfer-Höheneinstellung in der Mittelkonsole beim Handbremsengriff ist defekt. Wie komme ich denn da dran? Den Einsatz...
  4. E12 Corolla 1,6 VVTi Motorkontrollleuchte nach Zündspulen Defekt dauerhaft an!

    E12 Corolla 1,6 VVTi Motorkontrollleuchte nach Zündspulen Defekt dauerhaft an!: Hallo, da mir hier bei meinem letzten Problem sehr gut geholfen wurde hier mein nächstes Problem. Mein Corolla wurde mit einer defekten Zündspule...
  5. LiMa defekt? 2.0D-4D

    LiMa defekt? 2.0D-4D: Hi Leute, eben auf dem Heimweg sind mir während der Fahrt 2 Kontrollleuchten angegangen. Sie sind vorher nie an gewesen und haben auch nie...