Motorproblem Yaris 1.0 Baujahr 2000

Diskutiere Motorproblem Yaris 1.0 Baujahr 2000 im Motor Forum im Bereich Technik; Hallo zusammen, ich habe ein Problem mit meinem Yaris 1.0 Baujahr 2000. Beim Auto leuchtet die Motorkontrollleuchte auf, ich habe auch...

  1. Sachi

    Sachi Grünschnabel

    Dabei seit:
    09.02.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Yaris
    Hallo zusammen,

    ich habe ein Problem mit meinem Yaris 1.0 Baujahr 2000.
    Beim Auto leuchtet die Motorkontrollleuchte auf, ich habe auch deutliche Einbußen bei der Beschleunigung, und im niedrigen Drehzahlbereich ruckelt der Motor sehr stark.

    Nachdem ich meinen Automechaniker des Vertrauens konsultiert habe, sagt er mir,
    dass wahrscheinlich bei der Steuerkette im Motor irgendwas verrutscht sein muss, sodass der erste Zylinder nicht mehr richtig angesteuert werden kann. (Entschuldigt bitte meine Ausdrucksweise, aber ich bin kein Mechaniker :-) ) Nach dem messen, stellte sich heraus, dass der ersten Zylinder kaum mehr als 1,5 Bar Druck aufbauen kann.

    Er meinte außerdem, dass das Problem wahrscheinlich relativ leicht zu beheben wäre, wenn er ein Bild hätte, wo genau aufgezeigt wird, wie die Steuerkette die Nockenwelle ansteuert.

    Ursprünglich lag der Verdacht bei den Zündkerzen, er hatte aber alle durchgetauscht, kein Ergebnis.

    Meine Frage an euch:
    Meint ihr, dass er Recht hat, bzw. könnt ihr mir mit einem Bild/Plan weiterhelfen, dass mein Mechaniker überprüfen kann, ob mit der Steuerkette alles in Ordnung ist?
    Habt ihr vielleicht einen anderen Verdacht, woran es liegen könnte?

    Vielen Dank im Voraus
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    826
    Zustimmungen:
    164
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Wenn die Steuerkette übersprungen ist, sollte auf allen Zylindern so wenig Kompressionsdruck sein, da ja dann überall die Ventile "offen stehen".
    Wie hat er denn genau geprüft? Im kalten oder warmen Zustand? Hat er Öl in Brennraum gespritzt?
    Hat der Mechaniker den Tester angeschlossen gehabt?
    Macht das Motörchen denn irgendwelche geräusche wie rasseln?

    Gruß max
     
  4. #3 Sachi, 09.02.2015
    Zuletzt bearbeitet: 09.02.2015
    Sachi

    Sachi Grünschnabel

    Dabei seit:
    09.02.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Yaris
    Danke für die Antwort.
    Also die Zündzeiten passen, wurde heute nochmal getestet.
    Der Motor macht auch keine "rasselnden" Geräusche, läuft halt wegen dem einen fehlenden Zylinder sehr unruhig.
    Morgen wird der Zylinder mit Endoskop geprüft ob irgendwas zu sehen ist.

    Irgendwelche Ideen, was es sonst sein könnte?

    Vielen Dank

    Gruß Sachi
     
  5. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.623
    Zustimmungen:
    361
    guck mal, ob i-wo am zylinderkopf öl rauskommt. könnte ne defekte zylinderkopfdichtung sein.

    könnte aber auch andere gründe haben.

    zu dem mechaniker hätte ich kein grosses vertrauen... ;)
     
  6. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    826
    Zustimmungen:
    164
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Für mich sieht das jetzt so aus, als ob du schon längere Strecken mit nur 3 Zylindern zurückgelegt hast.
    Da ist mir dann schon klar warum der nicht zündende Zylinder nur noch 1,5bar hat :)
    Sollte dies der Fall sein, sind die Reperaturkosten höher als der Fahrzeugwert.
    Stichwort: Kolbenringe, Zylinderwände...

    Auf diesen Text keine Garantie, da Ferndiagnose :D

    Lg max
     
  7. #6 eNDi, 10.02.2015
    Zuletzt bearbeitet: 11.02.2015
    eNDi

    eNDi Senior Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    1.132
    Zustimmungen:
    334
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Lies bitte mal die Fehlercodes aus.
    Die können zumindest einen Hinweis geben in welcher Richtung man suchen muss. Es könnte z.B. auch an Lambdasonde oder LMM liegen.
    Poste doch bitte mal die Fehlernummern (z.B. "P0140").
    Und dass wegen einer übergesprungenen Steuerkette nur ein Zylinder nicht richtig läuft, kann ich nicht nachvollziehen, da dann die Steuerzeiten aller Zylinder falsch wären.
    Sahen die alten Zündkerzen (an den Elektroden) alle gleich aus oder waren sie unterschiedlich gefärbt?
     
  8. Krusty

    Krusty Grünschnabel

    Dabei seit:
    12.09.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    W2
    Die Steuerkette "längt" sich mit der Zeit, dein Mechaniker war schon richtig die Ventile werden nicht mehr richtig angesteuert, legst die ausgebaute und die neue nebeneinander kann man leicht einen längen unterschied von 10 mm und mehr feststellen. Verwunderlich is aber wenn er instabil läuft das noch kein Fehler gesetzt wurde in die Richtung; das passiert normal gleichzeitig. Beim wider Einbau darauf achten das die Scheibe auf der Kurbelwelle hinter dem Stirndeckel wieder richtig herum eingebaut wird. Ist sie verkehrt herum ist der Abstand zum OT-Geber zu groß und er ruckelt im Stand.

    Lustiges Phänomen beim Yaris.
     
  9. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.623
    Zustimmungen:
    361
    auch wenn sie sich längt, es wären alle zylinder/ventile betroffen, oder seh ich das falsch?
     
  10. Krusty

    Krusty Grünschnabel

    Dabei seit:
    12.09.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    W2
    stimmt, es sei denn, es wurde nur Stichprobenartig der 1. Zyl gemessen, oder falsch gemessen...:wtf
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Nic Sudden, 10.02.2015
    Nic Sudden

    Nic Sudden Mitglied

    Dabei seit:
    09.07.2009
    Beiträge:
    840
    Zustimmungen:
    31
    Fahrzeug:
    ´96 Corolla Xli / ´96 Celica ST / ´98 Staret j / Multivan T4
    Das Ventilspiel sollte auch geprüft werden.
    Wenn zu geringes Spiel ein Ventil offen hält, dann ist auch Leistungsverlust und schlechter Lauf angesagt.


    Hab ich überlesen wie viele Kilometer der Wagen gelaufen ist?
     
  13. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.473
    Zustimmungen:
    14
    Fahrzeug:
    Renault Scenic
    Oder vielleicht längere Zeit Ventilspiel am Auslass zu klein Ventil schliesst nicht mehr richtig und brennt ab. Dann gibts auch keine Kompression mehr.
     
Thema: Motorproblem Yaris 1.0 Baujahr 2000
Besucher kamen mit folgenden Suchen
  1. yaris mororprobleme 2000

    ,
  2. aygo 1.0vvti problem

Die Seite wird geladen...

Motorproblem Yaris 1.0 Baujahr 2000 - Ähnliche Themen

  1. Yaris 2016 kein Aux

    Yaris 2016 kein Aux: Hallo, meine Yaris 2016 hat eine Standardradio verbaut. Leider kann ich nur über einen USB Anschluss mit einen USB Stick oder IPhone Musik...
  2. Teile für Avensis 1997-2000 abzugeben

    Teile für Avensis 1997-2000 abzugeben: Hallo Leute, bin neu hier und komme aus Speyer. Da es Mutters Avensis T22 1.8er leider vor der großen Reparaturorgie komlett zerlegt hat , liegen...
  3. Toyota Aygo 1.0

    Toyota Aygo 1.0: Hallo, Ich bin neu hier im Forum und haben mal eine Frage zum Öl für meinen Aygo: Kann mir jemanden sagen, welches Öl ich für meinen Aygo...
  4. Yaris P1 Bj. 2000 - starker Ölverbrauch

    Yaris P1 Bj. 2000 - starker Ölverbrauch: Moin! Nach langer Zeit melde ich mal wieder mit einer Frage zu meinem Yaris P1, Bj. 2000, 1.0, mit inzwischen 275.000 gelaufenen Kilometer. In den...
  5. Yaris 1,3 VVTi automatik startet nicht mehr.

    Yaris 1,3 VVTi automatik startet nicht mehr.: Hallo liebe Techniker, habe meinen Yaris gestern Abend abgestellt. Heute wollte ich wegfahren und er sprang nicht an, was noch nie in den 17...