Motorproblem wer weiß wo das Problem liegen könnte?

Dieses Thema im Forum "Motor" wurde erstellt von Kunlan, 12.06.2008.

  1. Kunlan

    Kunlan Guest

    Hallo
    ich habe einen Carina mit 7AFE Motor 1762ccm 79KW.
    Ich habe jetzt 156000KM drauf.

    Mein Problem:
    Verbrauch leider immer über 8Liter trotz sehr sparsamer Fahrweise.
    160KM/H laut Tacho mehr geht leider nicht, kleiner Berg und er sakt weiter ab.
    Ich habe das Gefühl der Wagen zieht im unteren Drehzahlbereich nicht immer gleich gut, in letzter Zeit verschluckt er sich bei 1500U/min.
    Leerlaufdrehzahl schwankt, Motor verschluckt sich und Drehzahl sinkt teilweise auf ca.450U/min im Standgasbetrieb.
    Bei Autobahnfahrten zieht der Motor bei gleicher Gasstellung mal besser mal schlechter.
    Wenn ich das Gefühl habe er zieht schlecht gebe ich mal kurz mehr Gas und kehre dann wieder auf gleiche Gasstellung zurück. Der Motor zieht dann bei gleicher Gasstellung besser als zuvor.

    Auto in freie Werkstatt gebracht und es wurde folgendes festgestellt:
    Kompression 1)11bar 2)10,5bar 3)11bar 4)11,5bar
    Katalysator ist gerissen und muß geschweißt werden.

    Meine Fragen:
    Liegt es evtl. am Ventilspiel?
    Wie oft müßen die Ventile eingestellt werden?
    Wie macht sich ein falsch eingestelltes Ventilspiel bemerkbar?
    Was kostet das Einstellen bei Toyota ungefähr?
    Was haltet Ihr von der Kompression?
    Was könnten die Probleme verursachen?
    Evtl. nur der gerissene Kat?

    Für jegliche Hilfe wäre ich sehr dankbar, da ich das Auto noch eine Weile fahren möchte.

    Gruß Kunlan
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 paseo_rulez, 12.06.2008
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Hast mal den Fehlerspeicher ausgelesen?

    Kompression ist wunderbar, denk ich
     
  4. #3 Bezeckin, 12.06.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Wie sehen kerzen luftfilter benzoinfilter, etc. aus?
     
  5. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.080
    Zustimmungen:
    110
    Wenns Ventilspiel zu gross ist, klapperts ausm Motor. Ist aber so ich weiss, nen seltenes Problem, und es ruft nicht diese von dir beschriebenen Probleme hervor.

    Würde wenn sonst alles gewartet wurde, erst mal abwarten, wies nach dem Schweissen aussieht.

    Dekfekte Luftmengenmesser (oder warens Lambdasonden?) können ansonsten zu den Problemen führen.
     
  6. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.093
    Zustimmungen:
    25
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    defekter map lamda oder zahnrihmen überspringen sodas die nockenwellen falsch laufen!
     
  7. #6 Celica459, 12.06.2008
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    Klingt nach Lambasonde!
     
  8. Kunlan

    Kunlan Guest

    Zündkerzen hatte ich anfangs auch in Verdacht und diese durch neue iridium zündkerzen ausgetauscht aber leider war dies nicht der Fehler.
    Luftfilter habe ich kontrolliert und sauber gemacht war aber auch nicht der Fehler.

    @paseo_rulez Fehlerspeicher habe ich nicht ausgelesen, weiß auch leider nicht wie das geht.

    Es leuchte keine Warnleuchte im Cockpit auf.
    Wäre die Lamdasonde kaputt, müsste dann nicht im Cockpit eine Warnleuchte angehen?
    Wie kann man feststellen ob die Lambdasonde defekt ist?
    Muss ich dafür zu Toyota um den Felerspeicher auslesen zu lassen?

    Ich habe im Forum recherchiert
    Kann es evtl. auch ein defektes Einspritzventil sein?
     
  9. #8 spiderpig, 13.06.2008
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    Kann durchaus sein, dass da ein Einspritzventil defekt ist.

    Kriegst Du am Besten raus, wenn das Problem auftritt und das Ruckeln im Leerlauf da sit, wenn Du nacheinander die Einspritzventilstecker abziehst und wieder dran steckst.
    Wenn die Motordrehzahl in den Keller geht beim Abziehen, ist es das nicht. Bleibt die Drehzahl bei einem abgezogenem Einspritzventil gleich, ist es genau das Ventil, wo Du den Stecker abgezogen hast.
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Kunlan

    Kunlan Guest

    Ich habe heute meinen Wagen aus der freien Werkstatt geholt.
    Die haben im Moment so viel Betrieb dass ich denen als Kunde unwichtig erscheine, denn sie wollten meiner Bitte die Einspritzventile EV zu überprüfen nicht nachkommen.
    Ich habe dann selbst folgenden Test bei warmen Motor gemacht.
    Motor aus und Kontakt vom 1 EV getrennt. Motor an dann mit wenig Gas auf 1500U/min ca.15sek. gehalten und dann auf Standgas zurück und Motor beobachtet. Dies habe ich dann mit allen EV probiert.
    Ergebnis war dann dass nur beim getrennten ersten EV, welches Nähe Öleinfüllstutzen istkam es zu KEINEN Ruckelern.
    Ich schließe daraus dass EV2,3,4 gut sind und das erste EV defekt ist.
     
  12. #10 spiderpig, 14.06.2008
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    Das Beste ist aber, wenn Du bei laufendem Motor im Standgas ein Einspritzventil nach dem andren abziehst.

    Dafür muss der Motor aber erstmal im Leerlauf ruckeln, das heißt, dass der Fehler erstmal auftreten muss, bevor Du das testen kannst.

    Machst Du den Test einfach so, kann man sich schnell mal irren, da die defekten Einspritzventile die Eigenart haben, eben manchmal wieder kurzzeitig zu funktionieren.
     
Thema:

Motorproblem wer weiß wo das Problem liegen könnte?

Die Seite wird geladen...

Motorproblem wer weiß wo das Problem liegen könnte? - Ähnliche Themen

  1. OZ Superturismo GT 7x17 Weiß

    OZ Superturismo GT 7x17 Weiß: [ATTACH] Verkaufe vier OZ Superturismo GT in Weiß, 7Jx17 ET 40 Lochkreis 4x100 mit Reifen 205/45 17 mit Lackmängel! Siehe:...
  2. Celica T18 original Heckspoiler in weiß

    Celica T18 original Heckspoiler in weiß: Hallo, wie in der Überschrift, suche ich den originalen Heckspoiler der T18 in weiß :) Gruß, Alex
  3. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  4. Lotus Cup 260 mit 2ZZ-GE - Motorproblem

    Lotus Cup 260 mit 2ZZ-GE - Motorproblem: Hallo mein Lotus Cup 260 Bj2007 hat einen Motorschaden (Toyota 2ZZ-GE Motor mit Kompressor) - oder doch nicht? Problem: Bei gemütlicher fahrt...
  5. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...