Motorproblem im Winter

Dieses Thema im Forum "Motor" wurde erstellt von GREEK78, 08.01.2006.

  1. #1 GREEK78, 08.01.2006
    GREEK78

    GREEK78 Grünschnabel

    Dabei seit:
    09.04.2003
    Beiträge:
    24
    Zustimmungen:
    0
    Bei meinem E11 1,6 Bj.99 hab ich folgendes Problem: Wenn der Wagen über Nacht draussen in der Kälte steht und ich dann in der früh den Motor starte ist die Leerlaufdrehzahl grad bei 1000 U/Min. Das größere Problem ist aber dass der Wagen in den ersten zwei drei Minuten beim Gaswegnehmen auf bis zu 200 - 300 U/Min runterfällt und dann sich wieder fängt. Einmal ist der Motor dabei an der Ampel ausgegangen. Der Wagen hat 100tkm und heuer wurde der 90tkm Service gemacht. An was kann das liegen, vielleicht Steuergerät ?

    Danke Alex
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 08.01.2006
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Vielleicht ist der Leerlaufregler verdreckt.....
     
  4. #3 GREEK78, 10.01.2006
    GREEK78

    GREEK78 Grünschnabel

    Dabei seit:
    09.04.2003
    Beiträge:
    24
    Zustimmungen:
    0
    So, hab mir mal alle Schläuche angeschaut, konnte aber keine Undichtigkeit entdecken. Dann hab ich mal den Fehler versucht auszulesen, die Motorkontrollleuchte blinkt aber durchgehend im 0,5 Sekunden Takt wenn ich E1 und TE1 überbrücke . . . was bedeutet das ? Falls der Leerlaufregler verdreckt sein sollte, wo ist der denn verbaut ?
    MfG Alex
     
  5. #4 HeRo11k3, 10.01.2006
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Kein Fehler gespeichert.

    MfG, HeRo
     
  6. #5 Holsatica, 10.01.2006
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Bei der Drosselkappe...Ansaugbrücke
     
  7. #6 Umpelinchen, 10.01.2006
    Umpelinchen

    Umpelinchen Mitglied

    Dabei seit:
    14.09.2005
    Beiträge:
    702
    Zustimmungen:
    0
    Das gleiche Problem hab ich bei meinem Starlet auch!
    Nur bei mir isses noch ein bisschen schlimmer!
    Er springt ganz schlecht an!Meistens muss ich orgeln ohne Ende und ab und zu kommts vor dass ich ihn sogar anschieben mus!
    Also ich hab den Luftfilter und den Verteiler+Finger saubergemacht und keine Änderung!
    Fehler im Steuergerät sind auch keine!
    Mein Toyotamann hat gesagt es könnten vielleicht die Temperaturgeber sein die sich rechts am Motor befinden!

    Kann das sein??
    Oder woran kanns noch liegen??
     
  8. Benso

    Benso Senior Mitglied

    Dabei seit:
    17.01.2005
    Beiträge:
    1.658
    Zustimmungen:
    0
    Fahrzeug:
    Corolla AE92 GTi, Alpina D3
    Ölwechseln? Hat bei mir geholfen! :]

    Kann aber sein dass es nur Glück war... in dem Fall entschuldige ich mich für mein Kommentar!

    Mfg Rino
     
  9. #8 Umpelinchen, 12.01.2006
    Umpelinchen

    Umpelinchen Mitglied

    Dabei seit:
    14.09.2005
    Beiträge:
    702
    Zustimmungen:
    0
    Kann mir keiner helfen??
    Is echt ein Problem jedes mal das Auto anzuschieben!
     
  10. #9 GREEK78, 17.01.2006
    GREEK78

    GREEK78 Grünschnabel

    Dabei seit:
    09.04.2003
    Beiträge:
    24
    Zustimmungen:
    0
    Danke für die Tips, hat aber nix geholfen - also Leerlaufregler gereinigt und immer noch net besser - der Motor springt ja normal 1a an, wenn er aber abgesoffen ist braucht man immer gleich gut 20 Sekunden bis der wieder ganz langsam startet - kann es vielleicht ein Temperaturfühler sein oder was sonst noch - denn das Problem hab ich nur im Winter und nur in den ersten Minuten, solang sich der Temperaturzeige net bewegt - danach läufts einwandfrei! Irgendwas was man noch selbst testen und ausprobieren kann, sonst wird wohl die Toyota-Werkstatt es richten müssen.

    Danke Alex
     
  11. #10 Olivers, 14.05.2006
    Olivers

    Olivers Junior Mitglied

    Dabei seit:
    16.04.2006
    Beiträge:
    67
    Zustimmungen:
    0
    Hallo Ich greif das Tehma nochmal auf. Habe das selbe Problem. Springt super an, wenn er kalt ist, kann aber nur schwer oder garnicht den erhöhten Lehrlauf halten.Ruckelt dann auf den ersten 500 metern. Wenn er nur etwas warm ist, ist alles super. Stecker sind alle ok. Falschluft kann ich auch ausschliessen. Ist es bei euch auch so das wenn der Motor richtig warm ist der Lehrlauf so bei ca. 600u/min liegt und das Auto leicht anfängt zu vibrieren? Hab einen E11 Bj.99 1,6.
     
  12. #11 moccastreusel, 14.05.2006
    moccastreusel

    moccastreusel Junior Mitglied

    Dabei seit:
    09.12.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Also ich hatte anfang des Jahres das selbe Problem.
    Wenn der Motor warm war ist er auf 400 - 500 U/min abgesagt und fast ausgegangen.


    Hab Zündkerzen gewechselt und noch Motor warmgefahren und dann noch die Gasmenge nachreguliert - das der Motor im Leerlauf bei 850 -950 U/min liegt. Seit dem läuft der wieder.

    gruss mocc
     
  13. #12 Olivers, 14.05.2006
    Olivers

    Olivers Junior Mitglied

    Dabei seit:
    16.04.2006
    Beiträge:
    67
    Zustimmungen:
    0
    Wie hast du die Gasmenge nachreguliert? Dachte das übernimmt das Steuergerät und man könnte da nicht eingreifen.
     
  14. #13 140Horsepower, 14.05.2006
    140Horsepower

    140Horsepower Mitglied

    Dabei seit:
    17.04.2005
    Beiträge:
    130
    Zustimmungen:
    0
    Das kann nur leerlaufregler sein !!! Ich weiß jetzt nicht wie das bei deinem Funzt aber Bau mal Ansaugbrücke ab und schau was die drosselklappe macht wenn er kalt ist ! Ich denke das er zuwenig luft bekommt ! Aber ist ja immer Blöd Fehrndiagnose !

    Probiers so machts mein Meister immer !!!
     
  15. #14 moccastreusel, 14.05.2006
    moccastreusel

    moccastreusel Junior Mitglied

    Dabei seit:
    09.12.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Naja bei mir gibs da das ISC Ventil oder wie das heißt ?( im Abgaskontrollsystem
    Das sitz bei mir nach dem Ladeluftkühler. :]
    Ist so ne Art Madenschraube die man ganz einfach hoch und runterschrauben kann.Je mehr man rausdreht desto mehr Gas beim Leerlauf. ;)

    Gruß mocc
     
  16. #15 140Horsepower, 14.05.2006
    140Horsepower

    140Horsepower Mitglied

    Dabei seit:
    17.04.2005
    Beiträge:
    130
    Zustimmungen:
    0
    verstellt die Drosselklappen Ruhe stellung !!! Oder ??
     
  17. #16 moccastreusel, 14.05.2006
    moccastreusel

    moccastreusel Junior Mitglied

    Dabei seit:
    09.12.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Genau :]
     
  18. #17 Olivers, 14.05.2006
    Olivers

    Olivers Junior Mitglied

    Dabei seit:
    16.04.2006
    Beiträge:
    67
    Zustimmungen:
    0
    Dachte immer das man die Drosselklappenruhestellung nicht verstellen darf. hmm

    Wie muß denne die Drosselklappe stehen wenn er kalt ist?

    Danke für die Hilfe trots Ferndiagnose. Vorgänger hat glaube ich auch erst die Zündkerzen gewechselt. Habe auch den starken Verdacht das ich das mal prüfen sollte. Gibt ja bei den Corollas zwei Sorten. Eine mit 1,1mm El.abstand und welche mit 0,8mm. Soweit ich bei NGK geschaut habe müssen die 0,8 rein. Oder Irre ich mich da?
     
  19. #18 moccastreusel, 15.05.2006
    moccastreusel

    moccastreusel Junior Mitglied

    Dabei seit:
    09.12.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Ob nun ich die Drossklappe verstell oder der Mechaniker wo ist da der Unterschied ?(

    Wenn der Motor noch kalt ist wäre eine Leerlaufdrehzahl von 1200 - 1400 U/min angebracht.Aber trotzdem nochmal die Leerlaufdrehzahl bei warmen Motor beobachten.

    Zu den Zündkerzen.
    Mal eine Zündkerze rausdrehen und mal die Färbung an der Masseelktrode anschauen - die muss rehbraun sein - und natürlich gleich mit den El.Abstand überprüfen.Die könnten ja trotzdem schon wieder nieder sein.

    Frag doch einfach mal beim Toyo Händler nach oder beim Ersatzteilhändler bzw. Atu oder sowas, die haben bestimmt den passenden El.Abstand/Zünderkerzen im Computer und dann bestell sie bei NKG.

    Gruss mocc
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Nein. Die verstellt die Luftmenge, die durch den Leerlaufbypass der Drosselklappe geht, wenn diese ganz geschlossen ist. Die Stellung der Klappe wird nicht beeinflußt, denn das würde das ganze Gemischbidungssystem verändern: Drosselklappensensor würde von Leerlauf auf "Gas" gehen, Zündung würde hochgehen, der Wagen würde bei der AU durchfallen weil er nicht mehr auf Standgas schaltet, usw. Deshalb sollte man davon auch die Finger lassen!

    Die Leerlaufluftschraube kann man aber problemlos rein- oder rausdrehen.
     
  22. #20 moccastreusel, 17.05.2006
    moccastreusel

    moccastreusel Junior Mitglied

    Dabei seit:
    09.12.2004
    Beiträge:
    33
    Zustimmungen:
    0

    Stimmt :]
    Hab gleich mal mein Handbuch rausgesucht und mir das Schema angeschaut.Und es stimmt über der Drosselklappe geht ein Bypass lang und davor sitz das ISC ventil :)

    Gruß mocc
     
Thema:

Motorproblem im Winter

Die Seite wird geladen...

Motorproblem im Winter - Ähnliche Themen

  1. Winterreifen Dunlop Winter Response 2 Toyota Corolla E 10

    Winterreifen Dunlop Winter Response 2 Toyota Corolla E 10: Hallo, ich bite folgendes an...
  2. Satz 16“ Winter Kompletträder (nur 1700 km)

    Satz 16“ Winter Kompletträder (nur 1700 km): Verkaufe einen Satz absolut neuwertiger Winterreifen mit ALU-Felgen 16“ bestehend aus: Leichtmetall-Felgen CMS C10 in Silber 16“ - 6,5 x 16 ET43...
  3. Lotus Cup 260 mit 2ZZ-GE - Motorproblem

    Lotus Cup 260 mit 2ZZ-GE - Motorproblem: Hallo mein Lotus Cup 260 Bj2007 hat einen Motorschaden (Toyota 2ZZ-GE Motor mit Kompressor) - oder doch nicht? Problem: Bei gemütlicher fahrt...
  4. 4x Winter + Sommerreifen 7,0J x17 H2 ET45 100Lochkreis Toyota GT86 215/45 R17

    4x Winter + Sommerreifen 7,0J x17 H2 ET45 100Lochkreis Toyota GT86 215/45 R17: Hey Liebe Toyotakollegen, mein Onkel hat seinen geliebten GT 86 auf 18 Zoll umgerüstet. Er hat in der Garage noch 4 Winterkompl. Räder und 4...
  5. Motorproblem Yaris 1.0 Baujahr 2000

    Motorproblem Yaris 1.0 Baujahr 2000: Hallo zusammen, ich habe ein Problem mit meinem Yaris 1.0 Baujahr 2000. Beim Auto leuchtet die Motorkontrollleuchte auf, ich habe auch...