motorkontrollleuchte beim yaris TS

Diskutiere motorkontrollleuchte beim yaris TS im Motor Forum im Bereich Technik; hi Männers, heute auf dem Weg nach hause hat plötzlich die Motor Kontroll leuchte angefangen zu leuchten. Der Motor läuft jedoch rund so wie...

  1. elenor

    elenor Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    119
    Zustimmungen:
    0
    hi Männers,

    heute auf dem Weg nach hause hat plötzlich die Motor Kontroll leuchte angefangen zu leuchten.
    Der Motor läuft jedoch rund so wie immer und zieht in allen Gängen ohne zicken.
    Ist die Lamdasonde hin?
    Was kann es noch sein????


    mfg mikey
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nonsens, 02.12.2007
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    na hallo

    da hilft nur auslesen lassen
    die lampe geht bei vielen unterschiedlichen fehlern an

    cu
     
  4. TF104

    TF104 Lebende Foren Legende

    Dabei seit:
    23.12.2003
    Beiträge:
    5.635
    Zustimmungen:
    50
    Fahrzeug:
    Toyota Auris 1.6 Executive & Toyota RAV4 Hybrid Edition S e4x4
    Richtig! Laß den Fehlerspeicher auslesen.Mit etwas Glück ist nur der LMM verdreckt. Bei mir war es leider die Regelsonde für 166€ plus Einbau und MwSt.
    Kann aber auch ein angefressenes Kabel sein.
     
  5. elenor

    elenor Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    119
    Zustimmungen:
    0
    Ja das werde ich morgen gleich bei Toyota machen.
    Ein glück habe ich ein Jahr Garantie.

    Ich hoffe das es jetzt nicht so schlimm ist das ich mit dem Wagen zwei tage gefahren bin zur arbeit. ?(
     
  6. #5 Bezeckin, 02.12.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Nein, da gibts Leute die noch viel mehr so fahren.
     
  7. elenor

    elenor Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    119
    Zustimmungen:
    0
    ich bin morgen mal gespannt was es ist.
    Denn der Motor läuft echt wie ein Uhrwerk.
    Lamdasonde kann es nicht sein, weil der Spritverbrauch sich nicht geändert hat.
     
  8. #7 Nonsens, 02.12.2007
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    lass mal höhren wat es war?(
     
  9. TF104

    TF104 Lebende Foren Legende

    Dabei seit:
    23.12.2003
    Beiträge:
    5.635
    Zustimmungen:
    50
    Fahrzeug:
    Toyota Auris 1.6 Executive & Toyota RAV4 Hybrid Edition S e4x4
    Meiner lief auch ohne Probleme. Lediglich habe ich nach ca. 3 bis 4 Tagen einen um ca. 1/100km höheren Verbrauch ausgemacht. Bei defekter Regelsonde gibt das Steuergerät dann ein fetteres Gemisch aus. So hat man es mir erklärt. Aber Leistung war voll da.
     
  10. elenor

    elenor Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    119
    Zustimmungen:
    0
    So ich war heute bei Toyota und den Fehler auslesen lassen.
    Heute morgen zwei Fehler erkannt der LMM war verdreckt und wurde gesäubert und mann hat mir erklärt das der YAris TS zwei Kats hat und die Amplitudenwerte miteinander nicht übereinstimmen und gingen davon aus das ein KAt hin ist.
    Naja Motorleuchte ist erloschen .
    Ich fahre nach hause 20Km, plötzlich leuchtet diese Motorkontrolllampe wieder :(.
    Naja dann bin ich wieder dahin gefahren und Fehler auslesen lassen.
    Es ist wieder der Kat.
    Die Lamdawerte am Anfang sind Ok doch nach dem Kat haben die Geräte ergeben das der eine Kat nur noch ca.70% funktionsfähig ist , darum leuchtet die LAmpe sofort wieder.
    Naja ich bin sooooo Glücklich das es jetzt aufgetreten ist wo meine Garantie und Gewährleistung noch eintritt, denn die Summe die mir gesagt wurde war 1578,- mit Einbau.
    Ich bin echt vom Hocker gefallen.

    Mann sind das Preise!!!!!

    Ich hoffe nach dem Einbau das diese verdammte Lampe dann für immer aus bleibt X(
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. TF104

    TF104 Lebende Foren Legende

    Dabei seit:
    23.12.2003
    Beiträge:
    5.635
    Zustimmungen:
    50
    Fahrzeug:
    Toyota Auris 1.6 Executive & Toyota RAV4 Hybrid Edition S e4x4
    Öhäm, 2 KAT´s?? Ist mir echt neu. Könnten das mal bitte Toyotaschrauber hier aus´m Forum bestätigen??
    Kennst du genau die Bezeichnung des Fehlers? "Abgastemperatur am ersten Zylinder zu niedrig" so oder so ähnlich war bei mir die Diagnose. Am Ende war es wie erwähnt die erste Lambdasonde. Denn einen zweiten Kat habe ich bei meinem TS nicht entdeckt. Ich kenne nur 2 Lambdasonden. Und die eine sitzt vor, die andere hinter dem Kat. Und die erste war hin.

    Warum ich so nachfrage, wirst du dich eventuell wundern. Ganz einfach, weil deine Fehlerbeschreibung etc. zu 100% auf meine Erlebnisse zutreffen. Kein Leistungsverlust, nur die gelbe Lampe, die teilweise anging, aber zwischendurch auch mal aus war. Nach dem ersten Werkstattbesuch und Auslesen des Fehlerspeichers wurde auch der LMM gereinigt und gut. Nach ca. 20km war die Leuchte wieder an.Im übrigen war der KM-Stand bei ca. 53000.
     
  13. elenor

    elenor Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    119
    Zustimmungen:
    0
    Hmm, ?(
    Ich werde da mal nochmal fragen ob der Yaris zwei Kats hat.
    Aber bei mir hat die erste LAmda korrekte werte gezeigt und die zweite zu hohe.
    Was wurde denn bei dir damals erneuert??
     
Thema: motorkontrollleuchte beim yaris TS
Besucher kamen mit folgenden Suchen
  1. toyota yaris verso 1.5 motorblockkontrollleuchte

    ,
  2. motorkontrollleuchte toyota yaris

    ,
  3. motorenleuchte leuchtet ständig im yaris

    ,
  4. toyota yaris motorkontrollleuchte
Die Seite wird geladen...

motorkontrollleuchte beim yaris TS - Ähnliche Themen

  1. Yaris Ts XP9 Facelift Umbau?

    Yaris Ts XP9 Facelift Umbau?: Hi zusammen Wollte mal nachfragen , ob hier jemand schonmal einen Yaris Ts XP9 auf das Facelift Modell das es eigentlich nur in der Schweiz gibt...
  2. Yaris 2016 kein Aux

    Yaris 2016 kein Aux: Hallo, meine Yaris 2016 hat eine Standardradio verbaut. Leider kann ich nur über einen USB Anschluss mit einen USB Stick oder IPhone Musik...
  3. Kaufberatung Corolla TS Compressor

    Kaufberatung Corolla TS Compressor: Hallo, ich melde mich nach sehr langer Zeit noch einmal hier im Forum. Dieses Mal geht es um eine Kaufberatung für einen 2005er Corolla TS...
  4. Öl am Öldeckel beim 4E-FE

    Öl am Öldeckel beim 4E-FE: Moinsen. Da ich momentan immer wieder alles genau anschaue wenn ich gefahren bin ist mir etwas aufgefallen. An sich ist der Motor nach allem was...
  5. Lack beim Neuwagen

    Lack beim Neuwagen: Hallo, ich wollte wissen ob es normal ist, dass der Lack bei einem neuen Aygo ab Baujahr 2014, bei den Bereichen rund um sämtlichen Türgriffen...