Motorenproblem Camry 2.0(Jg 89)

Diskutiere Motorenproblem Camry 2.0(Jg 89) im Motor Forum im Bereich Technik; Hallo alle zusammen, auch ich bin neu hier und möchte gleich über ein Problem Schildern wo ich unbedingt Eure Hilfe brauchte. Zurzeit fahre ich...

  1. danife

    danife Guest

    Hallo alle zusammen, auch ich bin neu hier und möchte gleich über ein Problem Schildern wo ich unbedingt Eure Hilfe brauchte. Zurzeit fahre ich ein Toyota Camry 2.0 GLI(Jg 89) Km ca. 165'000 / Kombi (automat)und habe seit einiger Zeit Probleme mit dem Motor.
    Denn wenn ich nach einer gefahrenen Kurzstrecke(Auto stand ein paar Tage zuvor in der Garage), den Motor wieder anlasse und abfahren möchte, stellt mir mein Motor ab. Man meint fast, es kommt nicht genug Benzin nach. Wenn ich aber sofort in Neutral schalte und gas gebe, kann ich ein abwürgen des Motores verhindern. Mit anschliessendem zurückschalten auf Drive geht die Weiterfahrt dann ohne Probleme. Erst wenn ich dann wegen Rotlicht oder Stopp-Tafel anhalten muss, wird die Weiterfahrt wieder zur Qual. Das geht solange so bis ich einige Kilometer gefahren bin, denn dann fährt mein Auto wie wenn nichts gewesen wäre. Mein Toyota-Händler hat schon einiges repariert und ersetzt. Dann geht es einige Zeit gut, bis das Problem wieder auftritt. Nun weis auch er nicht mehr weiter. Das komische ist, dass es eben nur sporradisch auftritt. Aus diesem Grund wende ich mich an Euch, vielleicht kennt Ihr das Problem und könnt mir weiterhelfen.
    Folgendes wurde neu Eingestellt und oder ersetzt:
    -Drosselklappe neu eingestellt(Drosselklappenschutz gereinigt/ geschmiert).
    -Leerlaufgrundeinstellung korrigiert
    -Vergaser wurde gereinigt
    -defektes Vacuumschaltventil ersetzt(Servopumpe)
    -Temperaturfühler wurde ersetzt
    -Batterie wurde inzwischen auch noch ersetzt
    -Kühlerschlauch / Zündkabel(Marderschaden) ersetzt
    -Benzinfilter ersetzt
    -Benzinzusatz wurde beigemischt

    Für Eure Hilfe danke ich im voraus sehr
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 carina e 2.0, 29.09.2005
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.125
    Zustimmungen:
    64
    also erstmal glaube ich nicht dass er noch nen Vergaser hat (oder etwa doch? ?()

    und zum Problem würde ich sagen müsstest du mal die Zündkerzen anschauen.
    Evtl. sind die schon zu alt.
     
  4. danife

    danife Guest

    @carina e 2.0
    Besten Dank für die schnelle Antwort:
    Werde mal die Zündkerzen kontrollieren.
    Da auf der Werkstattrechnung der Vergaser erwähnt wurde, nehme ich an, dass es ihn doch noch für dieses Modell gibt.
    Werden nicht automatisch die Kerzen bei einem Service ausgewechselt?
     
  5. #4 euphras, 29.09.2005
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.478
    Zustimmungen:
    9
    Was die Zündk. angeht, ja, die werden beim Service gewechselt (kannst ja nochmal auf den letzten Abrechnungen nachschauen). Ich hatte im letzten Winter ähnliche Probs, bei mir war der Kaltstartkompensator hinüber, ein Auswechseln (Toyota-Preis für meinen ca. 200 Euro incl. Märchensteuer) hat die Probs beseitigt. Evtl. mal Zündkerzen ausbauen, Bilder machen und hier reinstellen. Das Aussehen der Kerzen sagt einiges darüber aus, ob der Motor "gesund" ist oder nicht.
     
  6. danife

    danife Guest

    Hi @euphras
    Auch Dir herzlichen Dank für Deine Antwort.
    Bin ja so froh, um die guten Tipps die Ihr mir da gibt.
    Ich werde natürlich alles zusammentragen und danach mein Auto auf Herz und Nieren testen, und wenn bedarf ansteht hier meine Erfahrungen posten.
    Wenn irgend Jemand noch etwas dazu einfällt, bin ich natürlich sehr interessiert.
    Also bis später und vorerst herzlichen Dank
     
  7. #6 Lolli-Olli, 29.09.2005
    Lolli-Olli

    Lolli-Olli Mitglied

    Dabei seit:
    11.02.2001
    Beiträge:
    558
    Zustimmungen:
    0
    Glaube nicht, dass ein 89er Camry noch mit Vergaser läuft, die größeren Motoren hatten damals
    schon Einspritzung und G-KAT.
    Wenn die von Dir angegebene Modellbezeichnung '2.0 GLI' korrekt ist, handelt es sich um einen
    Motor mit Benzineinspritzung (das 'I' steht für Injection). Insofern ist der Posten auf Deiner
    Rechnung schon sehr merkwürdig.

    Wenn Zündkerzen gewechselt wurden, stehen die auch auf der Rechnung. Aber schau sie lieber mal in Natura an.

    Gruß
    Olaf
     
  8. Key

    Key Lebende Foren Legende

    Dabei seit:
    08.07.2005
    Beiträge:
    2.667
    Zustimmungen:
    0
    Ich würde da zum einen erstmal eine andere Toyota-Werkstatt anfahren. Wenn die das auch nicht hinbekommen würde ich mal mit Toyota direkt Kontakt aufnehmen. Wenn da alles mögliche auf Verdacht getauscht wird, und es bringt nix, ist das mehr als ärgerlich. Auffallend ist ja, dass er das nur macht wenn er kalt ist. Fährst du viel Kurzstrecke? Wenn ja hau einfach mal nen Benzinzusatz rein, der den Motor reinigt (Ventilsauber von Liqui Moly). Kostet nicht die Welt.

    Gruss Key2U
     
  9. danife

    danife Guest

    Grüsst Euch @all
    Es ist schon super, wie hier alles so läuft. Die vielen Tipps sind mir eine gross Hilfe.
    Ich muss noch was richtig stellen, das mit dem Vergaser hat sich erledigt, es war nicht der Vergaser wo gereinigt wurde, sondern die Drosselklappen die mit einem Vergaserreiniger gespült wurden. Ich hatte das falsch gelesen*schäm*
    Also liebe Leut sorry für die hecktik die ich hier hinterlassen habe.
    Sobald ich mehr weiss, was Sache ist, werde ich es hier posten.
    Weitere Tipps werden gerne entgegengenommen.
     
  10. #9 RainerS, 30.09.2005
    RainerS

    RainerS Mitglied

    Dabei seit:
    20.07.2005
    Beiträge:
    837
    Zustimmungen:
    1
    Fahrzeug:
    E11, XP9TS, C6
    Hi danife,

    wenn Du Dir die Zündkerzen anschaust, dann sieh Dir auch die Aussenseite der Kerzen genau an. Eventuell Feuchtigkeit in einem der Schächte, durch Undichtigkeit zum Ventildeckel.

    Wenn nur ein Stecker nass ist hat der Motor keine Leistung.

    Gruss Rainer
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. danife

    danife Guest

    @rainerscarina:
    Auch für diesen Tipp bin ich Dir sehr dankbar. Merke gerade, dass hier viel gepostet wird, was mich sehr freut. Nun kann ich doch noch auf ein Happy-End hoffen.
    Vorerst herzlichen dank an alle
    Werde natürlich alle Tipps hier beantworten, wenn ich dieses Wochenende mal mein Auto unter die Luppe genommen habe.
     
  13. mave

    mave Mitglied

    Dabei seit:
    26.02.2004
    Beiträge:
    186
    Zustimmungen:
    1
    Hat deine Werkstatt schon mal die Lanbdasonde geprüft? Wie Du sagst, das Problem im kalten Zustand auftritt könnte er sein das die Lamdasonde defekt ist. "Heizung der Sonde defekt"

    Mfg Mave
     
Thema:

Motorenproblem Camry 2.0(Jg 89)

Die Seite wird geladen...

Motorenproblem Camry 2.0(Jg 89) - Ähnliche Themen

  1. ABS Camry defekt??

    ABS Camry defekt??: Hallo, Ich habe nun seit 2 Wochen einen Camry V2 Bj.87 2.0 GLI als Studentenfahrzeug. Nachdem Ich erstmal einiges hab machen müssen....
  2. 1983 Toyota Camry GL

    1983 Toyota Camry GL: Hey, hab gestern meinen Toyota Camry aus dem Jahr 1983 abgeholt. Ein wahnsinnig schönes Auto. Hab mich auf den ersten Blick verliebt. [IMG] [IMG]
  3. Schweller Abdeckung Camry

    Schweller Abdeckung Camry: Hallo, Ich suche für meinen Cary die Schwarze Schweller Abdeckung rechs. (Bj.87) Teilenr.: 75850-39077? Grüße Tilmann Karl
  4. fensterhebermotor für camry 3 lt

    fensterhebermotor für camry 3 lt: Ich habe einen Camry 3 lt, Baujahr 1992. Fensterheber jetzt defekt. was kostet einen neuer Fensterhebermotor ???
  5. Celica T20 2.0 Antriebswelle links

    Celica T20 2.0 Antriebswelle links: Hallo, ich suche eine Antriebswelle linksseitig für meine Celica T20 2.0 Passt evtl. Auch die vom 1.8 ?