Motorenleuchte T23 nicht schon wieder...

Dieses Thema im Forum "Motor" wurde erstellt von celi-tom, 29.08.2003.

  1. #1 celi-tom, 29.08.2003
    celi-tom

    celi-tom Mitglied

    Dabei seit:
    19.04.2003
    Beiträge:
    216
    Zustimmungen:
    0
    Wollte heute Morgen ganz gemütlich zur Arbeit fahren.
    Schalte die Karre ein, er nimmt wie immer sehr schlecht Gas an, das heisst ich kanns
    Pedal voll durchdrücken da kommt nichts, dann als es los geht komm ich keine 5Meter und schon
    leuchtet die Sc***ss Motorenlampe wieder!! :motz
    Was kann denn das sein? Das letzte mal wars Fehlercode 1206.
    Mal schaun was es jetzt ist.

    Gruss Thomas
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A J

    A J Ur Arsch

    Dabei seit:
    23.12.2000
    Beiträge:
    7.312
    Zustimmungen:
    55
    Beschreib mal das <b>kein Gas annehmen</b>.
    Ist es so das er sich kurz <b>verschluckt</b> und dann erst loslegt???

    Wenn ja, dann Luftmengenmesser......


    Meine Celi lief dadurch auch zu mager. (gut ist ne S aber in den unteren Drehzahlen ist ja auch noch keine 2. Nocke :P )

    Ansonsten wünsch ich Dir viel Glück


    Ciao

    AJ
     
  4. #3 rpm6200, 29.08.2003
    rpm6200

    rpm6200 Mitglied

    Dabei seit:
    17.01.2002
    Beiträge:
    357
    Zustimmungen:
    0
    irgend was am Sekundärluftsystem - laut Toyota. Hatte ich jetzt auch schon ein paar mal. Nächste Woche habe ich Termin in der Werkstatt, die wollen der Sache mal richtig auf den Grund gehen. Klang alles sehr Hilfsbereit. Mal sehen ob Sie was finden. Das Lichterflackern wollen Sie auch gleich noch it machen, anscheinend gibts nen Test bei dem rauskommt was es ist und ob das Steuergerät getauscht werden muss. Das mit dem schlecht Gas annehemen erledigt sich hoffentlich jetzt von selber wenn es nicht mehr so warm ist. Das wollen Sie sich auch ansehen aber wahrscheinlich passiet nichts weil es kühler ist (Vorführ-Effekt eben)
     
  5. #4 celi-tom, 29.08.2003
    celi-tom

    celi-tom Mitglied

    Dabei seit:
    19.04.2003
    Beiträge:
    216
    Zustimmungen:
    0
    @ajcelica, das mit dem kein Gas annehmen ist nur wenn er gestanden ist. Und es ist so als würde
    er sich verschlucken! Dann ists aber wieder gut.

    Hab vorhin meinen Toyo Händler angerufen, der sagt als erstes "Haben Sie etwas umgebaut? Etwas mit
    der Beleuchtung verändert?"
    Was spielt das für eine Rolle?!
    Jedenfalls am Montag hab ich einen Termin bei denen.

    Wollte am Sonntag die U-Bodenbeleuchtung anschliessen, soll ich das noch machen oder beser
    lassen? ?(

    Gruss Thomas
     
  6. #5 Asha'man, 29.08.2003
    Asha'man

    Asha'man Senior Mitglied

    Dabei seit:
    29.11.2001
    Beiträge:
    1.170
    Zustimmungen:
    0
    Wäre nicht schlimm denke ich, aber ich würde trotzdem die UBoden Beleuchtung um ne Woche verschieben.

    Das wirst du verschmerzen können. :D
     
  7. #6 Speedsta, 29.08.2003
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.070
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    bei verschiebung hälst mich einfach aufm laufenden ;)
     
  8. #7 celi-tom, 29.08.2003
    celi-tom

    celi-tom Mitglied

    Dabei seit:
    19.04.2003
    Beiträge:
    216
    Zustimmungen:
    0
    SO, war grad beim Toyo Händler. Fehlercode P0410 ?( Weiss jemand etwas genaueres?
    Nichts eindeutiges so wies scheint. Er hat den Fehler gelöscht und gut ist :D

    @speedsta, findet also statt *freu*

    @ajcelica, er meint das mit dem verschlucken ist nicht! normal :( , er schaut sich das dann an wenn
    der Fehlercode wieder kommt. Ich gib dann Bescheid.

    Gruss Thomas
     
  9. #8 Speedsta, 29.08.2003
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.070
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    410 is doch auch irgendwas am kat... nich?
     
  10. #9 Speedsta, 29.08.2003
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.070
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
  11. toycel

    toycel Mitglied

    Dabei seit:
    23.06.2001
    Beiträge:
    112
    Zustimmungen:
    0
    Fehlercode

    hallo und guten morgen
    Was ist den auch los mit den Celicas
    meiner hat das selbe Problem so wie ich es Verstanden hab.
    Bei meiner ist es so wenn ich den Motor(Kalt)starte fällt mir gleich wieder die Tourenzähler zusammen und der Motor
    stellt ab, und die Motorenleuchte kommt. kann ihn normal wieder Starten muss dann etwas auf dem Gas bleiben und dann geht es aber die Motorenleuchte bleibt.
    war deswegen am Donnerstag in der Werkstatt laut Mech.ist es die Leerlaufsonde konnte aber nicht ersezt werden da keine an Lager ist geht etwa 5-8 Tage bis eine Geliefert wird.Könnte aber mit dem Auto fahren laut Mech.
    hab mir das Schriftlich bestätigen lassen damit ich etwas
    in der Hand hab falls etwas passiert.

    gruss

    Dany (Toycel)
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. -=OJ=-

    -=OJ=- Mitglied

    Dabei seit:
    30.01.2001
    Beiträge:
    251
    Zustimmungen:
    0
    Jedesmal wenn ich ernsthaft den Kauf einer T23 in Betracht ziehe, kommt so ein Thread.
    Wenn meine T20 solche Mucken gemacht hätte, wäre Sie am nächsten Tag verkauft worden.
    Aus Zuverlässigkeitsgründen muss ich meinen Clio nicht gegen ne T23 eintauschen. Hoffe, dass beim Facelift die diversen Macken ausgebügelt worden sind. Nicht gerade ein Meisterstück.
     
  14. Pinky

    Pinky Senior Mitglied

    Dabei seit:
    27.10.2001
    Beiträge:
    1.322
    Zustimmungen:
    0
    Also bei Faceliftmodellen hat bis jetzt noch keiner Probleme gehabt :]
     
Thema:

Motorenleuchte T23 nicht schon wieder...

Die Seite wird geladen...

Motorenleuchte T23 nicht schon wieder... - Ähnliche Themen

  1. Celica T23 ZZT231 ZZT230 *JDM* Seltene C-ONE Domstrebe Vorderachse VA

    Celica T23 ZZT231 ZZT230 *JDM* Seltene C-ONE Domstrebe Vorderachse VA: Hey Leute, zum Verkauf steht eine sehr selten gewordene C-One Domstrebe für Vorderachse. Sehr schwer zu bekommen, da C-ONE Konkurs ging und die...
  2. Celica T23 zu verkaufen

    Celica T23 zu verkaufen: Fahrzeugbeschreibung Verkaufe hier meinen Top Gepflegten Celica aus 2ter Hand er ist Checkheft gepflegt und in einem top zustand und Rauchfrei....
  3. Biete rechten Seitenspiegel T23

    Biete rechten Seitenspiegel T23: Ich Verkaufe meinen rechten Seitenspiegel. Der Zustand ist gut und die Farbe des Spiegels ist Blau. Der Preis ist 150€ und der Versand ist dabei....
  4. Außenspiegel T18, T23 passend T20?

    Außenspiegel T18, T23 passend T20?: Hallo, hat sich schon mal jemand mit dem Thema befasst? Passen die Spiegel von ner T23 oder einer T18 an eine T20, bzw. wie groß ist der Aufwand...
  5. Originale Celica T23 Winterräder 15" Bridgestone

    Originale Celica T23 Winterräder 15" Bridgestone: Hallo Toyota Freunde, ich biete hier einen Winterkomplettradsatz bestehend aus 4 originalen Stahlfelgen 15" für die Celica T23 sowie 4 sehr gut...