Motoraufhängung ??? Carina E (knirschen bei Lastwechsel)

Dieses Thema im Forum "Sonstiges" wurde erstellt von pinki78, 10.12.2002.

  1. #1 pinki78, 10.12.2002
    pinki78

    pinki78 Senior Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    1.134
    Zustimmungen:
    0
    Tach erst mal !!!

    Ich habe seit 3 Tagen (seit dem es so Arschkalt ist) seltsame Geräusche aus dem Motorraum geortet !

    Es hört sich knarrend an, ich tippe auf die Gummilager von der Motoraufhängung, die Geräusche auf der rechten Seite (vom Fahrersitz betrachtet) sind nach 10 Minuten weg, die auf der Linken dauern richtig lange an !

    Kann das sein, daß die Gummis bei - 12 Grad hart sind und knarren, der Rechte wird ja relativ schnell warm, aber der Linke ist ja weit weg vom Motor und braucht daher länger ???

    <br />Das tritt nur bei der Fahrt auf wenn ich ruckartig Gas gebe !!!

    Und ein RonnyaBer hats auch seit ein paar Tagen, was sind also eure Erfahrungen bei der Rina E ?!?!

    [ 25. Dezember 2002: Beitrag editiert von: pinki78 ]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 carinalex, 10.12.2002
    carinalex

    carinalex Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    267
    Zustimmungen:
    0
    Fahrzeug:
    Avensis Kombi T25, 2,0L AT, Bj. 2003
    Das kenne ich von meinem auch,das linke Motorlager(Getriebe) ist bei mir hin,sitzt unter dem Luftfilterkasten.Knarrt bei heftigem Einfedern (tiefe Gossen).Bei mir sind`s im Moment aber auch die Stabigelenke vorn und hinten bis der Wagen warm ist.

    Gruß Alex
     
  4. #3 Holsatica, 11.12.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Ich hab bei meinem Carina die Dreieckslenker vorne getauscht,weil die Knackten!<br />War übrigens mal ne Rückrufaktion,die ich bei meinem Auto später selbst gemacht hab.

    Wie es jetzt so kalt ist,knackt das Fahrwerk auch ziemlich heftig.Ich brauch nur über die Tempo 30-Hügel zu fahren und schon knackt es fürchterlich.Ich schätze das das an den Dämpfer liegt.
     
  5. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Die Geräusche beim Einfedern hatte mein Vater auch lag an der Motoraufhängung, unser Händler kannte das Problem aber, der hat so ein Sprühfett draufgetan, jetzt ist es weg. Müßte man alle paar Jahre wieder machen oder die Lager ersetzen, die sind aber ziemlich teuer, deswegen raten die davon ab.
     
  6. #5 Jackhammer, 11.12.2002
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    Also:<br />1. Bei meiner Carina knackt auch das ganze Fahrwerk wenns so kalt ist, weiß Gott wo überall...<br />2. Beim einfedern gibts manchmal üble schleifgeräusche, keine Ahnung warum (Dämpfer???)<br />3. Bei langem einfedern quitsch es vorne links so fürchterlich, als ob da ein altes, rostiges Scharnier hin und her pendelt... Hab den Wagen mal auf der Bühne gehabt um zu sehen, ob da irgendwo was abgerissen ist, ist aber nicht. Alles in Ordnung.<br />Es wird auch nirgends Fett rausgedrückt, auch die Dämpfer verlieren kein Öl...<br />Hat jemand noch ne Idee???<br />Das mit dem einfetten ist ja schön und gut, aber da muß man schon den kompletten Wagen einfetten, bei der Geräuschkulisse :D
     
  7. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Na zum Glück hab ich momentan nix... Aber warten wir mal ab... Die Lenkung wird sich wohl bald mal wieder melden, denk ich!
     
  8. Dani

    Dani Senior Mitglied

    Dabei seit:
    22.03.2001
    Beiträge:
    1.286
    Zustimmungen:
    0
    Hab das gleiche Problem bei meiner Rina II, bei der Saukälte knarrt es vorne Links beim jedem Lastwechsel (z.B. beim schalten).
     
  9. Matce

    Matce Guest

    dann hab ich wohl die einzige rauschfreie rina *G*

    ok... fußraum ist komisch irgendwie... der lüfter ist manchmal laut
     
  10. svgt

    svgt Guest

    Hi,

    ich habe ein ähnliches Problem auch gehabt, ein seltsames Knarren/Knacken bei Lastwechsel,<br />habe daraufhin die unterstützende Aufhängung des vorderen Abgasrohres nach dem Gelenk geschmiert.<br />Das Problem ist erstmal weg, ich sollte es vielleicht noch mal richtig machen ...

    svgt
     
  11. #10 pinki78, 13.12.2002
    pinki78

    pinki78 Senior Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    1.134
    Zustimmungen:
    0
    Man macht das RAdio doch nicht so laut wenns so kalt ist, willst wohl die Membran putt machen, dit Gummi ist noch ganz empfindlich :D
     
  12. #11 Jackhammer, 14.12.2002
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    lol, meine Lüftung piepst auch... Klingt irgendwie komisch... Kann man daren irgendwas machen, außer das Radio lauter stellen..?
     
  13. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Lüftermotor ausbauen, Blätter daraus entfernen. Dann ist Ruhe. Bei der Carina kommt man da sogar sehr gut ran. Man muß im rechten Fußraum, unterhalb des Handschuhfachs ein kleines Kästchen lösen (gesteckt), den Stecker vom Lüftermotor abziehen und drei Schauben lösen. Dann kann man den Motor samt der Gebläsewalze nach unten entnehmen. Es empfiehlt sich auch mal in dem Gebläsekasten nach oben zu schauen. Über der Walze sitz die Klappe, die von Frischluft auf Umluft umschaltet. Wenn da ein Blatt dazwischenhängt gibt es auch Geräusche.

    mfg Eric
     
  14. #13 Ronny aBer, 16.12.2002
    Ronny aBer

    Ronny aBer Mitglied

    Dabei seit:
    23.12.2000
    Beiträge:
    313
    Zustimmungen:
    0
    hallo<br />also ich habe heute mal den toyo-mech. meines vertrauens angerufen.<br />der sagte mir auch das es meistens diese besagte auspuffaufhängung vorne ist. etwas schmieren und dann sollte es weg sein.<br />muß ich mal sehen wenn ich dazu komme und bericht zu erstatten.
     
  15. #14 Ronny aBer, 23.12.2002
    Ronny aBer

    Ronny aBer Mitglied

    Dabei seit:
    23.12.2000
    Beiträge:
    313
    Zustimmungen:
    0
    also doch.<br />hab ich mir fast gedacht das auf den Arndt L. von toyo verlass ist.<br />ich sollte den immer gleich anrufen wenn was ist.
     
  16. #15 pinki78, 23.12.2002
    pinki78

    pinki78 Senior Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    1.134
    Zustimmungen:
    0
    jupp, mit dem hab ich heute auch schon geredet, allerdings nachdem ich mich auf die kalte Erde begeben habe.

    P.S. Schön das ich meinen Wagenheber dochnoch gefunden habe, wenn der Hebel zu drehen auch dabei wäre X( X( X(

    [ 23. Dezember 2002: Beitrag editiert von: pinki78 ]
     
  17. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Guckst du unter der Holzplatte... Oder gibts die nicht mehr? :)

    Aber eine Sache beschäftigt auch mich (neben der Lenkung, die vor ein paar Tagen mal wieder "huuuuub" gesagt hat)

    Ich weiß nicht, ob ich das schonmal gepostet hab, aber mein Armaturenbrett quietscht. Fehlerquelle eine kleine Kreuzschraube.

    Wo?

    Tacho raus und gleich scharf links. Die verbindet das Oberteil mit dem Teil, wo sich die Gebläseauslässe, Schalter usw befinden.

    Das Problem - man kommt nicht dran X(

    Ich hatte schonmal nen ganz kurzen Winkel-Kreuzer - aber, der "hackt" nicht in das Schraubenkreuz ein, da man ihn dann nicht um 90° drehen kann...

    Was kann man da machen, ausser was dazwischenklemmen, oder gleich das ganze Cockpit auseinanderzunehmen???
     
  18. #17 pinki78, 24.12.2002
    pinki78

    pinki78 Senior Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    1.134
    Zustimmungen:
    0
    jo´, ich habe heute an meinen freien Tag mir mal die Mühe gemacht mir das besagte Gelenk zwischen Krümmer und Kat anzusehen und ggf. zu fetten,<br />gesagt getan und die Geräsche sind weg.

    Für alle die das gleiche Problem haben:

    Hab mal Fotos gemacht von der Sache<br />[​IMG]<br />[​IMG]

    <br />das Ding sieht ziehmlich unscheinbar aus, kann aber machtig Ärger machen, ein Toyota-Mechaniker erzählte , daß man einigen Kunden wegen diesem Teil schon ganze Katalysatoren gewechselt hat, was dem Normalkunden ja nicht auffällt, da die Geräusche sich wirklich nicht orten lassen!<br />Also ein bißchen Dauer-Schmierstoff oder Kupferpaste (muß aber Hitze und Kälte und Wasserfest sein) rauf und schon hört sich die Rina wieder wie neu an !!!

    [ 23. Dezember 2002: Beitrag editiert von: pinki78 ]
     
  19. #18 pinki78, 24.12.2002
    pinki78

    pinki78 Senior Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    1.134
    Zustimmungen:
    0
    hallo Frank !!!

    Ne, leider ist das besagte Teil nicht dagewesen, denke dran, ich hab ne Limo und du den Liftback, ich habe die Platte an einer anderen Stelle !!!

    Mit dem TAcho solltest du Ronny fragen, der hat schon alles am Tacho und Amaturenbrett auseinandergenommen was es gibt !!!

    Die Pfeile finde ich och schick :D

    Bis in Berlin, wenn du denn erscheinst !?!

    [ 24. Dezember 2002: Beitrag editiert von: pinki78 ]
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Ronny aBer, 24.12.2002
    Ronny aBer

    Ronny aBer Mitglied

    Dabei seit:
    23.12.2000
    Beiträge:
    313
    Zustimmungen:
    0
    jaja das amaturenbrett

    da bin ich mit ner flexiblen welle und ner ratsche rangegangen.<br />oder du versuchst es, sobald du das teil wo das radio drin ist ausgebaut hast. mit mut zu material einfach komplett rausziehen. dann noch den tacho raus und du hast genug platz. auch mit dicke finger wie ich die habe :D :D
     
  22. #20 pinki78, 25.12.2002
    pinki78

    pinki78 Senior Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    1.134
    Zustimmungen:
    0
    Übrigens Ronny, hast du die Schelle schon gefettet ?

    Wenn icht solltets du es mal tun, sie könnte sonst reissen und dann hilft auch nix mehr CU-Paste :D

    P.S. Wer soviele Wechselfestplattenrahmen eingebaut hat kann doch keine dicken finger haben !!!
     
Thema:

Motoraufhängung ??? Carina E (knirschen bei Lastwechsel)

Die Seite wird geladen...

Motoraufhängung ??? Carina E (knirschen bei Lastwechsel) - Ähnliche Themen

  1. Motoraufhängung

    Motoraufhängung: ich such nach einer Motoraufhängung TA23-28 die Teilenummer ist 12.361-25.014 12361-25013 kann auch gebraucht im guten Zustand sein.
  2. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  3. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  4. Suche für Corolla E 10 RüLi

    Suche für Corolla E 10 RüLi: Suche ein Rücklicht li für 95` Corolla E 10 möglichst im Raum NRW
  5. E-Mailadresse ändern

    E-Mailadresse ändern: Hi Leute wahrscheinlich bin ich zu doof, aber ich finde nicht raus wie ich meine hier hinterlegte E-Mailadresse ändern kann. Oder ist das echt...