Motor zieht nicht mehr

Diskutiere Motor zieht nicht mehr im Motor Forum im Bereich Technik; Hallo zusammen ich habe folgendes Problem und zwar bin ich vor paar Tagen von der Arbeit nach Hause gefahren und auf einmal ging die...

  1. Tyron

    Tyron Grünschnabel

    Dabei seit:
    23.10.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso R1
    Hallo zusammen ich habe folgendes Problem und zwar bin ich vor paar Tagen von der Arbeit nach Hause gefahren und auf einmal ging die Motorkontrolleuchte, trc off und Vsc an. Das Auto zog ab dem Zeitpunkt einfach nicht mehr. Als ich in der Werkstatt war zum auslesen zeigte es mir keinen Fehler an und die Werte waren auch alle ok. Mittlerweile sind die leuchten durch das löschen vom fehlerspeicher weg aber das Auto zieht im unteren drehzahlbereich nicht mehr wirklich, alles nach 3 tausend Umdrehungen ist in Ordnung da zieht er als nichts gewesen wäre. Weiß jemand was es sein könnte oder hatte jemand vielleicht ein ähnliches Problem? Für Hilfe wäre ich sehr dankbar

    Mit freundlichen Grüßen
     
  2. Anzeige

    Schau mal hier: Motor zieht nicht mehr. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. vobra

    vobra Mitglied

    Dabei seit:
    15.04.2015
    Beiträge:
    174
    Zustimmungen:
    58
    Fahrzeug:
    corolla e10 1.3 XLI 1996-2017, CV 2.2 d-cat 177PS 2007
    Keine Leistung mehr, ist meist ein Zeichen, dass das AGR-Ventil verrußt ist und zu viel Abgas dem Brennraum zugeführt wird. Als erstes AGR (EGR) reinigen.
     
  4. Tyron

    Tyron Grünschnabel

    Dabei seit:
    23.10.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso R1
    Ok werde ich mal versuchen Danke für die schnelle Antwort
     
  5. Max T.

    Max T. Senior Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    1.042
    Zustimmungen:
    312
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Sobald die MIL leuchtet, muss ein Fehler gespeichert sein.
    Wurde mit original Toyota Tester ausgelesen?
     
  6. Tyron

    Tyron Grünschnabel

    Dabei seit:
    23.10.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso R1
    Nein wurde bei Bosch car sevice ausgelesen. Agr habe ich jetzt auch schon gereinigt aber keine Veränderung immer noch keine richtige gasanahme im unteren Drehzahl Bereich. Jemand noch eine Idee?
     
  7. #6 altmarkmaik, 26.10.2017
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.838
    Zustimmungen:
    310
    Fahrzeug:
    E11 1.4 EZ 04/2000 , Mitsubishi Space Star 1,8 GDI EZ 11/99
    Servus,

    hm, oh das kann natürlich viele Ursachen haben.
    Hab da grade mal regergiert und bin auf zwei mögliche Ursachen gekommen.

    1. Luftmassenmesser (mal Stecker abziehen und probieren ob Er dann besser läuft)
    2.Dichtungen der Injektoren

    Das mit den Dichtungen hab ich im Mazdaforum gelesen:

    https://www.mazda-forum.info/threads/2-2-diesel-zieht-nicht-mehr-richtig-durch.63902/

    Vielleicht hilfts Dir ja weiter

    lg
    Maik
     
  8. Tyron

    Tyron Grünschnabel

    Dabei seit:
    23.10.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso R1
    Also Luftmassenmesser hab ich abgezogen dann lief er wir ne eins aber nach 5 Kilometern wieder das selbe beschleunigt im unteren Drehzahlbereich einfach nicht mehr
     
  9. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.985
    Zustimmungen:
    537
    systemreiniger zum diesel geben und dann vollgas über die autobahn mit hoher drehzahl (so weit man beim diesel von hoher drehzahl sprechen kann).

    wenn das auch nicht hilft, bei toyota (nicht bosch oder atu ...) das problem schildern.
     
    altmarkmaik gefällt das.
  10. #9 altmarkmaik, 27.10.2017
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.838
    Zustimmungen:
    310
    Fahrzeug:
    E11 1.4 EZ 04/2000 , Mitsubishi Space Star 1,8 GDI EZ 11/99
    Servus,

    Also 5km Super gelaufen und dann nicht mehr ?(
    Guck dir mal die Sensordrähte des LMM an.
    Wenn da Fusseln oder sonstwas dranklebt, erstmal auspusten und mit etwas Bremsenreiniger besprühen.
    Hinterher nur gut trocknen lassen und auf keinen Fall mit irgendeinem Gegenstand drangehen. Aber das weisst Du ja ;)


    Ist der Lufi noch i.O. ???

    Ansonsten wie mein Vorschreiber schon sagte, Systemreiniger rein und richtig Putz geben.

    lg
    Maik
     
  11. vobra

    vobra Mitglied

    Dabei seit:
    15.04.2015
    Beiträge:
    174
    Zustimmungen:
    58
    Fahrzeug:
    corolla e10 1.3 XLI 1996-2017, CV 2.2 d-cat 177PS 2007
    Für mich liegt der Fehler immer noch beim AGR!
     
  12. Tyron

    Tyron Grünschnabel

    Dabei seit:
    23.10.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso R1
    Luftmengenmesser war sauber hab ihn aber trotzdem noch mit bremsenreiniger sauber gemacht, Luftfilter ist so gut wie neu und auch sauber, habe jetzt den systemreiniger gekauft und morgen gehts dann auf die Autobahn. Das mit dem Agr kann gut sein das einzige Problem was ich habe ist das so ein Agr um die 300-400€ kostet und wenn es nacher nicht das Problem war habe ich soviel Geld ausgegeben für nichts. Leider kann ich es mir auch nicht leisten einfach mal so 300-400€ auszugeben, aus diesem Grund bin ich ja auf der Suche nach dem Fehler aber ich kann schon mal sagen vielen Dank für eure Hilfe ich halte euch auf dem laufenden.

    Mit freundlichen Grüßen
     
  13. #12 altmarkmaik, 27.10.2017
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.838
    Zustimmungen:
    310
    Fahrzeug:
    E11 1.4 EZ 04/2000 , Mitsubishi Space Star 1,8 GDI EZ 11/99
    Servus,

    ich weiss zwar nicht ob man bei Dir gut ans AGR Ventil kommt, aber guck mal dieses Video



    Viel Erfolg
    Maik
     
    Cybexx und matthiomas gefällt das.
  14. Tyron

    Tyron Grünschnabel

    Dabei seit:
    23.10.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso R1
    Vielen Dank für das Video hab ich fast genauso gemacht, jetzt hab ich auch gleich eine Frage und zwar muss das agr im ausgebauten Zustand komplett geschlossen sein oder ist es immer ein Spalt offen??
     
  15. vobra

    vobra Mitglied

    Dabei seit:
    15.04.2015
    Beiträge:
    174
    Zustimmungen:
    58
    Fahrzeug:
    corolla e10 1.3 XLI 1996-2017, CV 2.2 d-cat 177PS 2007
    Muß komplett geschlossen sein, Flüssigkeiten dürfen nicht durchlaufen. Ansaugbrücke mit den 3 Öffnungen auch gereinigt?
     
  16. Tyron

    Tyron Grünschnabel

    Dabei seit:
    23.10.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso R1
    Ne ansaugbrücke noch nicht werde ich aber nacher danach schauen, agr muss komplett zu sein? Der Mann aus der Werkstatt meinte es ist normal wenn das agr einen Spalt offen ist. Ich werde nacher einmal ein Foto machen
     
  17. #16 altmarkmaik, 28.10.2017
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.838
    Zustimmungen:
    310
    Fahrzeug:
    E11 1.4 EZ 04/2000 , Mitsubishi Space Star 1,8 GDI EZ 11/99
    Servus,

    Ja muss komplett zu sein und wenn Du z.B. Motor bzw. Bremsenreiniger oder Benzin draufgibst ,darf nix durchtrotpfen.
    Eine wesentliche Eigenschaft von Ventilen ist ja das Sie schließen ;)
    Ich weis ja nicht wie der Mitarbeiter das mit dem offenen Spalt genau gemeint hat aber ausgebaut hat es nach dem was ich hier überall gelesen habe, zu zusein.......
    Im Video wurde es ja auch nochmal bestätigt.
    Versuch mal Es mit dem Spezialreiniger oder Ähnlichem gängig bzw.schließend zu machen.
    Ansonsten sollte neu kaufen und selbst einbauen immer noch günstiger sein.....

    Bin mal auf die Bilder gespannt :)
    Maik
     
    PoorFly gefällt das.
  18. Tyron

    Tyron Grünschnabel

    Dabei seit:
    23.10.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso R1
    Hier die Fotos vom agr leider jetzt nicht mehr so sauber
     

    Anhänge:

  19. #18 altmarkmaik, 28.10.2017
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.838
    Zustimmungen:
    310
    Fahrzeug:
    E11 1.4 EZ 04/2000 , Mitsubishi Space Star 1,8 GDI EZ 11/99
    Servus,

    Das darf nicht sein.
    Wenn es nicht mehr zuzumachen geht musst Du es austauschen. Kann auch sein das der Stellmotor nicht mehr arbeitet.

    Was für ein Fahrzeug fährst Du genau ?
    Ambesten Fahrgestell oder KBA Nummer mitteilen ?


    lg
    Maik
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Tyron

    Tyron Grünschnabel

    Dabei seit:
    23.10.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso R1
    Hab ich mir fast schon gedacht Achso hier ein Auszug aus meinem Fahrzeugschein
     

    Anhänge:

  22. #20 altmarkmaik, 28.10.2017
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.838
    Zustimmungen:
    310
    Fahrzeug:
    E11 1.4 EZ 04/2000 , Mitsubishi Space Star 1,8 GDI EZ 11/99
Thema: Motor zieht nicht mehr
Besucher kamen mit folgenden Suchen
  1. toyota auris keine leistung

    ,
  2. toyota auris 2007 zieht nicht Benziner

    ,
  3. toyota aygo zieht nicht richtig

    ,
  4. Toyota aigo zieht nicht mehr richtig,
  5. toyota auris team zeiht nicht mehr,
  6. Toyota 1 8 Benzin keine Leistung mehr ,
  7. toyota yaris verso keine leistung,
  8. toyota trc off auto beschleunigt schlecht ursache,
  9. Toyota yaris auto beschleunigt nicht mehr richtig,
  10. mitsubishi space star motor zieht nicht durch ,
  11. die autodoktoren auto zieht nicht mehr,
  12. space star zieht nicht richtig,
  13. motor zieht nicht Toyota corolla,
  14. toyota corolla verso ziehz ganz schlecht drehzahl unter 2,
  15. auto zieht nicht toyota
Die Seite wird geladen...

Motor zieht nicht mehr - Ähnliche Themen

  1. Yaris XP9 1.3 Motor läuft unrund. Beim Anfahren das Gefühl das der Motor abläuft.

    Yaris XP9 1.3 Motor läuft unrund. Beim Anfahren das Gefühl das der Motor abläuft.: Hallo, ich habe am Donnerstag einen neuen Funkschlüssel anlernen lassen bei Toyota. Mir wurde gesagt das Jemand in der Software war. Das...
  2. Hiace 1. Generation mit 2,2L-L-Motor SOHC Diesel

    Hiace 1. Generation mit 2,2L-L-Motor SOHC Diesel: Hi zusammen, habe den oben genannten Hiace gekauft, leider ganz ohne Papiere. Denk so um Bj 80/81. Motor ist glaube ein L-Motor. Eine obenliegende...
  3. Wie haltbar ist der 1.5er , 111PS Motor im Yaris?

    Wie haltbar ist der 1.5er , 111PS Motor im Yaris?: Hallo zusammen, Wir beabsichtigen, einen Neuwagen bzw. Tageszulassung vom Toyota Yaris Y20 Club zu kaufen. In Anbetracht der Tatsache, dass der 3...
  4. Toyota Corolla KE30 3K Motor + Schaltgetriebe

    Toyota Corolla KE30 3K Motor + Schaltgetriebe: Hallo liebe Toyota Gemeinde, Ich habe aus meinem KE30 einen Motor zu verkaufen. Das Auto stand 13 Jahre in einer Garage und der Motor wurde zum...
  5. Ernüchternd - In Twingo passt mehr rein, als in Corolla

    Ernüchternd - In Twingo passt mehr rein, als in Corolla: Krass. In meinem Twingo bekam ich eine komplette Biergarnitur + 1 zusätzliche Bierbank + einen Campingkühlschrank + Zelt + Koffer und Schuhe ;)...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden