Motor wird zu Heiß!

Dieses Thema im Forum "Motor" wurde erstellt von tamkat, 23.11.2007.

  1. tamkat

    tamkat Guest

    Hallo,

    ich wollte heute Mittag mit meiner Frau mal nach Holland fahren, das sind von mir aus 48 KM, was mir auf dieser fahrt passierte steht hier.
    Morgens habe ich vorsichtshalber nach dem Wasser geschaut, und aufgefüllt.
    Wir sind abgefahren, nach ca. 12 km Autobahn bei Tempo 100, (weil ich weis das er sehr schnell Heiß wird) steigt die Themeraturanzeige bis ganz nach oben Links vorne kommt Weiser Dampf raus. Ich halte auf dem Autobahn Seitenstreifen an, Gott sei dank hatte ich 1,5 Liter Wasser dabei. Aus dem Ausgleichsbehälter kommt Dampf, Aus der Kühleröffnung kommt Dampf. Fülle das Wasser ein, leider reichen die 1,5 Liter nicht. Warte noch etwas, und fahren weiter, mit Thempo 80.
    Nach drei vier Kilometer wieder Dampf, die Themeraturanzeige hoch bis zum anschlag, aber obwohl die Heitzung innen auf höchste Stufe steht, kommt nur Kalte Luft raus. Fahre von der Autobahn, und wollen zurück.
    Warten 1 Stunde bis sich der Wagen etwas abgekühlt hat, ich hatte noch 5 Liter Kühlflüssigkeit für Scheibe dabei, dass habe ich in den Kühler geschüttet, ging alles hinein, und fahren weiter, diesmal auf Landstraße bei Thempo 60. Wieder nach ca. 4 Kilometer Dampf, Themeraturanzeige bis zum Anschlag. Wir halten an einer Pommes Bude. Machen 1,5 Stunden Pause. Lassen uns 15 Liter Wasser geben.
    Auf der weiterfahrt immer das gleiche, nach 4 bis 5 Kilometer fahren wird die Heitzung auch warm, und nach einer gewissen Zeit wird sie wieder Kalt, obwohl die Themeraturanzeige bis am anschlag hochgegangen ist. (Tacho) Aber wir haben ja inswischen gelernt, das ist der Zeitpunkt Wasser nachzufüllen.
    Ich habe mal in den Motorraum geschaut, und mal die Schläuche angefasst. Ich habe festgestellt, das der dicke obere Schlauch am Kühler ungeheuer Heiß ist, wogegen der untere Dicke Schlauch, der zur Wasserpumpe geht Kalt, Lauwarm ist.

    Wer kann mir da weiterhelfen?

    tamkat
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mercurius, 23.11.2007
    Mercurius

    Mercurius Senior Mitglied

    Dabei seit:
    18.09.2006
    Beiträge:
    1.574
    Zustimmungen:
    2
    Fahrzeug:
    Mazda 3 BL
    Wasserpumpe vielleicht kaputt? Wenn alles dicht ist könnte es das sein.

    Ansonsten, bei meinem Opel Astra hatte ich mal Zylinderkopfdichtung kaputt, da ist dann irgendwie das Kühlwasser immer sehr schnell alle gewesen, aber keineswegs so schnell wie bei dir.
     
  4. tamkat

    tamkat Guest

    Hallo,

    Wasserpumpe hat mein Bruder vor ca. 5 Monaten ausgetauscht, war sau teuer das teil.

    tamkat
     
  5. #4 Toyota Lungau, 23.11.2007
    Toyota Lungau

    Toyota Lungau Mitglied

    Dabei seit:
    09.05.2007
    Beiträge:
    661
    Zustimmungen:
    0
    könnte auch am Thermostat liegen dass es vielleicht nicht mehr aufmacht. Du musst es nur ausbauen und mit nem Fön erwärmen. bewegt es sich ist es in Ordnung tut es nichts dann-->erneuern
     
  6. #5 paseo_rulez, 23.11.2007
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Kühler ist es nicht? Läuft irgendwo Wasser unten raus, wenn du grade neu eingefüllt hast (Ohne das der Motor läuft)? Oder anders gesagt: Verliert der Kühlkreislauf auch Wasser, wenn du längere Zeit (über Nacht z.B.) stehst?
    Dann könnte es ein Leck sein, meistens ist der Kühler schuld.
     
  7. tamkat

    tamkat Guest

    Hallo,
    Wasser wird nur weniger wenn Motor läuft.
    Morgens keine Pfütze unterm Auto.

    tamkat
     
  8. #7 Bezeckin, 23.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Qualmt er sehr weiß? Wie siehts mit Öl aus? Musst du auch öfters nachfüllen? Siehts "schlammig" aus?

    Würde auch auf ZKD tippen.
     
  9. tamkat

    tamkat Guest

    Nee, nicht sehr weiß, Öl brauch ich auch nicht nachkippen, Deckel von Öleinfüllstutzen hat von innen auch kein weisen Schaum .
     
  10. #9 Toyota Lungau, 24.11.2007
    Toyota Lungau

    Toyota Lungau Mitglied

    Dabei seit:
    09.05.2007
    Beiträge:
    661
    Zustimmungen:
    0
    Ich tippe auf Thermostat dass dass nicht schaltet bzw. aufmacht. Wenn das nicht funzt. könnte es die Pumpe sein. glaub ich aber nicht. Wenn dann schon eher die ZKD.

    Am besten mit dem Thermostat anfangen wenn du es selber machen willst. sonst in ne Werkstatt die sagen dir gleich was los ist
     
  11. #10 Bezeckin, 24.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Dann Thermostat.
     
  12. 2zz-ge

    2zz-ge Mitglied

    Dabei seit:
    03.05.2003
    Beiträge:
    230
    Zustimmungen:
    0
    Fahrzeug:
    Auris TS Hybrid
    ich tippe auf zkd oder der untere kühlerschlauch hat ein loch ,
    wenn das der thermostat währe würde die heizung funktionieren.
    2zz-ge :]
     
  13. #12 Bezeckin, 25.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Wie soll die Heizung gehen, wenns Thermostat nicht öffnet. Da wird nur der kleine Kreislauf verwendet.
     
  14. #13 AE92/101, 25.11.2007
    AE92/101

    AE92/101 Senior Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    1.226
    Zustimmungen:
    0
    Der kleine Kreislauf ist mit dem Heizungskreislauf direkt verbunden. Sonst müsste man im winter die ersten 10 Minuten frieren.

    Warscheinlich der Thermostat, ausbauen und mal ohne laufen lassen, mal schauen was passiert.

    MfG.Alex
     
  15. #14 spiderpig, 25.11.2007
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    ich tippe eher auf die kopfdichtung
     
  16. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Bezeckin, 25.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Oh ja stimmt, wie peinlich... :rolleyes: :rolleyes: :rolleyes:

    Hab n Wärmetauscher grad mitm Kühler verwechselt. :rolleyes:
     
  18. Rascal

    Rascal Junior Mitglied

    Dabei seit:
    18.11.2007
    Beiträge:
    29
    Zustimmungen:
    0
    was es auch sein sollte, ich wünsche gute Besserung!!!
     
Thema:

Motor wird zu Heiß!

Die Seite wird geladen...

Motor wird zu Heiß! - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. 2EE Motor

    2EE Motor: Nabend, Ich bin auf der Suche nach einem 2EE Motor. Laufleistung ist egal, Hauptsache er lässt sich durchdrehen. Bitte Alles anbieten :D MfG...
  5. Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?

    Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?: Beim Kaltstart höre ich für zwei, drei Sekunden ein deutlich hörbares Rasseln im Motorraum, welches genau dann aufhört, wenn auch die...