Motor startet nichtmehr nach ...

Dieses Thema im Forum "Motor" wurde erstellt von TCCP, 08.02.2005.

  1. TCCP

    TCCP Mitglied

    Dabei seit:
    08.09.2004
    Beiträge:
    489
    Zustimmungen:
    0
    Hey Leude,

    hab n schwerwiegendes Problem!
    Hab gestern abend meine Zündkerzen gewechselt, und heute vormittag will ich losfahren und nichts geht mehr! Nichma die vernbedienung der zentralverrieglung ging mehr! Batterie is leer!
    Beim rumdrehen vom schlüssel um zu starten passierte gar nichts mehr! Nur ein klacken sonst nicht!

    Was is jetz kaputt??

    Hab die zündkerzen eigentlich fachgerecht gewechselt!!!

    Bitte um schnelle Hilfe, brauch des auto um auf arbeit zu kommen.

    MfG Oli
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 red celica 89, 08.02.2005
    red celica 89

    red celica 89 Mitglied

    Dabei seit:
    12.11.2004
    Beiträge:
    132
    Zustimmungen:
    0
    auf alle Fälle würde ich als erstes die Batterie neu laden, wenn sie leer ist.
    Vielleicht ist sie nur zu alt, so dass dein Problem mit den Zündkerzen nichts zu tun hat.

    Gruß Horst
     
  4. #3 TTE-chr1s, 08.02.2005
    TTE-chr1s

    TTE-chr1s Lebende Foren Legende

    Dabei seit:
    15.11.2002
    Beiträge:
    6.008
    Zustimmungen:
    1
    Fahrzeug:
    T18F-CS, T18C & BMW E39 530d
    kann auch sein, daß die batt. keinen richtigen kontakt hat
     
  5. #4 Holsatica, 08.02.2005
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Zellenschluss der Batterie.Zwei Zellen haben nen Kurzschluss!
    Sowas kann von einer Stunde auf die Nächste passieren.

    Du kannst die Batterie ja erstmal wieder laden.Vielleicht hilft´s ja.
    Ansonsten fahr mal zur Tankstelle und frag den Servicemenschen,ob er Dir die Batterie mal kurz durchmessen kann.Belastungstest oder Säurestand prüfen.Dann weiss man gleich bescheid,was los ist!

    Mit dem Zündkerzenwechsel hat das höchstwahrscheinlich nix zu tun!
     
  6. TCCP

    TCCP Mitglied

    Dabei seit:
    08.09.2004
    Beiträge:
    489
    Zustimmungen:
    0
    naja aber is schon komisch das des grade dan passiert wenn die zündkerzen gewechselt worden sind!

    Ich mein gestern abend nachm wechsel is er auch noch angesprungen aber er lief bei 1500umdrehungen im leerlauf und normal bzw. mit den alten bei 800
    und der hat des gas nicht richtig angenommen!

    hab jetz erstma die alten wieder rein gemacht und werds ma mit nem starthilfekabel versuchen :)


    aber danke schonmal für eure antworten!
     
  7. Tribun

    Tribun Lebende Foren Legende

    Dabei seit:
    05.08.2003
    Beiträge:
    2.006
    Zustimmungen:
    0
    servus
    hast du Kompressionen geprüft?
    Wenn ja dann wird wohl deine Batterie durch die Belastung verreckt sein !!
     
  8. TCCP

    TCCP Mitglied

    Dabei seit:
    08.09.2004
    Beiträge:
    489
    Zustimmungen:
    0
    was geprüft??

    Hab davon noch nie was gehört :)

    Bitte erläutern
     
  9. TCCP

    TCCP Mitglied

    Dabei seit:
    08.09.2004
    Beiträge:
    489
    Zustimmungen:
    0
    war eben unten und habs mit starthilfe probiert! Geht nichts :( evtl. ma zu ATU abschleppen lassen :)

    is bei mir näher als die nächste Tanke

    noch ürgendwelche vorschläge wie ichs auch ohne abschleppen wieder hinbekomme??
     
  10. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Vielleicht beim ZK-Wechsel irgendwas beschädigt oder ein Kabel gelöst? Ich würde mal alle Kabel überprüfen.

    Was macht er denn beim Anlassen mit Starthilfe, IRGENDWAS tut sich ja immer. Klackts nur, dreht der Anlasser aber er springt nicht an, sonst irgendwelche Geräusche oder Aktivitäten?
     
  11. TCCP

    TCCP Mitglied

    Dabei seit:
    08.09.2004
    Beiträge:
    489
    Zustimmungen:
    0
    Also beim ersten versuch hat er schon kurz geräusche wie beim anlassen gemacht also son schleifendes geräusch halt aber nach den versuchen danach hats dan nur noch geklackt!

    Baterie ist auf jedenfall runter evtl. hab ich des mit der starthilfe nicht richtig hinbekommen , weil man an die pole der baterie meiner mutter nur sehr schwer ran kommt! werd es morgen nochmal mit ner anderen baterie ausprobieren!

    hoffe es geht dan morgen alles wieder, vermiss mein auto fahren ;)
     
  12. #11 Schuttgriwler, 09.02.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Dein Problem mit der Batterie bestand schon beim Kerzenwechsel, nur hast Du die Auswirkung noch nicht richtig zu spüren bekommen ;)

    Mach jetzt mal den Säuredichtetest und melde Dich nochmal, alles andere ist wilde Spekulation.
     
  13. TCCP

    TCCP Mitglied

    Dabei seit:
    08.09.2004
    Beiträge:
    489
    Zustimmungen:
    0
    Muss ich also die batterie ausbaun und dan ma damit zu ATU watscheln :)

    Machen die sowas kostenlos?

    will nich unbedingt ne neue batterie kaufen müssen, hab grad neue reifen und achsmanschetten raufmachen lassen (460€) , hab jetz kein geld mehr ^^
     
  14. Tribun

    Tribun Lebende Foren Legende

    Dabei seit:
    05.08.2003
    Beiträge:
    2.006
    Zustimmungen:
    0
    kauf dir doch einfach einen säuredichteheber oder häng ma ein voltmeter dran und starte und kuck wie sich die spannung verhält!!

    ich dachte du wärst ein kfz.le rund weisst was kompressionen prüfen ist!!
    wenn man die kerzen eh neu macht dann kann man auch gleich ma kompressionen prüfen , aber das macht halt net jeder
     
  15. TCCP

    TCCP Mitglied

    Dabei seit:
    08.09.2004
    Beiträge:
    489
    Zustimmungen:
    0
    Bin KfZ Amateur :) i! bin 18 und des is mein erstes Auto!!!

    Wie soll ich spannung beim starten messen wenn der nimmer startet???

    Will doch nur wissen wie ich mein auto wieder anbekommen ;)

    Und bitte jetz nochma erklären was kompressionprüfen ist danke!

    MfG

    oli
     
  16. #15 Schuttgriwler, 09.02.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Laß jetzt erst mal die Batterie prüfen und wenn die i.O. ist das Ladesystem prüfen, bevor Du zu einer Kompressionsprüfung watschelst.

    Eines nach dem anderen, mit System Fehler suchen, nicht nach Try&Error. Menschenskinder, was soll das dauernd. ?(
     
  17. Tribun

    Tribun Lebende Foren Legende

    Dabei seit:
    05.08.2003
    Beiträge:
    2.006
    Zustimmungen:
    0
    ich dachte du hättest kompressionen gerpüft und da deine batterie entladen! das fällt ja weg

    stimmt der springt ja net an sorry!!
    schieb doch einfach dein auto ma an und mach nen gang rein, dann müsste er ja angehn!!
    hast du kein voltmeter? dann bau deine batterie aus und geh in ne gute werkstatt und lass deine batterie prüfen !!

    zum thema kompressionen prüfen
    du schraubts die kerzen raus und machst die "efi" sicherrung raus (elektronik fuel injektion also deiner benzinpumpe nimmt du die spannung), dann steckst du deinen kompressionenprüfer in deine erste kerzenbohrung und startest mit vollgas und kuckst an deinem kompressionsprüfer wie sich der zeiger bewegt
    da is ne skala in der einheit BAR drauf und da siehste dann was dein motor noch an kompressionen drückt!! ( bei warmen motor prüfen)
    das machst du mit jeder kerzenbohrung !!
     
  18. #17 Toyo Tom, 09.02.2005
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Hi

    Großes Lob an Dennis!!! Ey Jungs ihr macht ihn ganz kirre.
    1: Spannung der Batterie prüfen ok weiter Schritt 2 nicht Ok Batterie laden
    2: Was passiert beim Starversuch Kontrollleuchten an oder flimmern sie nur noch. Sprich wie verhält sich die Spannung beim Starten.Spannung ok weiter 3
    nicht ok Batterie ern.
    3: Anlasser prüfen ok--->4 nicht ok Anlasserwinkel ern.

    So mach das erst einmal dann sehen wir weiter.........

    Gruß Tom
     
  19. Tribun

    Tribun Lebende Foren Legende

    Dabei seit:
    05.08.2003
    Beiträge:
    2.006
    Zustimmungen:
    0
    so stimmt das
    aber er wollte ja auch wissen was kompressions prüfen ist !!
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Schuttgriwler, 09.02.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Zusatzpunkt 0: Säuredichte messen, der einzelnen Zellen, müssen alle annähernd gleich sein, zum Minuspol hin kann es schlechter sein.

    OK: Batterie laden, siehe Punkt 1

    Eine Zelle deutlich Schlechter, dann Punkt 4: Batterie in die Mülltonne :D
     
  22. #20 CRX_ED9, 09.02.2005
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Neeeeeeee...
    Denk doch an die Umwelt... :(
    Die Batterie muss speziell entsorgt werden... :] :D
     
Thema: Motor startet nichtmehr nach ...
Besucher kamen mit folgenden Suchen
  1. auris ladesystem fehler

    ,
  2. toyota avensis t25 diesel alle anzeigen flackern

    ,
  3. toyota auris ladesystem

Die Seite wird geladen...

Motor startet nichtmehr nach ... - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. 2EE Motor

    2EE Motor: Nabend, Ich bin auf der Suche nach einem 2EE Motor. Laufleistung ist egal, Hauptsache er lässt sich durchdrehen. Bitte Alles anbieten :D MfG...
  5. Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?

    Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?: Beim Kaltstart höre ich für zwei, drei Sekunden ein deutlich hörbares Rasseln im Motorraum, welches genau dann aufhört, wenn auch die...