Motor startet nicht! 7A FE T20

Dieses Thema im Forum "Motor" wurde erstellt von Lord P, 23.06.2015.

  1. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    676
    Zustimmungen:
    2
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    Hallo habe bei ner T20 nen Motorumbau vorgenommen da sie einen Motorschaden hatte;-(
    Nun nachdem ich alles eingebaut und angeschlossen habe wollte ich den ersten Startversuch machen aber ausser Zündung und Lampen im Cockpit passiert gar nix!!
    Anlasser wurde sogar überholt mit neuen Kontakten kann es an einer defekten Sicherung oder Relais liegen oder ist am Ende noch die Wegfahrsperre am arsch???;-(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mictian, 23.06.2015
    Mictian

    Mictian Lebende Foren Legende

    Dabei seit:
    29.05.2007
    Beiträge:
    2.066
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Carina E
    bei dem Alter würde ich die Wegfahrsperre nciht ausschliessen!
    Ansonsten hast du mal kontrolliert ob du alle Masseerbindungen zum Motorblock richtig dran hast?!
     
  4. #3 altmarkmaik, 24.06.2015
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.319
    Zustimmungen:
    23
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin !

    Klingt vielleicht simpel.Aber ist die Batterie voll ?

    Gruß
    Maik
     
  5. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    676
    Zustimmungen:
    2
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    Batterie ist voll die ist aus meinen auto ;-) Strom ist ja da alle lampen leuchten ja!inkl einem Ausrufezeichen in Klammern!!!
    Masse ist auch richtig angeklemmt! alle stecker sind drauf.
    Die Wegfahrsperre scheint auch icht serie zu sein würde die am liebsten abklemmen!!!
    Aber elektrik ist jetz nicht so mein Fachgebiet!! ;-(
     
  6. Motu

    Motu Lebende Foren Legende

    Dabei seit:
    08.08.2003
    Beiträge:
    2.064
    Zustimmungen:
    6
    Fahrzeug:
    IS200;Ta40 Sunchaser
    da würe ich auch auf die Wegfahrsperre tippen. das kann schwierig werden.
     
  7. #6 altmarkmaik, 24.06.2015
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.319
    Zustimmungen:
    23
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Da musst Du wohl doch zu Toyota......

    Viel Erfolg
    Maik
     
  8. #7 Toyoholic, 24.06.2015
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.331
    Zustimmungen:
    47
    Fahrzeug:
    Corolla E10 3S-GE
    Wenigstens der Anlasser muss drehen, das tut er ja nicht oder?
     
  9. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    676
    Zustimmungen:
    2
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    ne anlassr sagt nix also war quasi die ganze arbeit mit motorumbau für die katz und ich kann die kiste am besten zerkloppn.......
     
  10. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    676
    Zustimmungen:
    2
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    Könnt ich grad mal kotzen!!!
     
  11. #10 Toyoholic, 24.06.2015
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.331
    Zustimmungen:
    47
    Fahrzeug:
    Corolla E10 3S-GE
    Dann würde ich erstmal den testen, trotz eingreifen der Wfs muss sich der Anlasser drehen.
     
  12. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    676
    Zustimmungen:
    2
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    Anlasser habe ich sogar neue Kontakte eingebaut!!!
     
  13. #12 schmutzi1990, 24.06.2015
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    593
    Zustimmungen:
    27
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Zündung an
    Dann an das dünne kabel vom anlasser mit + dran und uns berichten was geschieht.
     
  14. #13 Toyoholic, 24.06.2015
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.331
    Zustimmungen:
    47
    Fahrzeug:
    Corolla E10 3S-GE
    Spannung messen, und mal Brücken, drehen muss er wenigstens damit ein drehzahlsignal zum Steuergerät kommt.
     
  15. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    676
    Zustimmungen:
    2
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    muss ich mir erst mal en spannungsprüfer besorgen wie gesagt elektrik hab ich nicht so wiirklcih Plan von!! ;-(
     
  16. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    676
    Zustimmungen:
    2
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    werde jetz erst mal schauen ob es ggfs der Magnetschalter vom Anlasser sein kann .....
     
  17. #16 schmutzi1990, 24.06.2015
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    593
    Zustimmungen:
    27
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Wie gesagt, auf die steuerleitung mit + dran. Damit übergehst du das zündschloss. Da brauchst du kein multimeter zu.
     
  18. #17 Mictian, 25.06.2015
    Mictian

    Mictian Lebende Foren Legende

    Dabei seit:
    29.05.2007
    Beiträge:
    2.066
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Carina E
    das der Anlasser nicht dreht kann auch durch die Wegfahrsperre bedinkt sein!
    Einfach mal ausbauen und direkt an die Batterie halten dann muss er ja drehen! Ansonsten haste da was falsch gemacht
     
  19. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    676
    Zustimmungen:
    2
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    anlasser an batterie angeschlossen und gebrückt aber nix passiert habe dann meinen anlasser umgebaut und trotzdem sagt der wagen nix!!! also muss die elektronik sein !
    Somit kann die schrottkarre dann zerlegt werden!!
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 schmutzi1990, 25.06.2015
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    593
    Zustimmungen:
    27
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Ach göttchen.... Manche wollen sich einfach nicht helfen lassen.
    Kann den großteil der leute hier im forum echt verstehen....
     
  22. #20 altmarkmaik, 25.06.2015
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.319
    Zustimmungen:
    23
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin !

    Wenn Du die Anlasser gebrückt hast, sind entweder beide Anlasser defekt oder Du hast Sie verkehrt angeschlossen.
    Die Elektronik hat dann keinen Einfluss......
     
Thema:

Motor startet nicht! 7A FE T20

Die Seite wird geladen...

Motor startet nicht! 7A FE T20 - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11

    Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11: Zur Selbstabholung in Baden-Württemberg, 69126 Heidelberg....
  5. Celica T20 GT (ST202) Auspuff, Komplettanlage

    Celica T20 GT (ST202) Auspuff, Komplettanlage: Auspuff, Komplettanlage zu verkaufen der Auspuff wurde ab Kat auf dem Fahrzeug direkt handgeschweißt 2,5 Zoll durchgehend (63mm Durchmesser...