Motor startet nicht! 7A FE T20

Diskutiere Motor startet nicht! 7A FE T20 im Motor Forum im Bereich Technik; Hallo habe bei ner T20 nen Motorumbau vorgenommen da sie einen Motorschaden hatte;-( Nun nachdem ich alles eingebaut und angeschlossen habe wollte...

  1. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    3
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    Hallo habe bei ner T20 nen Motorumbau vorgenommen da sie einen Motorschaden hatte;-(
    Nun nachdem ich alles eingebaut und angeschlossen habe wollte ich den ersten Startversuch machen aber ausser Zündung und Lampen im Cockpit passiert gar nix!!
    Anlasser wurde sogar überholt mit neuen Kontakten kann es an einer defekten Sicherung oder Relais liegen oder ist am Ende noch die Wegfahrsperre am arsch???;-(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mictian, 23.06.2015
    Mictian

    Mictian Lebende Foren Legende

    Dabei seit:
    29.05.2007
    Beiträge:
    2.085
    Zustimmungen:
    7
    Fahrzeug:
    Toyota Carina E
    bei dem Alter würde ich die Wegfahrsperre nciht ausschliessen!
    Ansonsten hast du mal kontrolliert ob du alle Masseerbindungen zum Motorblock richtig dran hast?!
     
  4. #3 altmarkmaik, 24.06.2015
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.499
    Zustimmungen:
    110
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin !

    Klingt vielleicht simpel.Aber ist die Batterie voll ?

    Gruß
    Maik
     
  5. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    3
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    Batterie ist voll die ist aus meinen auto ;-) Strom ist ja da alle lampen leuchten ja!inkl einem Ausrufezeichen in Klammern!!!
    Masse ist auch richtig angeklemmt! alle stecker sind drauf.
    Die Wegfahrsperre scheint auch icht serie zu sein würde die am liebsten abklemmen!!!
    Aber elektrik ist jetz nicht so mein Fachgebiet!! ;-(
     
  6. Motu

    Motu Lebende Foren Legende

    Dabei seit:
    08.08.2003
    Beiträge:
    2.078
    Zustimmungen:
    19
    Fahrzeug:
    IS200;Ta40 Sunchaser
    da würe ich auch auf die Wegfahrsperre tippen. das kann schwierig werden.
     
  7. #6 altmarkmaik, 24.06.2015
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.499
    Zustimmungen:
    110
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Da musst Du wohl doch zu Toyota......

    Viel Erfolg
    Maik
     
  8. #7 Toyoholic, 24.06.2015
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.529
    Zustimmungen:
    131
    Fahrzeug:
    Corolla E10 3S-GE
    Wenigstens der Anlasser muss drehen, das tut er ja nicht oder?
     
  9. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    3
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    ne anlassr sagt nix also war quasi die ganze arbeit mit motorumbau für die katz und ich kann die kiste am besten zerkloppn.......
     
  10. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    3
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    Könnt ich grad mal kotzen!!!
     
  11. #10 Toyoholic, 24.06.2015
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.529
    Zustimmungen:
    131
    Fahrzeug:
    Corolla E10 3S-GE
    Dann würde ich erstmal den testen, trotz eingreifen der Wfs muss sich der Anlasser drehen.
     
  12. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    3
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    Anlasser habe ich sogar neue Kontakte eingebaut!!!
     
  13. #12 schmutzi1990, 24.06.2015
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    633
    Zustimmungen:
    58
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Zündung an
    Dann an das dünne kabel vom anlasser mit + dran und uns berichten was geschieht.
     
  14. #13 Toyoholic, 24.06.2015
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.529
    Zustimmungen:
    131
    Fahrzeug:
    Corolla E10 3S-GE
    Spannung messen, und mal Brücken, drehen muss er wenigstens damit ein drehzahlsignal zum Steuergerät kommt.
     
  15. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    3
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    muss ich mir erst mal en spannungsprüfer besorgen wie gesagt elektrik hab ich nicht so wiirklcih Plan von!! ;-(
     
  16. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    3
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    werde jetz erst mal schauen ob es ggfs der Magnetschalter vom Anlasser sein kann .....
     
  17. #16 schmutzi1990, 24.06.2015
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    633
    Zustimmungen:
    58
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Wie gesagt, auf die steuerleitung mit + dran. Damit übergehst du das zündschloss. Da brauchst du kein multimeter zu.
     
  18. #17 Mictian, 25.06.2015
    Mictian

    Mictian Lebende Foren Legende

    Dabei seit:
    29.05.2007
    Beiträge:
    2.085
    Zustimmungen:
    7
    Fahrzeug:
    Toyota Carina E
    das der Anlasser nicht dreht kann auch durch die Wegfahrsperre bedinkt sein!
    Einfach mal ausbauen und direkt an die Batterie halten dann muss er ja drehen! Ansonsten haste da was falsch gemacht
     
  19. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    3
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    anlasser an batterie angeschlossen und gebrückt aber nix passiert habe dann meinen anlasser umgebaut und trotzdem sagt der wagen nix!!! also muss die elektronik sein !
    Somit kann die schrottkarre dann zerlegt werden!!
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 schmutzi1990, 25.06.2015
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    633
    Zustimmungen:
    58
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Ach göttchen.... Manche wollen sich einfach nicht helfen lassen.
    Kann den großteil der leute hier im forum echt verstehen....
     
  22. #20 altmarkmaik, 25.06.2015
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.499
    Zustimmungen:
    110
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin !

    Wenn Du die Anlasser gebrückt hast, sind entweder beide Anlasser defekt oder Du hast Sie verkehrt angeschlossen.
    Die Elektronik hat dann keinen Einfluss......
     
Thema: Motor startet nicht! 7A FE T20
Besucher kamen mit folgenden Suchen
  1. Cadillac Eldorado startet nicht

    ,
  2. anlasser für Motor 7a fe

Die Seite wird geladen...

Motor startet nicht! 7A FE T20 - Ähnliche Themen

  1. 95'er Toyota Celica T20 1.8 mit Lederausstattung

    95'er Toyota Celica T20 1.8 mit Lederausstattung: Ich biete meinen Celica zum Kauf an. Nun aber zu den Details, welche ich in positive und negative Aspekte gliedern möchte. Positiv : Euro 2- Norm...
  2. Suche Fahrwerk fuer Celica T20

    Suche Fahrwerk fuer Celica T20: Hallo zusammen, suche fuer meine Celica t20 ( keine ST) ein Sportfahrwerk komplet mit Federbeinen oder Schraubfahrwerk. Habt Ihr ein paar Seiten...
  3. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  4. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  5. Violette T20 mit TG Nummer

    Violette T20 mit TG Nummer: Ist das jemand aus dem Forum? Ich meine das Auto schon gesehen zu haben. Steht bei mir im Quartier auf einem Parkplatz :-) [IMG]